<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"dcb831ae26"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"dcb831ae26"};
var bd_script = {"post_id":"106919","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York' href='https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/' />
<link rel='next' title='China y las otras tres pestes que trajo el coronavirus' href='https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p6gqv4-rOv' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"dcb831ae26"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"dcb831ae26"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca" />
<meta property="og:url" content="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/" />
<meta property="og:description" content="El virtual candidato demócrata a la Casa Blanca, Joe Biden, aseguró este miércoles que mantendrá la Embajada de EE UU en Israel en la ciudad de Jerusalén si gana las elecciones en noviembre.El actu…" />
<meta property="article:published_time" content="2020-04-30T02:38:15+00:00" />
<meta property="article:modified_time" content="2020-04-30T02:38:15+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-106919 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> abril 30, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
 <ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-le-pidio-la-renuncia-a-alejandro-vanoli-el-titular-de-anses/' rel='bookmark' title='El Gobierno le pidió la renuncia a Alejandro Vanoli, el titular de Anses'><span class='mm-img' title='El Gobierno le pidió la renuncia a Alejandro Vanoli, el titular de Anses' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5eaa19e12221f_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-le-pidio-la-renuncia-a-alejandro-vanoli-el-titular-de-anses/' title='El Gobierno le pidió la renuncia a Alejandro Vanoli, el titular de Anses'>El Gobierno le pidió la renuncia a Alejandro Vanoli, el titular de Anses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desplazaron-a-alejandro-vanoli-de-la-anses/' rel='bookmark' title='Desplazaron a Alejandro Vanoli de la Anses'><span class='mm-img' title='Desplazaron a Alejandro Vanoli de la Anses' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037253509.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desplazaron-a-alejandro-vanoli-de-la-anses/' title='Desplazaron a Alejandro Vanoli de la Anses'>Desplazaron a Alejandro Vanoli de la Anses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cordoba-poda-activa-baja-de-hasta-10-en-jubilaciones-altas/' rel='bookmark' title='Córdoba: poda activa baja de hasta 10% en jubilaciones altas'><span class='mm-img' title='Córdoba: poda activa baja de hasta 10% en jubilaciones altas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037361074.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cordoba-poda-activa-baja-de-hasta-10-en-jubilaciones-altas/' title='Córdoba: poda activa baja de hasta 10% en jubilaciones altas'>Córdoba: poda activa baja de hasta 10% en jubilaciones altas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/santa-fe-avanza-en-la-flexibilizacion-del-aislamiento-en-pequenas-localidades/' rel='bookmark' title='Santa Fe avanza en la flexibilización del aislamiento en pequeñas localidades'><span class='mm-img' title='Santa Fe avanza en la flexibilización del aislamiento en pequeñas localidades' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e2090ee28e07_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/santa-fe-avanza-en-la-flexibilizacion-del-aislamiento-en-pequenas-localidades/' title='Santa Fe avanza en la flexibilización del aislamiento en pequeñas localidades'>Santa Fe avanza en la flexibilización del aislamiento en pequeñas localidades</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/axel-kicillof-es-falso-e-inverosimil-el-plan-para-liberar-presos/' rel='bookmark' title='Axel Kicillof: Es falso e inverosímil el plan para liberar presos'><span class='mm-img' title='Axel Kicillof: Es falso e inverosímil el plan para liberar presos' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037616234.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/axel-kicillof-es-falso-e-inverosimil-el-plan-para-liberar-presos/' title='Axel Kicillof: Es falso e inverosímil el plan para liberar presos'>Axel Kicillof: Es falso e inverosímil el plan para liberar presos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/' rel='bookmark' title='China y las otras tres pestes que trajo el coronavirus'><span class='mm-img' title='China y las otras tres pestes que trajo el coronavirus' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/' title='China y las otras tres pestes que trajo el coronavirus'>China y las otras tres pestes que trajo el coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/' rel='bookmark' title='Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca'><span class='mm-img' title='Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/' title='Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca'>Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/' rel='bookmark' title='Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York'><span class='mm-img' title='Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e958cf4c0aa4_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/' title='Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York'>Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion/' rel='bookmark' title='EE.UU. superó los 6 millones de pruebas y testeó a menos del 2% de su población'><span class='mm-img' title='EE.UU. superó los 6 millones de pruebas y testeó a menos del 2% de su población' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea337b9945f0_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion/' title='EE.UU. superó los 6 millones de pruebas y testeó a menos del 2% de su población'>EE.UU. superó los 6 millones de pruebas y testeó a menos del 2% de su población</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-carceles-un-foco-de-contagio-de-coronavirus-en-ee-uu/' rel='bookmark' title='Las cárceles, un foco de contagio de coronavirus en EE.UU.'><span class='mm-img' title='Las cárceles, un foco de contagio de coronavirus en EE.UU.' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/57e689f9d7211_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-carceles-un-foco-de-contagio-de-coronavirus-en-ee-uu/' title='Las cárceles, un foco de contagio de coronavirus en EE.UU.'>Las cárceles, un foco de contagio de coronavirus en EE.UU.</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/' rel='bookmark' title='«No nos fuimos del Mercosur» – NCN'><span class='mm-img' title='«No nos fuimos del Mercosur» – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/' title='«No nos fuimos del Mercosur» – NCN'>«No nos fuimos del Mercosur» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/diputados-alcanzo-un-amplio-acuerdo-para-realizar-sesiones-a-distancia-durante-la-pandemia/' rel='bookmark' title='Diputados alcanzó un amplio acuerdo para realizar sesiones a distancia durante la Pandemia'><span class='mm-img' title='Diputados alcanzó un amplio acuerdo para realizar sesiones a distancia durante la Pandemia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/sesión-virtual-800x467-1-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/diputados-alcanzo-un-amplio-acuerdo-para-realizar-sesiones-a-distancia-durante-la-pandemia/' title='Diputados alcanzó un amplio acuerdo para realizar sesiones a distancia durante la Pandemia'>Diputados alcanzó un amplio acuerdo para realizar sesiones a distancia durante la Pandemia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mayans-espera-la-respuesta-de-la-oposicion-es-necesario-que-no-funcione-la-maquina-de-impedir/' rel='bookmark' title='Mayans espera la respuesta de la oposición: «Es necesario que no funcione la maquina de impedir»'><span class='mm-img' title='Mayans espera la respuesta de la oposición: «Es necesario que no funcione la maquina de impedir»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/jose-mayans-congreso-20191130-810944-e1588169357576.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mayans-espera-la-respuesta-de-la-oposicion-es-necesario-que-no-funcione-la-maquina-de-impedir/' title='Mayans espera la respuesta de la oposición: «Es necesario que no funcione la maquina de impedir»'>Mayans espera la respuesta de la oposición: «Es necesario que no funcione la maquina de impedir»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cfk-entrego-a-los-presidente-de-los-bloque-mayoritarios-el-proyecto-para-sesionar-a-distancia/' rel='bookmark' title='CFK entregó a los presidente de los bloque mayoritarios el proyecto para sesionar a distancia'><span class='mm-img' title='CFK entregó a los presidente de los bloque mayoritarios el proyecto para sesionar a distancia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/cfk-sesión-virtual-2.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cfk-entrego-a-los-presidente-de-los-bloque-mayoritarios-el-proyecto-para-sesionar-a-distancia/' title='CFK entregó a los presidente de los bloque mayoritarios el proyecto para sesionar a distancia'>CFK entregó a los presidente de los bloque mayoritarios el proyecto para sesionar a distancia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/juntos-por-el-cambio-dio-un-voto-de-confianza-al-oficialismo-para-las-sesiones-virtuales/' rel='bookmark' title='Juntos por el Cambio dio un «voto de confianza» al oficialismo para las sesiones virtuales'><span class='mm-img' title='Juntos por el Cambio dio un «voto de confianza» al oficialismo para las sesiones virtuales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/juntos-por-el-cambio-pandemia-2-e1588117437668.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/juntos-por-el-cambio-dio-un-voto-de-confianza-al-oficialismo-para-las-sesiones-virtuales/' title='Juntos por el Cambio dio un «voto de confianza» al oficialismo para las sesiones virtuales'>Juntos por el Cambio dio un «voto de confianza» al oficialismo para las sesiones virtuales</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sentido-homenaje-a-la-memoria-de-noemi-rial-en-un-nuevo-aniversario-de-su-natalicio/' rel='bookmark' title='Sentido homenaje a la memoria de Noemí Rial en un nuevo aniversario de su natalicio'><span class='mm-img' title='Sentido homenaje a la memoria de Noemí Rial en un nuevo aniversario de su natalicio' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-29-at-11.41.19.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sentido-homenaje-a-la-memoria-de-noemi-rial-en-un-nuevo-aniversario-de-su-natalicio/' title='Sentido homenaje a la memoria de Noemí Rial en un nuevo aniversario de su natalicio'>Sentido homenaje a la memoria de Noemí Rial en un nuevo aniversario de su natalicio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cavalieri-niega-haber-formalizado-un-acuerdo-con-las-camaras-empresarias-por-la-suspension-de-actividades/' rel='bookmark' title='Cavalieri niega haber formalizado un acuerdo con las cámaras empresarias por la suspensión de actividades'><span class='mm-img' title='Cavalieri niega haber formalizado un acuerdo con las cámaras empresarias por la suspensión de actividades' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588206228_cavalieri.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cavalieri-niega-haber-formalizado-un-acuerdo-con-las-camaras-empresarias-por-la-suspension-de-actividades/' title='Cavalieri niega haber formalizado un acuerdo con las cámaras empresarias por la suspensión de actividades'>Cavalieri niega haber formalizado un acuerdo con las cámaras empresarias por la suspensión de actividades</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/atsa-buenos-aires-se-opone-a-que-empleados-de-geriatricos-permanezcan-15-dias-en-lugares-de-trabajo/' rel='bookmark' title='ATSA Buenos Aires se opone a que empleados de geriátricos permanezcan 15 días en lugares de trabajo'><span class='mm-img' title='ATSA Buenos Aires se opone a que empleados de geriátricos permanezcan 15 días en lugares de trabajo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-03-25-at-17.25.43.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/atsa-buenos-aires-se-opone-a-que-empleados-de-geriatricos-permanezcan-15-dias-en-lugares-de-trabajo/' title='ATSA Buenos Aires se opone a que empleados de geriátricos permanezcan 15 días en lugares de trabajo'>ATSA Buenos Aires se opone a que empleados de geriátricos permanezcan 15 días en lugares de trabajo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/uruguay-el-gobierno-extenderia-la-flexibilizacion-del-seguro-de-desempleo/' rel='bookmark' title='Uruguay: El gobierno extendería la flexibilización del seguro de desempleo'><span class='mm-img' title='Uruguay: El gobierno extendería la flexibilización del seguro de desempleo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/15881710610098205071277440249779.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/uruguay-el-gobierno-extenderia-la-flexibilizacion-del-seguro-de-desempleo/' title='Uruguay: El gobierno extendería la flexibilización del seguro de desempleo'>Uruguay: El gobierno extendería la flexibilización del seguro de desempleo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alertan-por-miles-de-empleos-en-riesgo-en-empresas-aereas-low-cost/' rel='bookmark' title='Alertan por miles de empleos en riesgo en empresas aéreas low cost'><span class='mm-img' title='Alertan por miles de empleos en riesgo en empresas aéreas low cost' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/flybondi.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alertan-por-miles-de-empleos-en-riesgo-en-empresas-aereas-low-cost/' title='Alertan por miles de empleos en riesgo en empresas aéreas low cost'>Alertan por miles de empleos en riesgo en empresas aéreas low cost</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/' rel='bookmark' title='Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam'><span class='mm-img' title='Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/' title='Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam'>Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-pbi-de-estados-unidos-descendio-48-anual-en-el-primer-trimestre/' rel='bookmark' title='El PBI de Estados Unidos descendió 4,8% anual en el primer trimestre'><span class='mm-img' title='El PBI de Estados Unidos descendió 4,8% anual en el primer trimestre' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea56c5761b35_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-pbi-de-estados-unidos-descendio-48-anual-en-el-primer-trimestre/' title='El PBI de Estados Unidos descendió 4,8% anual en el primer trimestre'>El PBI de Estados Unidos descendió 4,8% anual en el primer trimestre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/solo-el-66-de-los-paises-protegen-los-datos-y-la-privacidad-de-las-personas/' rel='bookmark' title='Sólo el 66% de los países protegen los datos y la privacidad de las personas'><span class='mm-img' title='Sólo el 66% de los países protegen los datos y la privacidad de las personas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/59a939519394a_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/solo-el-66-de-los-paises-protegen-los-datos-y-la-privacidad-de-las-personas/' title='Sólo el 66% de los países protegen los datos y la privacidad de las personas'>Sólo el 66% de los países protegen los datos y la privacidad de las personas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-mantiene-la-presion-en-el-mercado-cambiario-y-el-dolar-contado-con-liquidacion-sube-4-telam/' rel='bookmark' title='Se mantiene la presión en el mercado cambiario y el dólar contado con liquidación sube 4%'><span class='mm-img' title='Se mantiene la presión en el mercado cambiario y el dólar contado con liquidación sube 4%' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e95adf12149d_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-mantiene-la-presion-en-el-mercado-cambiario-y-el-dolar-contado-con-liquidacion-sube-4-telam/' title='Se mantiene la presión en el mercado cambiario y el dólar contado con liquidación sube 4%'>Se mantiene la presión en el mercado cambiario y el dólar contado con liquidación sube 4%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/asi-sera-el-mecanismo-para-pedir-creditos-a-tasa-cero/' rel='bookmark' title='Así será el mecanismo para pedir créditos a tasa cero'><span class='mm-img' title='Así será el mecanismo para pedir créditos a tasa cero' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea70ca631790_1004x2198.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/asi-sera-el-mecanismo-para-pedir-creditos-a-tasa-cero/' title='Así será el mecanismo para pedir créditos a tasa cero'>Así será el mecanismo para pedir créditos a tasa cero</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"><div class="mega-cat-sub-categories"><ul class="mega-cat-sub-categories"> <li><a href="https://mundopoliticodiario.com/category/locales/interior/" id="#mega-cat-49-10">Interior</a></li></ul></div> <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-49-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/coronavirus-el-intendente-mirolo-habilito-una-nueva-cabina-de-desinfeccion-en-la-zona-bancaria/' rel='bookmark' title='Coronavirus: El intendente Mirolo habilitó una nueva cabina de desinfección en la zona bancaria'><span class='mm-img' title='Coronavirus: El intendente Mirolo habilitó una nueva cabina de desinfección en la zona bancaria' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/CABINA-DE-DESINFECCION-02.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/coronavirus-el-intendente-mirolo-habilito-una-nueva-cabina-de-desinfeccion-en-la-zona-bancaria/' title='Coronavirus: El intendente Mirolo habilitó una nueva cabina de desinfección en la zona bancaria'>Coronavirus: El intendente Mirolo habilitó una nueva cabina de desinfección en la zona bancaria</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/personal-de-alerta-banda-cumplio-el-sueno-de-una-nina-con-sindrome-de-down-en-sus-15-anos/' rel='bookmark' title='Personal de Alerta Banda cumplió el sueño de una niña con síndrome de down en sus 15 años'><span class='mm-img' title='Personal de Alerta Banda cumplió el sueño de una niña con síndrome de down en sus 15 años' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ALERTA-BANDA-CON-NIÑA.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/personal-de-alerta-banda-cumplio-el-sueno-de-una-nina-con-sindrome-de-down-en-sus-15-anos/' title='Personal de Alerta Banda cumplió el sueño de una niña con síndrome de down en sus 15 años'>Personal de Alerta Banda cumplió el sueño de una niña con síndrome de down en sus 15 años</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-el-municipio-adquirio-mochilas-pulverizadoras-para-desinfeccion-y-fumigacion/' rel='bookmark' title='La Banda-El municipio adquirió mochilas pulverizadoras para desinfección y fumigación'><span class='mm-img' title='La Banda-El municipio adquirió mochilas pulverizadoras para desinfección y fumigación' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ENTREGA-DE-MOCHILAS-DE-DESINFECCION.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-el-municipio-adquirio-mochilas-pulverizadoras-para-desinfeccion-y-fumigacion/' title='La Banda-El municipio adquirió mochilas pulverizadoras para desinfección y fumigación'>La Banda-El municipio adquirió mochilas pulverizadoras para desinfección y fumigación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-se-prohibe-realizar-podas-y-arrojarlos-a-la-via-publica-hasta-finalizar-la-cuarentena/' rel='bookmark' title='La Banda-Se prohíbe realizar podas y arrojarlos a la vía publica hasta finalizar la cuarentena'><span class='mm-img' title='La Banda-Se prohíbe realizar podas y arrojarlos a la vía publica hasta finalizar la cuarentena' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/LEVANTADO-DE-PODA-01.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-se-prohibe-realizar-podas-y-arrojarlos-a-la-via-publica-hasta-finalizar-la-cuarentena/' title='La Banda-Se prohíbe realizar podas y arrojarlos a la vía publica hasta finalizar la cuarentena'>La Banda-Se prohíbe realizar podas y arrojarlos a la vía publica hasta finalizar la cuarentena</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-el-municipio-trabaja-para-mantener-medidas-de-bioseguridad-en-paradas-de-colectivos/' rel='bookmark' title='La Banda-El municipio trabaja para mantener medidas de bioseguridad en paradas de colectivos'><span class='mm-img' title='La Banda-El municipio trabaja para mantener medidas de bioseguridad en paradas de colectivos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/C78919BC-317D-48BA-9C5C-5320861D42BA.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-el-municipio-trabaja-para-mantener-medidas-de-bioseguridad-en-paradas-de-colectivos/' title='La Banda-El municipio trabaja para mantener medidas de bioseguridad en paradas de colectivos'>La Banda-El municipio trabaja para mantener medidas de bioseguridad en paradas de colectivos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/' rel='bookmark' title='DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.'><span class='mm-img' title='DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9c3765fde1_image_name-300x200.jpg?resize=300%2C200&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/' title='DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.'>DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-coronavirus-y-la-economia-argentina/' rel='bookmark' title='EL CORONAVIRUS Y LA ECONOMIA ARGENTINA.'><span class='mm-img' title='EL CORONAVIRUS Y LA ECONOMIA ARGENTINA.' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9cbc78c4f5_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-coronavirus-y-la-economia-argentina/' title='EL CORONAVIRUS Y LA ECONOMIA ARGENTINA.'>EL CORONAVIRUS Y LA ECONOMIA ARGENTINA.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/y-despues-que-el-desafio-del-mundo-del-trabajo-en-la-argentina-de-la-postpandemia-2/' rel='bookmark' title='¿Y después qué?: El desafío del mundo del trabajo en la Argentina de la postpandemia'><span class='mm-img' title='¿Y después qué?: El desafío del mundo del trabajo en la Argentina de la postpandemia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/Cuartango-Ferrara.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/y-despues-que-el-desafio-del-mundo-del-trabajo-en-la-argentina-de-la-postpandemia-2/' title='¿Y después qué?: El desafío del mundo del trabajo en la Argentina de la postpandemia'>¿Y después qué?: El desafío del mundo del trabajo en la Argentina de la postpandemia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reflexiones-sociologicas-en-tiempos-de-pandemia/' rel='bookmark' title='Reflexiones sociológicas en tiempos de pandemia'><span class='mm-img' title='Reflexiones sociológicas en tiempos de pandemia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037598995.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reflexiones-sociologicas-en-tiempos-de-pandemia/' title='Reflexiones sociológicas en tiempos de pandemia'>Reflexiones sociológicas en tiempos de pandemia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pandemia-es-hora-de-pensar-una-coordinacion-mundial-solida-y-eficiente/' rel='bookmark' title='¡Pandemia! Es hora de pensar una coordinación mundial sólida y eficiente'><span class='mm-img' title='¡Pandemia! Es hora de pensar una coordinación mundial sólida y eficiente' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037609023.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pandemia-es-hora-de-pensar-una-coordinacion-mundial-solida-y-eficiente/' title='¡Pandemia! Es hora de pensar una coordinación mundial sólida y eficiente'>¡Pandemia! Es hora de pensar una coordinación mundial sólida y eficiente</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
 </form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</span></div><div class="bdayh-clearfix"></div>
<article id="post-106919" class="hentry post-106919 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">29 abril, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>4&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="106919">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;text=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;text=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;title=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;title=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F&amp;description=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fjoe-biden.jpeg%3Ffit%3D1200%252C675%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;name=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;name=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="106920" data-permalink="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/joe-biden-jpeg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="joe-biden.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=850%2C478&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
<br /></p>
<div>
<p class="paragraph " id="m91-90-92">El virtual candidato demócrata a la Casa Blanca, <a href="https://www.20minutos.es/minuteca/joe-biden/" title="Joe Biden">Joe Biden</a>, aseguró este miércoles que <strong>mantendrá la Embajada de EE UU en Israel en la ciudad de Jerusalén </strong>si gana las elecciones en noviembre.</p>
<p class="paragraph " id="m96-95-97">El actual presidente, <a href="https://www.20minutos.es/minuteca/donald-trump/" title="Donald Trump">Donald Trump</a>, trasladó en 2018 la embajada estadounidense de Tel Aviv -sede de la mayoría de representaciones diplomáticas- <a href="https://www.20minutos.es/noticia/3339581/0/israel-jesusalen-eeuu-embajada-trump-palestina/">a Jerusalén</a>, cuya soberanía <strong>se disputa con los palestinos.</strong></p>
<p class="paragraph " id="m101-100-102">Trump también <a href="https://www.20minutos.es/noticia/3206310/0/trump-reconocera-jerusalen-capital-israel/">reconoció Jerusalén como capital de Israel</a> así como la <a href="https://www.20minutos.es/noticia/3596956/0/trump-reconoce-soberania-israel-altos-golan/">soberanía israelí sobre el territorio ocupado de los Altos del Golán</a>, decisiones todas en apoyo al primer ministro israelí, <a href="https://www.20minutos.es/minuteca/benjamin-netanyahu/" title="Benjamin Netanyahu">Benjamín Netanyahu</a>, y que suscitaron un <strong>gran rechazo entre la comunidad internacional.</strong></p>
<p class="paragraph " id="m106-105-107">Biden afirmó durante un acto virtual de recaudación de fondos este miércoles que trasladarla de nuevo a Tel Aviv sería, en su opinión, <strong>&#8220;contraproducente&#8221; para los esfuerzos de paz.</strong></p>
<p class="paragraph " id="m111-110-112">Para Biden, la decisión de Trump fue <strong>&#8220;corta de miras y frívola&#8221;</strong> al no darse las &#8220;condiciones&#8221; para el traslado: &#8220;Debió haberse dado en el contexto de un acuerdo más amplio para ayudarnos a lograr concesiones importantes para el proceso de paz&#8221;, dijo, añadiendo, no obstante, que <strong>&#8220;ahora está hecho, no trasladaría la embajada de vuelta a Tel Aviv&#8221;.</strong></p>
<p class="paragraph " id="m116-115-117">El exvicepresidente de <a href="https://www.20minutos.es/minuteca/barack-obama/" title="Barack Obama">Barack Obama</a> (2009-2017) también aseguró que abrirá un <strong>consulado en Jerusalén Este,</strong> bajo control palestino, para avanzar en la llamada solución de dos Estados.</p>
<p class="paragraph " id="m121-120-122">Aunque la campaña de Biden anunció hace tiempo su decisión de mantener la embajada en Jerusalén, la de este miércoles es la primera vez que el virtual candidato se refiere a la cuestión. De hecho, <strong>ningún candidato demócrata había propuesto devolver a Tel Aviv la sede diplomática.</strong></p>
<p class="paragraph " id="m126-125-127">Como senador, <strong>Biden apoyó en 1995 la ley que dio cobertura legal al traslado de la embajada</strong> de Tel Aviv a Jerusalén, un movimiento, sin embargo, que los Gobiernos de <a href="https://www.20minutos.es/minuteca/bill-clinton/" title="Bill Clinton">Bill Clinton</a>, <a href="https://www.20minutos.es/minuteca/george-w-bush/" title="George W. Bush">George W. Bush</a> y Obama fueron postergando durante más de dos décadas. </p>
</div>
<br /><a href="https://www.20minutos.es/noticia/4242570/0/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106919" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106919" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;text=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;text=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;title=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;title=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F&amp;description=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fjoe-biden.jpeg%3Ffit%3D1200%252C675%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;name=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/&amp;name=Biden%20mantendrá%20la%20embajada%20de%20EE%20UU%20en%20Jerusalén%20si%20llega%20a%20la%20Casa%20Blanca">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Biden+mantendr%C3%A1+la+embajada+de+EE+UU+en+Jerusal%C3%A9n+si+llega+a+la+Casa+Blanca%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fbiden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/" rel="prev"><span>Artículo anterior </span> Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/" rel="next"><span>Próximo artículo </span> China y las otras tres pestes que trajo el coronavirus</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-04-29T23:38:15+00:00">
<meta itemprop=dateModified content="2020-04-29T23:38:15+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/joe-biden.jpeg?fit=1200%2C675&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-97138 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-anuncio-la-cuarentena-obligatoria-hasta-el-31-de-marzo-solo-se-podra-ir-a-supermercados-y-farmacias/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e741240886bc_940_529.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="97140" data-permalink="https://mundopoliticodiario.com/alberto-anuncio-la-cuarentena-obligatoria-hasta-el-31-de-marzo-solo-se-podra-ir-a-supermercados-y-farmacias/5e741240886bc_940_529/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e741240886bc_940_529.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e741240886bc_940_529!" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e741240886bc_940_529.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e741240886bc_940_529.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-anuncio-la-cuarentena-obligatoria-hasta-el-31-de-marzo-solo-se-podra-ir-a-supermercados-y-farmacias/">Alberto anunció la cuarentena obligatoria hasta el 31 de Marzo: Sólo se podrá ir a supermercados y farmacias</a></h3> <div class="bdaia-post-excerpt">Alberto anunció la cuarentena obligatoria hasta el 31 de Marzo: Sólo se podrá ir a superme&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">20 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-90171 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="90172" data-permalink="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/3187776w1033/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=1033%2C688&amp;ssl=1" data-orig-size="1033,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3187776w1033" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=850%2C566&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">Murió el juez federal Claudio Bonadio</a></h3> <div class="bdaia-post-excerpt">Murió el juez federal Claudio Bonadio El magistrado falleció a las 6:20 en su casa de Belg&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">4 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106927 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/">«No nos fuimos del Mercosur» – NCN</a></h3> <div class="bdaia-post-excerpt">El canciller Felipe Solá participó de una videoconferencia con la comisión de Relaciones E&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 9&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106925 type-post status-publish format-standard has-post-thumbnail hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/">
<img width="300" height="200" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9c3765fde1_image_name-300x200.jpg?resize=300%2C200&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106926" data-permalink="https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/5ea9c3765fde1_image_name-300x200-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9c3765fde1_image_name-300x200.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ea9c3765fde1_image_name-300&#215;200.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9c3765fde1_image_name-300x200.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea9c3765fde1_image_name-300x200.jpg?fit=300%2C200&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/">DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.</a></h3> <div class="bdaia-post-excerpt">&nbsp; Por: Luis Tonelli. No podía haber magia. Los efectos económicos de la cuarentena to&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 15&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106923 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/">
<img width="320" height="182" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?resize=320%2C182&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106924" data-permalink="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/5e7162e68cc7c_324x182-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=324%2C182&amp;ssl=1" data-orig-size="324,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e7162e68cc7c_324x182.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=324%2C182&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/">Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El ministro de Desarrollo Productivo, Matías Kulfas, afirmó que &#8220;los precios de los &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=106919&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-106927 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/">«No nos fuimos del Mercosur» – NCN</a></h3> <div class="bdaia-post-excerpt">El canciller Felipe Solá participó de una videoconferencia con la comisión de Relaciones E&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 9&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106923 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/">
<img width="320" height="182" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?resize=320%2C182&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106924" data-permalink="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/5e7162e68cc7c_324x182-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=324%2C182&amp;ssl=1" data-orig-size="324,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e7162e68cc7c_324x182.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e7162e68cc7c_324x182.jpg?fit=324%2C182&amp;ssl=1" />  </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/">Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El ministro de Desarrollo Productivo, Matías Kulfas, afirmó que &#8220;los precios de los &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106914 type-post status-publish format-standard has-post-thumbnail hentry category-inter tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106916" data-permalink="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/attachment/0037590452/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=730%2C393&amp;ssl=1" data-orig-size="730,393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0037590452" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=730%2C393&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/">China y las otras tres pestes que trajo el coronavirus</a></h3> <div class="bdaia-post-excerpt">La pandemia de coronavirus ya es la peor crisis mundial en varias generaciones. El planeta&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=106919&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-106914 type-post status-publish format-standard has-post-thumbnail hentry category-inter tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106916" data-permalink="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/attachment/0037590452/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=730%2C393&amp;ssl=1" data-orig-size="730,393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0037590452" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=300%2C162&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/0037590452.jpg?fit=730%2C393&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/">China y las otras tres pestes que trajo el coronavirus</a></h3> <div class="bdaia-post-excerpt">La pandemia de coronavirus ya es la peor crisis mundial en varias generaciones. El planeta&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">30 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106912 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e958cf4c0aa4_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106913" data-permalink="https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/5e958cf4c0aa4_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e958cf4c0aa4_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e958cf4c0aa4_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e958cf4c0aa4_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5e958cf4c0aa4_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/">Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York</a></h3> <div class="bdaia-post-excerpt">La Policía de Nueva York informó hoy que inició una investigación después de que vecinos d&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-106884 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea337b9945f0_1004x564.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="106885" data-permalink="https://mundopoliticodiario.com/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion/5ea337b9945f0_1004x564-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea337b9945f0_1004x564.jpg?fit=1004%2C564&amp;ssl=1" data-orig-size="1004,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ea337b9945f0_1004x564.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea337b9945f0_1004x564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/5ea337b9945f0_1004x564.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion/">EE.UU. superó los 6 millones de pruebas y testeó a menos del 2% de su población</a></h3> <div class="bdaia-post-excerpt">El presidente de Estados Unidos, Donald Trump, anunció hoy que el país ya superó las 6 mil&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 abril, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=106919&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1);"></figure>
 <h2 class="post-title"><a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/" rel="bookmark">«No nos fuimos del Mercosur» – NCN</a></h2>
<p>El canciller Felipe Solá participó de una videoconferencia con la comisión de Relaciones E&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/04/Municipalidad-La-Banda-Coronavirus-gif.gif" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idOYt60 bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idOYt60" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="63" data-total_posts_num="126" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/juan-amorin-revela-el-motivo-de-la-renuncia-de-vanoli/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588210677_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="106893" data-permalink="https://mundopoliticodiario.com/juan-amorin-revela-el-motivo-de-la-renuncia-de-vanoli/1588210677_hqdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588210677_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1588210677_hqdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588210677_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588210677_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/juan-amorin-revela-el-motivo-de-la-renuncia-de-vanoli/"><span>Juan Amorin revela el motivo de la renuncia de Vanoli</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/alarcon-cruzo-a-baque-y-apoyo-la-medida-del-gobierno/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588214385_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="106902" data-permalink="https://mundopoliticodiario.com/alarcon-cruzo-a-baque-y-apoyo-la-medida-del-gobierno/1588214385_hqdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588214385_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1588214385_hqdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588214385_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/1588214385_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alarcon-cruzo-a-baque-y-apoyo-la-medida-del-gobierno/"><span>Alarcon cruzo a Baque y apoyo la medida del gobierno</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idOYt60 .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'OYt60', 'next' );
						});
						jQuery('.bdaia-wb-idOYt60 .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'OYt60', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.facebook.com/expopueblo/" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/Expo_Pueblo.jpeg" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/" class="bump-view" data-bump-view="tp">«No nos fuimos del Mercosur» – NCN</a> </li>
<li>
<a href="https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/" class="bump-view" data-bump-view="tp">DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.</a> </li>
<li>
<a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/" class="bump-view" data-bump-view="tp">Kulfas dijo que los precios de los combustibles se van a mantener - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/norma-fuentes-manifesto-que-se-trabaja-en-un-diagrama-horario-para-el-transporte-publico/" class="bump-view" data-bump-view="tp">Norma Fuentes manifestó que se trabaja en un diagrama horario para el transporte público</a> </li>
<li>
<a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/" class="bump-view" data-bump-view="tp">China y las otras tres pestes que trajo el coronavirus</a> </li>
<li>
<a href="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/" class="bump-view" data-bump-view="tp" aria-current="page">Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</a> </li>
<li>
<a href="https://mundopoliticodiario.com/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york/" class="bump-view" data-bump-view="tp">Escándalo por el hallazgo de un centenar de cadáveres descompuestos en Nueva York</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-gobierno-le-pidio-la-renuncia-a-alejandro-vanoli-el-titular-de-anses/" class="bump-view" data-bump-view="tp">El Gobierno le pidió la renuncia a Alejandro Vanoli, el titular de Anses</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/no-nos-fuimos-del-mercosur-ncn/">
<span class="bdayh-date">30 abril, 2020</span> <h3>«No nos fuimos del Mercosur» – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/de-fortalezas-presentes-y-tsunamis-futuros/">
<span class="bdayh-date">30 abril, 2020</span> <h3>DE FORTALEZAS PRESENTES Y TSUNAMIS FUTUROS.</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam/">
<span class="bdayh-date">30 abril, 2020</span> <h3>Kulfas dijo que los precios de los combustibles se van a mantener &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/norma-fuentes-manifesto-que-se-trabaja-en-un-diagrama-horario-para-el-transporte-publico/">
<span class="bdayh-date">30 abril, 2020</span> <h3>Norma Fuentes manifestó que se trabaja en un diagrama horario para el transporte público</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus/">
<span class="bdayh-date">30 abril, 2020</span> <h3>China y las otras tres pestes que trajo el coronavirus</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca/">
<span class="bdayh-date">29 abril, 2020</span> <h3>Biden mantendrá la embajada de EE UU en Jerusalén si llega a la Casa Blanca</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (319)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (370)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (740)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.158)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (285)
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://mundopoliticodiario.com/category/locales/interior/">Interior</a> (1)
</li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.707)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (118)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (289)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (305)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (126)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
 <div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca\/":106919,"https:\/\/mundopoliticodiario.com\/alberto-anuncio-la-cuarentena-obligatoria-hasta-el-31-de-marzo-solo-se-podra-ir-a-supermercados-y-farmacias\/":97138,"https:\/\/mundopoliticodiario.com\/murio-el-juez-federal-claudio-bonadio\/":90171,"https:\/\/mundopoliticodiario.com\/no-nos-fuimos-del-mercosur-ncn\/":106927,"https:\/\/mundopoliticodiario.com\/de-fortalezas-presentes-y-tsunamis-futuros\/":106925,"https:\/\/mundopoliticodiario.com\/kulfas-dijo-que-los-precios-de-los-combustibles-se-van-a-mantener-telam\/":106923,"https:\/\/mundopoliticodiario.com\/china-y-las-otras-tres-pestes-que-trajo-el-coronavirus\/":106914,"https:\/\/mundopoliticodiario.com\/escandalo-por-el-hallazgo-de-un-centenar-de-cadaveres-descompuestos-en-nueva-york\/":106912,"https:\/\/mundopoliticodiario.com\/ee-uu-supero-los-6-millones-de-pruebas-y-testeo-a-menos-del-2-de-su-poblacion\/":106884};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"dcb831ae26","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"15db16de16","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fde-fortalezas-presentes-y-tsunamis-futuros%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'92573134',post:'106919',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '106919' ]);
</script>
</body>
</html>