<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"54ae94113a"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"54ae94113a"};
var bd_script = {"post_id":"94286","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La Rioja- El gobierno provincial destrabará pagos y exportaciones de Curtume CBR.' href='https://mundopoliticodiario.com/la-rioja-el-gobierno-provincial-destrabara-pagos-y-exportaciones-de-curtume-cbr/' />
<link rel='next' title='Santiago-Confirman casos de dengue autóctono y piden extremar medidas' href='https://mundopoliticodiario.com/santiago-confirman-casos-de-dengue-autoctono-y-piden-extremar-medidas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-owK' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"54ae94113a"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"54ae94113a"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional" />
<meta property="og:url" content="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/" />
<meta property="og:description" content="La respuesta de Ankara al bombardeo que causó la muerte a más de 30 soldados turcos ha causado una nueva crisis regional que llega hasta las puertas de la Unión Europea. Estas son algunas de las cl…" />
<meta property="article:published_time" content="2020-02-29T22:45:30+00:00" />
<meta property="article:modified_time" content="2020-02-29T22:45:30+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=384%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="384" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=384%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-94286 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> febrero 29, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
 <ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-aseguro-que-evo-morales-gano-las-elecciones-presidenciales-en-bolivia-sin-fraude/' rel='bookmark' title='Alberto Fernández aseguró que Evo Morales ganó las elecciones presidenciales en Bolivia &#8220;sin fraude&#8221;'><span class='mm-img' title='Alberto Fernández aseguró que Evo Morales ganó las elecciones presidenciales en Bolivia &#8220;sin fraude&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e26fd7f531f0_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-aseguro-que-evo-morales-gano-las-elecciones-presidenciales-en-bolivia-sin-fraude/' title='Alberto Fernández aseguró que Evo Morales ganó las elecciones presidenciales en Bolivia &#8220;sin fraude&#8221;'>Alberto Fernández aseguró que Evo Morales ganó las elecciones presidenciales en Bolivia &#8220;sin fraude&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/a-24-horas-de-su-aplicacion-modifican-devolucion-del-15-a-jubilados-y-beneficiarios-de-planes/' rel='bookmark' title='A 24 horas de su aplicación, modifican devolución del 15% a jubilados y beneficiarios de planes'><span class='mm-img' title='A 24 horas de su aplicación, modifican devolución del 15% a jubilados y beneficiarios de planes' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037414657.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/a-24-horas-de-su-aplicacion-modifican-devolucion-del-15-a-jubilados-y-beneficiarios-de-planes/' title='A 24 horas de su aplicación, modifican devolución del 15% a jubilados y beneficiarios de planes'>A 24 horas de su aplicación, modifican devolución del 15% a jubilados y beneficiarios de planes</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trotta-fue-un-avance-muy-importante-reemplazar-la-confrontacion-por-el-acuerdo/' rel='bookmark' title='Trotta: &#8220;Fue un avance muy importante reemplazar la confrontación por el acuerdo&#8221;'><span class='mm-img' title='Trotta: &#8220;Fue un avance muy importante reemplazar la confrontación por el acuerdo&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5d6a849898ed2_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trotta-fue-un-avance-muy-importante-reemplazar-la-confrontacion-por-el-acuerdo/' title='Trotta: &#8220;Fue un avance muy importante reemplazar la confrontación por el acuerdo&#8221;'>Trotta: &#8220;Fue un avance muy importante reemplazar la confrontación por el acuerdo&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-anuncio-nuevo-proyecto-de-reforma-judicial-queremos-que-funcione-mejor/' rel='bookmark' title='Alberto Fernández anunció nuevo proyecto de Reforma Judicial: &#8220;Queremos que funcione mejor&#8221;'><span class='mm-img' title='Alberto Fernández anunció nuevo proyecto de Reforma Judicial: &#8220;Queremos que funcione mejor&#8221;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/442561.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-anuncio-nuevo-proyecto-de-reforma-judicial-queremos-que-funcione-mejor/' title='Alberto Fernández anunció nuevo proyecto de Reforma Judicial: &#8220;Queremos que funcione mejor&#8221;'>Alberto Fernández anunció nuevo proyecto de Reforma Judicial: &#8220;Queremos que funcione mejor&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-tiempo-real-el-coronavirus-rompio-la-barrera-de-los-85-000-contagios/' rel='bookmark' title='En tiempo real: el coronavirus rompió la barrera de los 85.000 contagios'><span class='mm-img' title='En tiempo real: el coronavirus rompió la barrera de los 85.000 contagios' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/Captura-de-pantalla-1728.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-tiempo-real-el-coronavirus-rompio-la-barrera-de-los-85-000-contagios/' title='En tiempo real: el coronavirus rompió la barrera de los 85.000 contagios'>En tiempo real: el coronavirus rompió la barrera de los 85.000 contagios</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/' rel='bookmark' title='La columna vertebral del Partido Demócrata | Estados Unidos'><span class='mm-img' title='La columna vertebral del Partido Demócrata | Estados Unidos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/' title='La columna vertebral del Partido Demócrata | Estados Unidos'>La columna vertebral del Partido Demócrata | Estados Unidos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/' rel='bookmark' title='De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional'><span class='mm-img' title='De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/' title='De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional'>De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus/' rel='bookmark' title='Trump pidió calma a EEUU tras primera muerte por coronavirus  '><span class='mm-img' title='Trump pidió calma a EEUU tras primera muerte por coronavirus  ' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037425586.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus/' title='Trump pidió calma a EEUU tras primera muerte por coronavirus  '>Trump pidió calma a EEUU tras primera muerte por coronavirus  </a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones/' rel='bookmark' title='El Gobierno francés impondrá por decreto la reforma de las pensiones'><span class='mm-img' title='El Gobierno francés impondrá por decreto la reforma de las pensiones' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583002641_743736_1583002813_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones/' title='El Gobierno francés impondrá por decreto la reforma de las pensiones'>El Gobierno francés impondrá por decreto la reforma de las pensiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/johnson-y-su-pareja-carrie-symonds-esperan-un-bebe-para-el-verano/' rel='bookmark' title='Johnson y su pareja, Carrie Symonds, esperan un bebé para el verano'><span class='mm-img' title='Johnson y su pareja, Carrie Symonds, esperan un bebé para el verano' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1578409634_716464_1578410279_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/johnson-y-su-pareja-carrie-symonds-esperan-un-bebe-para-el-verano/' title='Johnson y su pareja, Carrie Symonds, esperan un bebé para el verano'>Johnson y su pareja, Carrie Symonds, esperan un bebé para el verano</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/' rel='bookmark' title='El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN'><span class='mm-img' title='El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/' title='El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN'>El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-senado-avalo-el-pliego-de-rafael-bielsa-como-embajador-en-chile/' rel='bookmark' title='El Senado avaló el pliego de Rafael Bielsa como embajador en Chile'><span class='mm-img' title='El Senado avaló el pliego de Rafael Bielsa como embajador en Chile' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/bielsa-scaled-e1582915037407.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-senado-avalo-el-pliego-de-rafael-bielsa-como-embajador-en-chile/' title='El Senado avaló el pliego de Rafael Bielsa como embajador en Chile'>El Senado avaló el pliego de Rafael Bielsa como embajador en Chile</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-amplio-apoyo-el-frente-de-todos-consiguio-la-sancion-de-la-ley-de-gondolas/' rel='bookmark' title='Con amplio apoyo, el Frente de Todos consiguió la sanción de la Ley de Gondolas'><span class='mm-img' title='Con amplio apoyo, el Frente de Todos consiguió la sanción de la Ley de Gondolas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/senado-gondolas-scaled.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-amplio-apoyo-el-frente-de-todos-consiguio-la-sancion-de-la-ley-de-gondolas/' title='Con amplio apoyo, el Frente de Todos consiguió la sanción de la Ley de Gondolas'>Con amplio apoyo, el Frente de Todos consiguió la sanción de la Ley de Gondolas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-senado-designo-a-la-defensora-del-nino-luego-de-14-anos/' rel='bookmark' title='El Senado designó a la Defensora del Niño luego de 14 años'><span class='mm-img' title='El Senado designó a la Defensora del Niño luego de 14 años' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/marisa-graham.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-senado-designo-a-la-defensora-del-nino-luego-de-14-anos/' title='El Senado designó a la Defensora del Niño luego de 14 años'>El Senado designó a la Defensora del Niño luego de 14 años</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/senador-lovera-confirmo-que-buscaran-tener-dictamen-del-proyecto-de-jubilaciones-de-privilegio-el-miercoles-03-03-audio/' rel='bookmark' title='Senador Lovera confirmó que buscarán tener dictamen del proyecto de Jubilaciones de privilegio el míercoles 03/03 (AUDIO)'><span class='mm-img' title='Senador Lovera confirmó que buscarán tener dictamen del proyecto de Jubilaciones de privilegio el míercoles 03/03 (AUDIO)' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/lovera-e1582900339866-800x466-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/senador-lovera-confirmo-que-buscaran-tener-dictamen-del-proyecto-de-jubilaciones-de-privilegio-el-miercoles-03-03-audio/' title='Senador Lovera confirmó que buscarán tener dictamen del proyecto de Jubilaciones de privilegio el míercoles 03/03 (AUDIO)'>Senador Lovera confirmó que buscarán tener dictamen del proyecto de Jubilaciones de privilegio el míercoles 03/03 (AUDIO)</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-rueda-que-tropieza-siempre-con-el-mismo-palo/' rel='bookmark' title='La rueda que tropieza siempre con el mismo palo'><span class='mm-img' title='La rueda que tropieza siempre con el mismo palo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/baradel-petrocini-diaz.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-rueda-que-tropieza-siempre-con-el-mismo-palo/' title='La rueda que tropieza siempre con el mismo palo'>La rueda que tropieza siempre con el mismo palo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-economia-cayo-6-interanual-en-el-primer-mes-del-ano/' rel='bookmark' title='La economía cayó 6% interanual en el primer mes del año'><span class='mm-img' title='La economía cayó 6% interanual en el primer mes del año' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/cosecha-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-economia-cayo-6-interanual-en-el-primer-mes-del-ano/' title='La economía cayó 6% interanual en el primer mes del año'>La economía cayó 6% interanual en el primer mes del año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agentes-de-transito-realizan-un-acampe-en-el-centro-porteno/' rel='bookmark' title='Agentes de tránsito realizan un acampe en el centro porteño'><span class='mm-img' title='Agentes de tránsito realizan un acampe en el centro porteño' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/agentes-transito.jpg-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agentes-de-transito-realizan-un-acampe-en-el-centro-porteno/' title='Agentes de tránsito realizan un acampe en el centro porteño'>Agentes de tránsito realizan un acampe en el centro porteño</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/docentes-la-ciudad-ofrecio-un-salario-inicial-de-35-000-a-partir-de-julio/' rel='bookmark' title='Docentes: La Ciudad ofreció un salario inicial de 35.000 a partir de julio'><span class='mm-img' title='Docentes: La Ciudad ofreció un salario inicial de 35.000 a partir de julio' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/paritaria-docentes-porteños.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/docentes-la-ciudad-ofrecio-un-salario-inicial-de-35-000-a-partir-de-julio/' title='Docentes: La Ciudad ofreció un salario inicial de 35.000 a partir de julio'>Docentes: La Ciudad ofreció un salario inicial de 35.000 a partir de julio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-produccion-de-maquinaria-agricola-retrocedio-mas-de-un-28/' rel='bookmark' title='La producción de maquinaria agrícola retrocedió más de un 28%'><span class='mm-img' title='La producción de maquinaria agrícola retrocedió más de un 28%' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/maquinarias.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-produccion-de-maquinaria-agricola-retrocedio-mas-de-un-28/' title='La producción de maquinaria agrícola retrocedió más de un 28%'>La producción de maquinaria agrícola retrocedió más de un 28%</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/' rel='bookmark' title='Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam'><span class='mm-img' title='Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/' title='Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam'>Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-de-aerolineas-argentinas-dijo-que-encontro-una-compania-sobre-endeudada/' rel='bookmark' title='El presidente de Aerolíneas Argentinas dijo que encontró una compañía sobre endeudada'><span class='mm-img' title='El presidente de Aerolíneas Argentinas dijo que encontró una compañía sobre endeudada' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e1ce7f7cf9af_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-de-aerolineas-argentinas-dijo-que-encontro-una-compania-sobre-endeudada/' title='El presidente de Aerolíneas Argentinas dijo que encontró una compañía sobre endeudada'>El presidente de Aerolíneas Argentinas dijo que encontró una compañía sobre endeudada</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-pidio-al-campo-entender-la-situacion-de-la-argentina/' rel='bookmark' title='Alberto Fernández pidió al campo &#8220;entender la situación de la Argentina&#8221;'><span class='mm-img' title='Alberto Fernández pidió al campo &#8220;entender la situación de la Argentina&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5e284083c738b_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-pidio-al-campo-entender-la-situacion-de-la-argentina/' title='Alberto Fernández pidió al campo &#8220;entender la situación de la Argentina&#8221;'>Alberto Fernández pidió al campo &#8220;entender la situación de la Argentina&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-venta-de-autos-cayo-322-en-febrero/' rel='bookmark' title='La venta de autos cayó 32,2% en febrero'><span class='mm-img' title='La venta de autos cayó 32,2% en febrero' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5e21edae4cbfb_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-venta-de-autos-cayo-322-en-febrero/' title='La venta de autos cayó 32,2% en febrero'>La venta de autos cayó 32,2% en febrero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/principales-puntos-del-proyecto-de-ley-de-gondolas-que-debate-el-senado/' rel='bookmark' title='Principales puntos del proyecto de Ley de Góndolas que debate el Senado'><span class='mm-img' title='Principales puntos del proyecto de Ley de Góndolas que debate el Senado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5bd860e21cb12_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/principales-puntos-del-proyecto-de-ley-de-gondolas-que-debate-el-senado/' title='Principales puntos del proyecto de Ley de Góndolas que debate el Senado'>Principales puntos del proyecto de Ley de Góndolas que debate el Senado</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"><div class="mega-cat-sub-categories"><ul class="mega-cat-sub-categories"> <li><a href="https://mundopoliticodiario.com/category/locales/interior/" id="#mega-cat-49-10">Interior</a></li></ul></div> <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-49-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/galleguillo-raly-peteco-lucio-rojas-y-muchos-mas-brillaran-en-la-tercera-noche-salamanquera/' rel='bookmark' title='Galleguillo, Raly, Peteco, Lucio Rojas y muchos más brillarán en la tercera noche salamanquera'><span class='mm-img' title='Galleguillo, Raly, Peteco, Lucio Rojas y muchos más brillarán en la tercera noche salamanquera' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/Peteco.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/galleguillo-raly-peteco-lucio-rojas-y-muchos-mas-brillaran-en-la-tercera-noche-salamanquera/' title='Galleguillo, Raly, Peteco, Lucio Rojas y muchos más brillarán en la tercera noche salamanquera'>Galleguillo, Raly, Peteco, Lucio Rojas y muchos más brillarán en la tercera noche salamanquera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mirolo-asumimos-el-desafio-de-reprogramar-el-festival-y-lo-hicimos-con-artistas-de-primer-nivel/' rel='bookmark' title='Mirolo: “Asumimos el desafío de reprogramar el festival y lo hicimos con artistas de primer nivel”'><span class='mm-img' title='Mirolo: “Asumimos el desafío de reprogramar el festival y lo hicimos con artistas de primer nivel”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/tekis1-1-1-970x423-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mirolo-asumimos-el-desafio-de-reprogramar-el-festival-y-lo-hicimos-con-artistas-de-primer-nivel/' title='Mirolo: “Asumimos el desafío de reprogramar el festival y lo hicimos con artistas de primer nivel”'>Mirolo: “Asumimos el desafío de reprogramar el festival y lo hicimos con artistas de primer nivel”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-carnaval-y-el-espiritu-de-fiesta-encendieron-el-fuego-de-la-primera-noche-salamanquera/' rel='bookmark' title='El carnaval y el espíritu de fiesta encendieron el fuego de la primera noche salamanquera'><span class='mm-img' title='El carnaval y el espíritu de fiesta encendieron el fuego de la primera noche salamanquera' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/Salamanca9.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-carnaval-y-el-espiritu-de-fiesta-encendieron-el-fuego-de-la-primera-noche-salamanquera/' title='El carnaval y el espíritu de fiesta encendieron el fuego de la primera noche salamanquera'>El carnaval y el espíritu de fiesta encendieron el fuego de la primera noche salamanquera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/asaim-recibio-durante-el-festival-la-ayuda-economica-gestionada-por-el-intendente-mirolo/' rel='bookmark' title='Asaim recibió durante el festival la ayuda económica gestionada por el intendente Mirolo'><span class='mm-img' title='Asaim recibió durante el festival la ayuda económica gestionada por el intendente Mirolo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/Salamanca-Asaim.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/asaim-recibio-durante-el-festival-la-ayuda-economica-gestionada-por-el-intendente-mirolo/' title='Asaim recibió durante el festival la ayuda económica gestionada por el intendente Mirolo'>Asaim recibió durante el festival la ayuda económica gestionada por el intendente Mirolo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-segunda-noche-salamanquera-brillara-con-jorge-rojas-la-delio-valdez-horacio-banegas-orellana-lucca-y-muchos-mas/' rel='bookmark' title='La segunda noche salamanquera brillará con Jorge Rojas, La Delio Valdez, Horacio Banegas, Orellana Lucca y muchos más'><span class='mm-img' title='La segunda noche salamanquera brillará con Jorge Rojas, La Delio Valdez, Horacio Banegas, Orellana Lucca y muchos más' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/Salamanca-Jorge-Rojas.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-segunda-noche-salamanquera-brillara-con-jorge-rojas-la-delio-valdez-horacio-banegas-orellana-lucca-y-muchos-mas/' title='La segunda noche salamanquera brillará con Jorge Rojas, La Delio Valdez, Horacio Banegas, Orellana Lucca y muchos más'>La segunda noche salamanquera brillará con Jorge Rojas, La Delio Valdez, Horacio Banegas, Orellana Lucca y muchos más</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/clima-la-amenaza-inminente/' rel='bookmark' title='Clima: La amenaza inminente'><span class='mm-img' title='Clima: La amenaza inminente' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/clima-300x240.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/clima-la-amenaza-inminente/' title='Clima: La amenaza inminente'>Clima: La amenaza inminente</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/chaco-apuesta-por-la-hidrovia/' rel='bookmark' title='Chaco: Apuesta por la hidrovía'><span class='mm-img' title='Chaco: Apuesta por la hidrovía' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/HIDROVIA-300x197.jpg?resize=300%2C197&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/chaco-apuesta-por-la-hidrovia/' title='Chaco: Apuesta por la hidrovía'>Chaco: Apuesta por la hidrovía</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bildung/' rel='bookmark' title='Bildung'><span class='mm-img' title='Bildung' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/BILDUNG-300x149.jpg?resize=300%2C149&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bildung/' title='Bildung'>Bildung</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bitcoin-3-razones-para-no-ignorar-esta-inversion-en-2020/' rel='bookmark' title='Bitcoin: 3 razones para no ignorar esta inversión en 2020'><span class='mm-img' title='Bitcoin: 3 razones para no ignorar esta inversión en 2020' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037407696.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bitcoin-3-razones-para-no-ignorar-esta-inversion-en-2020/' title='Bitcoin: 3 razones para no ignorar esta inversión en 2020'>Bitcoin: 3 razones para no ignorar esta inversión en 2020</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/precios-de-remate/' rel='bookmark' title='Precios de remate'><span class='mm-img' title='Precios de remate' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/PRECIO-300x237.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/precios-de-remate/' title='Precios de remate'>Precios de remate</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional</span></div><div class="bdayh-clearfix"></div>
<article id="post-94286" class="hentry post-94286 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">29 febrero, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>14&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="94286">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;text=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;text=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;title=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;title=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F&amp;description=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F02%2Frefugiados-movil.jpg%3Ffit%3D640%252C2000%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;name=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;name=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="640" height="491" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?resize=640%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="94287" data-permalink="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/refugiados-movil-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=640%2C2000&amp;ssl=1" data-orig-size="640,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="refugiados-movil.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=96%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=328%2C1024&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div id="cuerpo_noticia" itemprop="articleBody">
<p>La respuesta de Ankara al bombardeo que causó la muerte a <a href="//elpais.com/internacional/2020/02/27/actualidad/1582839419_789397.html">más de 30 soldados turcos</a> ha causado una nueva crisis regional que llega hasta las puertas de la Unión Europea. Estas son algunas de las claves de la última onda expansiva de una guerra que dura ya nueve años.</p>
<h4>¿Por qué han llegado miles de personas a la frontera turco-griega?</h4>
<p>Turquía comparte su frontera sur con Siria y es el país que más refugiados sirios alberga, con 3,7 millones. A punto de cumplirse nueve años de contienda, el retorno de los refugiados a Siria aún no es seguro, dice la ONU. Ankara y Damasco han protagonizado este mes una escalada bélica <a href="//elpais.com/internacional/2020/02/28/actualidad/1582868537_782127.html">en la provincia rebelde de Idlib</a> (noroeste de Siria y fronteriza con Turquía), donde un bombardeo mató el jueves a 34 soldados turcos. Es el peor ataque sufrido por el Ejército turco, que este mes ha perdido al menos medio centenar de desplegados en Siria.</p>
<section class="sumario_include centro" id="sumario_2|include"><a name="sumario_2" /></p>
<div class="sumario__interior">
<div class="sumario-texto">
<div id="g-refugiados-box" class="ai2html">
<br />
<br />
</p>
<div id="g-refugiados-movil" class="g-artboard g-artboard-v3" data-min-width="320" data-max-width="374">
</p>
<div id="g-ai0-1" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:1.2638%;margin-top:-10.6px;left:3.002%;width:301px;">
<p class="g-pstyle0">Desplazados por la Guerra civil siria</p>
</div>
<div id="g-ai0-2" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:3.8487%;margin-top:-5.5px;left:10.5697%;width:195px;">
<p class="g-pstyle1">Refugiados sirios (14 de febrero)</p>
</div>
<div id="g-ai0-4" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:8.5487%;margin-top:-8.5px;left:10.5694%;width:277px;">
<p class="g-pstyle2">Fuerzas Democrát. Sirias (milicia kurdo-árabe)</p>
</div>
<div id="g-ai0-5" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:11.1487%;margin-top:-8.5px;left:10.5694%;width:200px;">
<p>Fuerzas turcas y rebeldes aliados</p>
</div>
<div id="g-ai0-9" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:22.1087%;margin-top:-24.1px;left:53.9921%;margin-left:-23.75%;width:154px;">
<p class="g-pstyle5">Idlib</p>
<p class="g-pstyle4">(Es el principal objetivo</p>
<p class="g-pstyle4">de las fuerzas de El Asad)</p>
</div>
<div id="g-ai0-25" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:62.6887%;margin-top:-31.9px;left:23.2707%;margin-left:-20.4687%;width:133px;">
<p class="g-pstyle4">EUROPA</p>
<p class="g-pstyle4">(En los 11 destinos</p>
<p class="g-pstyle4">principales de la UE,</p>
<p class="g-pstyle4">más Suiza y Noruega)</p>
</div>
<div id="g-ai0-26" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:69.2563%;margin-top:-8.6px;left:3.0456%;width:262px;">
<p class="g-pstyle7">Evolución de las peticiones de asilo</p>
</div>
<div id="g-ai0-44" class="g-04-Firma g-aiAbs g-aiPointText" style="top:98.1487%;margin-top:-20.5px;left:3.1249%;width:177px;">
<p class="g-pstyle10">Fuente: ACNUR y Liveuamap.</p>
<p class="g-pstyle11">N. CATALÁN / EL PAÍS</p>
</div>
</div>
<p></p>
<div id="g-refugiados-movil2" class="g-artboard g-artboard-v3" data-min-width="375" data-max-width="639">
<img id="g-ai1-0" class="g-aiImg" onload="lzld(this)" src="https://i2.wp.com/ep00.epimg.net/t.gif?w=850" data-src="https://elpais.com/infografias/2020/03/siria/refugiados/refugiados-movil2.jpg?v=3976" data-recalc-dims="1" /></p>
<div id="g-ai1-1" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:1.255%;margin-top:-11.7px;left:2.5617%;width:318px;">
<p class="g-pstyle0">Desplazados por la Guerra civil siria</p>
</div>
<div id="g-ai1-2" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:3.8106%;margin-top:-5.5px;left:9.0195%;width:195px;">
<p class="g-pstyle1">Refugiados sirios (14 de febrero)</p>
</div>
<div id="g-ai1-4" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:8.4641%;margin-top:-8.5px;left:9.0192%;width:300px;">
<p>Fuerzas Democráticas Sirias (milicia kurdo-árabe)</p>
</div>
<div id="g-ai1-5" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:11.0383%;margin-top:-8.5px;left:9.0192%;width:200px;">
<p>Fuerzas turcas y rebeldes aliados</p>
</div>
<div id="g-ai1-9" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:21.8898%;margin-top:-24.1px;left:58.0273%;margin-left:-20.2667%;width:154px;">
<p class="g-pstyle4">Idlib</p>
<p class="g-pstyle3">(Es el principal objetivo</p>
<p class="g-pstyle3">de las fuerzas de El Asad)</p>
</div>
<div id="g-ai1-26" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:62.068%;margin-top:-31.9px;left:19.8117%;margin-left:-17.4667%;width:133px;">
<p class="g-pstyle3">EUROPA</p>
<p class="g-pstyle3">(En los 11 destinos</p>
<p class="g-pstyle3">principales de la UE,</p>
<p class="g-pstyle3">más Suiza y Noruega)</p>
</div>
<div id="g-ai1-27" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:68.5705%;margin-top:-8.6px;left:2.5989%;width:262px;">
<p class="g-pstyle6">Evolución de las peticiones de asilo</p>
</div>
<div id="g-ai1-45" class="g-04-Firma g-aiAbs g-aiPointText" style="top:97.969%;margin-top:-20.5px;left:2.6666%;width:177px;">
<p class="g-pstyle9">Fuente: ACNUR y Liveuamap.</p>
<p class="g-pstyle10">N. CATALÁN / EL PAÍS</p>
</div>
</div>
<p></p>
<div id="g-refugiados-tableta" class="g-artboard g-artboard-v3" data-min-width="640">
<img id="g-ai2-0" class="g-aiImg" onload="lzld(this)" src="https://i2.wp.com/ep00.epimg.net/t.gif?w=850" data-src="https://elpais.com/infografias/2020/03/siria/refugiados/refugiados-tableta.jpg?v=3976" data-recalc-dims="1" /></p>
<div id="g-ai2-1" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:1.8108%;margin-top:-11.7px;left:-0.0061%;width:318px;">
<p class="g-pstyle0">Desplazados por la Guerra civil siria</p>
</div>
<div id="g-ai2-2" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:5.3553%;margin-top:-6.5px;left:40.2937%;width:227px;">
<p class="g-pstyle1">Evolución de las peticiones de asilo</p>
</div>
<div id="g-ai2-6" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:11.3553%;margin-top:-5.5px;left:3.9273%;width:195px;">
<p class="g-pstyle4">Refugiados sirios (14 de febrero)</p>
</div>
<div id="g-ai2-11" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:19.6124%;margin-top:-16.3px;left:3.9271%;width:172px;">
<p>Fuerzas Democráticas Sirias</p>
<p>(milicia kurdo-árabe)</p>
</div>
<div id="g-ai2-13" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:23.7839%;margin-top:-8.5px;left:3.9271%;width:200px;">
<p>Fuerzas turcas y rebeldes aliados</p>
</div>
<div id="g-ai2-30" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:47.0125%;margin-top:-24.1px;left:72.5137%;margin-left:-11.875%;width:154px;">
<p class="g-pstyle9">Idlib</p>
<p class="g-pstyle7">(Es el principal objetivo</p>
<p class="g-pstyle7">de las fuerzas de El Asad)</p>
</div>
<div id="g-ai2-40" class="g-01-T_tulo-Entradilla-Claves-Subtitulo g-aiAbs g-aiPointText" style="top:79.1553%;margin-top:-24.1px;left:32.7199%;margin-left:-18.0469%;width:233px;">
<p class="g-pstyle7">EUROPA</p>
<p class="g-pstyle7">(En los 11 destinos principales de la UE,</p>
<p class="g-pstyle7">más Suiza y Noruega)</p>
</div>
<div id="g-ai2-50" class="g-04-Firma g-aiAbs g-aiPointText" style="top:97.3553%;margin-top:-20.5px;left:0.1601%;width:177px;">
<p class="g-pstyle10">Fuente: ACNUR y Liveuamap.</p>
<p class="g-pstyle11">N. CATALÁN / EL PAÍS</p>
</div>
</div>
<p>
</div>
</div>
</div>
</section>
<section class="sumario_foto centro" id="sumario_3|foto"><a name="sumario_3" /></p>
<div class="sumario__interior">
<figure class="foto foto_w980" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><img onload="lzld(this)" src="https://i2.wp.com/ep00.epimg.net/t.gif?resize=850%2C2289" data-src="https://ep01.epimg.net/internacional/imagenes/2020/02/29/actualidad/1582998088_346776_1583007330_sumario_normal.png" width="850" height="2289" alt="De Idlib a Europa: claves sobre el movimiento de los refugiados" srcset="//ep00.epimg.net/t.gif 200w" data-srcset="//ep01.epimg.net/internacional/imagenes/2020/02/29/actualidad/1582998088_346776_1583007332_sumario_normal_recorte1.jpg 1960w, //ep01.epimg.net/internacional/imagenes/2020/02/29/actualidad/1582998088_346776_1583007332_sumario_normal_recorte2.jpg 720w, //ep01.epimg.net/internacional/imagenes/2020/02/29/actualidad/1582998088_346776_1583007330_sumario_normal.png 980w" data-recalc-dims="1" /><meta itemprop="width" content="980" /><meta itemprop="height" content="2639" /><meta itemprop="url" content="https://ep01.epimg.net/internacional/imagenes/2020/02/29/actualidad/1582998088_346776_1583007330_sumario_normal.png" /></figure>
</div>
</section>
<p>En plena crisis económica, el peso de los refugiados sirios se ha convertido en un lastre para el presidente turco, Recep Tayyip Erdogan. Ankara asegura que, en los últimos ocho años, ha gastado de su presupuesto más de 30.000 millones de euros en la acogida.</p>
<section class="sumario_apoyos derecha" id="sumario_1|apoyos"><a name="sumario_1" /></p>
</section>
<p>Tras el ataque a sus tropas, el mandatario turco <a href="//elpais.com/internacional/2020/02/29/actualidad/1582990046_981905.html">ha amenazado a la Unión Europea con abrir las puertas a los refugiados</a> sirios que desde su territorio quieran emigrar a Europa si esta no se implica más en la crisis humanitaria siria. El 18 marzo de 2016, <a href="//elpais.com/internacional/2016/04/03/actualidad/1459718006_987997.html">la UE selló un pacto con Ankara</a> por el que acordaba la devolución de los migrantes a su territorio a cambio de un paquete de ayudas de 6.000 millones de euros. Por cada sirio retornado a Turquía, otro había de ser reasentado legalmente en la UE según criterios de vulnerabilidad. Turquía se comprometió a adoptar todas las medidas necesarias para cerrar las rutas migratorias que controlan las mafias de traficantes.</p>
<h3>¿Qué relación hay entre la apertura de la frontera y la ofensiva en Idlib?</h3>
<p>Ankara mantiene sellada su frontera sur con Siria. A sus puertas se hacinan en campos un millón de los tres millones de personas que alberga la provincia siria de Idlib, epicentro de los combates ahora mismo en el país. Es la última de las 14 provincias del país que escapa al control del Gobierno de Bachar el Asad.</p>
<p>Quienes luchan contra el Ejército sirio son una amalgama de grupos armados, entre los que predominan los yihadistas, amparados por Turquía. Contra ellos, en Idlib, combaten las tropas regulares sirias, que <a href="//elpais.com/internacional/2019/12/22/actualidad/1577019173_356355.html">han lanzado una ofensiva con apoyo de la aviación rusa</a> para expulsar a una alianza yihadista liderada por la filial local de Al Qaeda. Más de un millón de civiles se han desplazado hacia la frontera turca, en un gigantesco y penoso éxodo en el que el 80% son mujeres y menores de edad.</p>
<h4>¿Por qué interviene Turquía en Siria?</h4>
<p>Al inicio de la guerra siria, Turquía se posicionó del lado de los rebeldes entre cuyas filas financia y respalda a varias facciones de mayor o menor grado de radicalidad salafista opuestas a El Asad. Europa también acusa a Ankara de haber permitido a miles de combatientes yihadistas atravesar su territorio para combatir en Siria. En el último año, Turquía ha abierto dos frentes en Siria: al noreste intenta <a href="//elpais.com/internacional/2016/09/01/actualidad/1472743344_851642.html">crear una zona tapón de 30 kilómetros</a> libre de milicias kurdo-sirias, a las que considera terroristas por sus lazos con el PKK turco. En Idlib, Turquía mantiene 13 puestos de observación según lo acordado con Damasco y por mediación rusa en el pacto de Sochi, de enero de 2018. Por su parte, El Asad se comprometió a parar los bombardeos en esta zona densamente poblada por civiles. Al recrudecerse la guerra en este frente y, por tanto, al quedar el acuerdo en papel mojado, Turquía teme una nueva ola de refugiados en su territorio.</p>
<h4>¿Por qué Rusia apoya a El Asad?</h4>
<p>La alianza de Moscú con la familia El Asad en Siria supera las tres décadas. La base marítima que mantiene en Tartús supone el único acceso ruso al Mediterráneo. Fue precisamente cuando el frente de la guerra se aproximó a esta estratégica base en 2015 cuando Rusia entró en la contienda enviando sus cazas en apoyo del Ejército sirio. Con su intervención dice querer frenar el terrorismo yihadista en Siria, donde combaten varios miles de sus nacionales, y así evitar el contagio a su país.<br />La contienda siria ha proporcionado un campo para experimentar nuevas armas y entrenamiento (el Kremlin asegura haber rotado hasta a 48.000 soldados). Moscú ha ampliado su presencia militar en Siria con la construcción de una nueva base naval y varias aéreas, como la de Jemeimim (cerca de la costera Latakia). Rusia se ha convertido en el principal mediador en el complejo e internacionalizado tablero sirio al negociar con todos los actores: Israel, Turquía, Irán y la coalición internacional contra el ISIS liderada por Estados Unidos.</p>
<p>Sin embargo, las últimas rondas de negociaciones con Turquía para rebajar la tensión en Idlib han fracasado. A medida que Ankara amenaza con lanzar una ofensiva a gran escala junto con las facciones insurrectas aliadas contra el Ejército sirio, Moscú enviaba el viernes dos buques de guerra equipados con misiles de crucero a las costas sirias del mar Mediterráneo.</p>
<h4>¿Cómo ha reaccionado Europa?</h4>
<p>Dos tercios de los 900.000 migrantes que llegaron a las costas europeas en 2015 provenían de Siria y muchos de ellos han sido acogidos en Alemania. Ahora, Europa ha reforzado el control de sus fronteras y costas. El ministro de Asuntos Exteriores griego, Nikos Dendias, solicitó una convocatoria extraordinaria de los ministros de Exteriores de la Unión Europea para tratar <a href="//elpais.com/internacional/2020/02/29/actualidad/1583002226_392617.html">la situación de la frontera greco-turca</a>. La semana pasada, 14 titulares de Exteriores solicitaron el cese de la violencia en Idlib. Grecia se ha comprometido a hacer todo lo que sea necesario para proteger sus fronteras de la presión migratoria proveniente de Turquía. El canciller austriaco, Sebastian Kurz, ha insinuado la posibilidad de cerrar sus fronteras en el sur del país para frenar la crisis migratoria, tal y como ya hizo en 2016.</p>
</div>
<br /><a href="https://elpais.com/internacional/2020/02/29/actualidad/1582998088_346776.html#?ref=rss&#038;format=simple&#038;link=link">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-94286" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-94286" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;text=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;text=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;title=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;title=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F&amp;description=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F02%2Frefugiados-movil.jpg%3Ffit%3D640%252C2000%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;name=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/&amp;name=De%20Idlib%20a%20Europa:%20claves%20sobre%20el%20movimiento%20de%20los%20refugiados%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=De+Idlib+a+Europa%3A+claves+sobre+el+movimiento+de+los+refugiados+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fde-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/la-rioja-el-gobierno-provincial-destrabara-pagos-y-exportaciones-de-curtume-cbr/" rel="prev"><span>Artículo anterior </span> La Rioja- El gobierno provincial destrabará pagos y exportaciones de Curtume CBR.</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/santiago-confirman-casos-de-dengue-autoctono-y-piden-extremar-medidas/" rel="next"><span>Próximo artículo </span> Santiago-Confirman casos de dengue autóctono y piden extremar medidas</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-02-29T19:45:30+00:00">
<meta itemprop=dateModified content="2020-02-29T19:45:30+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/refugiados-movil.jpg?fit=640%2C2000&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-90171 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="90172" data-permalink="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/3187776w1033/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=1033%2C688&amp;ssl=1" data-orig-size="1033,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3187776w1033" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=850%2C566&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">Murió el juez federal Claudio Bonadio</a></h3> <div class="bdaia-post-excerpt">Murió el juez federal Claudio Bonadio El magistrado falleció a las 6:20 en su casa de Belg&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">4 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-89029 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="89030" data-permalink="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/attachment/0006529572/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=1024%2C747&amp;ssl=1" data-orig-size="1024,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0006529572" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=300%2C219&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=850%2C620&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/">El titular de la AABE, Martín Cosentino, denunció que Macri le cedió inmuebles a Larreta por casi 16.000 millones de pesos</a></h3> <div class="bdaia-post-excerpt">El titular de la AABE, Martín Cosentino, denunció que Macri le cedió inmuebles a Larreta p&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">27 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-86123 type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="86130" data-permalink="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/marocco-sgo1/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" data-orig-size="800,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marocco sgo1" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña</a></h3> <div class="bdaia-post-excerpt">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña El vicegobern&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">7 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94294 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94295" data-permalink="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/1583014640_930634_1583015300_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1583014640_930634_1583015300_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">La columna vertebral del Partido Demócrata | Estados Unidos</a></h3> <div class="bdaia-post-excerpt">Los encuestadores se quedan sin respuesta de la mayoría de las puertas a las que llaman, n&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 11&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94292 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94293" data-permalink="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/ley-gondolas-1-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=680%2C364&amp;ssl=1" data-orig-size="680,364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ley-gondolas-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=680%2C364&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/">El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN</a></h3> <div class="bdaia-post-excerpt">El Senado buscará esta tarde 28/02 sancionar la el proyecto de ley de góndolas, que tiene &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94290 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94291" data-permalink="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/5a4baa8845724_1004x564-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=1004%2C564&amp;ssl=1" data-orig-size="1004,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5a4baa8845724_1004x564.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/">Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La Asamblea de Pequeños y Medianos Empresarios (Apyme) elogió la sanción de la ley de Gónd&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=94286&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-94294 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94295" data-permalink="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/1583014640_930634_1583015300_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1583014640_930634_1583015300_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">La columna vertebral del Partido Demócrata | Estados Unidos</a></h3> <div class="bdaia-post-excerpt">Los encuestadores se quedan sin respuesta de la mayoría de las puertas a las que llaman, n&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 11&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94292 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94293" data-permalink="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/ley-gondolas-1-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=680%2C364&amp;ssl=1" data-orig-size="680,364" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ley-gondolas-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/ley-gondolas-1.jpg?fit=680%2C364&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/">El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN</a></h3> <div class="bdaia-post-excerpt">El Senado buscará esta tarde 28/02 sancionar la el proyecto de ley de góndolas, que tiene &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94290 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94291" data-permalink="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/5a4baa8845724_1004x564-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=1004%2C564&amp;ssl=1" data-orig-size="1004,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5a4baa8845724_1004x564.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5a4baa8845724_1004x564.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/">Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La Asamblea de Pequeños y Medianos Empresarios (Apyme) elogió la sanción de la ley de Gónd&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=94286&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-94294 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94295" data-permalink="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/1583014640_930634_1583015300_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1583014640_930634_1583015300_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">La columna vertebral del Partido Demócrata | Estados Unidos</a></h3> <div class="bdaia-post-excerpt">Los encuestadores se quedan sin respuesta de la mayoría de las puertas a las que llaman, n&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 11&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94277 type-post status-publish format-standard has-post-thumbnail hentry category-inter tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037425586.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94279" data-permalink="https://mundopoliticodiario.com/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus/attachment/0037425586/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037425586.jpg?fit=730%2C443&amp;ssl=1" data-orig-size="730,443" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0037425586" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037425586.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/0037425586.jpg?fit=730%2C443&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus/">Trump pidió calma a EEUU tras primera muerte por coronavirus  </a></h3> <div class="bdaia-post-excerpt">Trump pidió calma a EEUU tras primera muerte por coronavirus El presidente de Estados Unid&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-94249 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583002641_743736_1583002813_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="94250" data-permalink="https://mundopoliticodiario.com/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones/1583002641_743736_1583002813_miniatura_normal-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583002641_743736_1583002813_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1583002641_743736_1583002813_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583002641_743736_1583002813_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583002641_743736_1583002813_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones/">El Gobierno francés impondrá por decreto la reforma de las pensiones</a></h3> <div class="bdaia-post-excerpt">“Conforme al artículo 49 párrafo 3 de la Constitución de 1958 y después de haber obtenido &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=94286&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
 <span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/1583014640_930634_1583015300_miniatura_normal.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/" rel="bookmark">La columna vertebral del Partido Demócrata | Estados Unidos</a></h2>
<p>Los encuestadores se quedan sin respuesta de la mayoría de las puertas a las que llaman, n&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="1200" height="1199" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" class="image wp-image-50794 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=768%2C767&amp;ssl=1 768w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=850%2C849&amp;ssl=1 850w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="50794" data-permalink="https://mundopoliticodiario.com/acep19/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" data-orig-size="1200,1199" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACEP19" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=850%2C850&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>El Mejor Hosting para tu Web</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://ar.hostg.co/9138" target="_blank"><img style="border:0px" src="https://www.hostinger.com/banners/affiliate-banners/300x250-b.jpg" width="300" height="250" alt=""></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/02/lbd.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idsahMp bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idsahMp" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="33" data-total_posts_num="65" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82436" data-permalink="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/1576299635_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576299635_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/"><span>*BOMBAZO* Ex funcionario prendió fuego a Macri en el curro del correo con una explosiva denuncia</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82446" data-permalink="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/1576303291_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576303291_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/"><span>Laura Alonso DESBARRANCÓ FEO y la DAIA le tuvo que poner los puntos y pararle el carro</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idsahMp .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'sahMp', 'next' );
						});
						jQuery('.bdaia-wb-idsahMp .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'sahMp', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.festivallasalamanca.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/02/SLMCA-FULL.jpg" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/" class="bump-view" data-bump-view="tp">La columna vertebral del Partido Demócrata | Estados Unidos</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/la-columna-vertebral-del-partido-democrata-estados-unidos/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>La columna vertebral del Partido Demócrata | Estados Unidos</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>El Senado trata la Ley de Góndolas y Juntos por el Cambio ya advirtió que quiere modificaciones en la normativa – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>Afirman que la ley de Góndolas es una oportunidad para pequeñas y medianas empresas &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/santiago-confirman-casos-de-dengue-autoctono-y-piden-extremar-medidas/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>Santiago-Confirman casos de dengue autóctono y piden extremar medidas</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>De Idlib a Europa: claves sobre el movimiento de los refugiados | Internacional</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-rioja-el-gobierno-provincial-destrabara-pagos-y-exportaciones-de-curtume-cbr/">
<span class="bdayh-date">29 febrero, 2020</span> <h3>La Rioja- El gobierno provincial destrabará pagos y exportaciones de Curtume CBR.</h3>
 </a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (284)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (362)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (660)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (1.491)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (258)
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://mundopoliticodiario.com/category/locales/interior/">Interior</a> (1)
</li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.414)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (116)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (312)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (56)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (65)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <div style="display:none">
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/de-idlib-a-europa-claves-sobre-el-movimiento-de-los-refugiados-internacional\/":94286,"https:\/\/mundopoliticodiario.com\/murio-el-juez-federal-claudio-bonadio\/":90171,"https:\/\/mundopoliticodiario.com\/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos\/":89029,"https:\/\/mundopoliticodiario.com\/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena\/":86123,"https:\/\/mundopoliticodiario.com\/la-columna-vertebral-del-partido-democrata-estados-unidos\/":94294,"https:\/\/mundopoliticodiario.com\/el-senado-trata-la-ley-de-gondolas-y-juntos-por-el-cambio-ya-advirtio-que-quiere-modificaciones-en-la-normativa-ncn\/":94292,"https:\/\/mundopoliticodiario.com\/afirman-que-la-ley-de-gondolas-es-una-oportunidad-para-pequenas-y-medianas-empresas-telam\/":94290,"https:\/\/mundopoliticodiario.com\/trump-pidio-calma-a-eeuu-tras-primera-muerte-por-coronavirus\/":94277,"https:\/\/mundopoliticodiario.com\/el-gobierno-frances-impondra-por-decreto-la-reforma-de-las-pensiones\/":94249};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"54ae94113a","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"fe1840aa3b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fel-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'92573134',post:'94286',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '94286' ]);
</script>
</body>
</html>