<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"f35c46456d"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"f35c46456d"};
var bd_script = {"post_id":"113588","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='La CGT le pidió al FMI llegar a un acuerdo para saldar la deuda externa de Argentina' href='https://mundopoliticodiario.com/la-cgt-le-pidio-al-fmi-llegar-a-un-acuerdo-para-saldar-la-deuda-externa-de-argentina/' />
<link rel='next' title='Trump firma la orden contra la protección legal de las redes sociales' href='https://mundopoliticodiario.com/trump-firma-la-orden-contra-la-proteccion-legal-de-las-redes-sociales/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p6gqv4-ty4' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"f35c46456d"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"f35c46456d"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares" />
<meta property="og:url" content="https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/" />
<meta property="og:description" content="michetti La PIA, encabezada por el fiscal Sergio Rodriguez, presentó una denuncia penal en la justicia federal para que se investiguen distintas contrataciones que llevó adelante la Jefatura de Gab…" />
<meta property="article:published_time" content="2020-05-28T20:18:00+00:00" />
<meta property="article:modified_time" content="2020-05-28T20:18:00+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=610%2C355&amp;ssl=1" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="355" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=610%2C355&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-113588 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> mayo 29, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/' rel='bookmark' title='Damián Loreti: &#8220;Sin reformas estructurales los medios están en riesgo&#8221; &#8211; Télam'><span class='mm-img' title='Damián Loreti: &#8220;Sin reformas estructurales los medios están en riesgo&#8221; &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5a872466b8978.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/' title='Damián Loreti: &#8220;Sin reformas estructurales los medios están en riesgo&#8221; &#8211; Télam'>Damián Loreti: &#8220;Sin reformas estructurales los medios están en riesgo&#8221; &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite/' rel='bookmark' title='Alberto Fernández sobre negociación de la deuda: &#8220;Llevará el tiempo que se necesite&#8221;'><span class='mm-img' title='Alberto Fernández sobre negociación de la deuda: &#8220;Llevará el tiempo que se necesite&#8221;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/451260.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite/' title='Alberto Fernández sobre negociación de la deuda: &#8220;Llevará el tiempo que se necesite&#8221;'>Alberto Fernández sobre negociación de la deuda: &#8220;Llevará el tiempo que se necesite&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio/' rel='bookmark' title='La Agencia de Bienes del Estado le quitó un predio a Jorge Macri que su primo Mauricio le cedió'><span class='mm-img' title='La Agencia de Bienes del Estado le quitó un predio a Jorge Macri que su primo Mauricio le cedió' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/imagenes-20200528-963588.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio/' title='La Agencia de Bienes del Estado le quitó un predio a Jorge Macri que su primo Mauricio le cedió'>La Agencia de Bienes del Estado le quitó un predio a Jorge Macri que su primo Mauricio le cedió</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gobierno-mejoro-su-oferta-de-canje-inicial-y-sigue-negociando-pero-debera-extender-nuevamente-el-plazo/' rel='bookmark' title='Gobierno mejoró su oferta de canje inicial y sigue negociando, pero deberá extender nuevamente el plazo'><span class='mm-img' title='Gobierno mejoró su oferta de canje inicial y sigue negociando, pero deberá extender nuevamente el plazo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gobierno-mejoro-su-oferta-de-canje-inicial-y-sigue-negociando-pero-debera-extender-nuevamente-el-plazo/' title='Gobierno mejoró su oferta de canje inicial y sigue negociando, pero deberá extender nuevamente el plazo'>Gobierno mejoró su oferta de canje inicial y sigue negociando, pero deberá extender nuevamente el plazo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/para-frenar-caida-de-reservas-el-bcra-refuerza-limite-a-empresas-por-los-dolares/' rel='bookmark' title='Para frenar caída de reservas, el BCRA refuerza límite a empresas por los dólares'><span class='mm-img' title='Para frenar caída de reservas, el BCRA refuerza límite a empresas por los dólares' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/para-frenar-caida-de-reservas-el-bcra-refuerza-limite-a-empresas-por-los-dolares/' title='Para frenar caída de reservas, el BCRA refuerza límite a empresas por los dólares'>Para frenar caída de reservas, el BCRA refuerza límite a empresas por los dólares</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/' rel='bookmark' title='Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam'><span class='mm-img' title='Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/' title='Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam'>Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-policia-que-se-arrodillo-sobre-el-cuello-de-george-floyd-acumulaba-18-quejas-de-asuntos-internos/' rel='bookmark' title='El policía que se arrodilló sobre el cuello de George Floyd acumulaba 18 quejas de asuntos internos'><span class='mm-img' title='El policía que se arrodilló sobre el cuello de George Floyd acumulaba 18 quejas de asuntos internos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/violencia-policial-en-ee-uu.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-policia-que-se-arrodillo-sobre-el-cuello-de-george-floyd-acumulaba-18-quejas-de-asuntos-internos/' title='El policía que se arrodilló sobre el cuello de George Floyd acumulaba 18 quejas de asuntos internos'>El policía que se arrodilló sobre el cuello de George Floyd acumulaba 18 quejas de asuntos internos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/vox-aplaude-el-coraje-de-trump-frente-a-las-grandes-redes-sociales/' rel='bookmark' title='Vox aplaude el &#8220;coraje&#8221; de Trump frente a las grandes redes sociales'><span class='mm-img' title='Vox aplaude el &#8220;coraje&#8221; de Trump frente a las grandes redes sociales' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/twitter-oculta-un-tuit-de-donald-trump-por-glorificar-la-violencia.r_d.903-494.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/vox-aplaude-el-coraje-de-trump-frente-a-las-grandes-redes-sociales/' title='Vox aplaude el &#8220;coraje&#8221; de Trump frente a las grandes redes sociales'>Vox aplaude el &#8220;coraje&#8221; de Trump frente a las grandes redes sociales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/unos-80-menores-detenidos-en-las-ultimas-protestas-en-hong-kong-contra-las-nuevas-leyes-impuestas-desde-pekin/' rel='bookmark' title='Unos 80 menores detenidos en las últimas protestas en Hong Kong contra las nuevas leyes impuestas desde Pekín'><span class='mm-img' title='Unos 80 menores detenidos en las últimas protestas en Hong Kong contra las nuevas leyes impuestas desde Pekín' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/protest-against-hk-national-security-law-in-hong-kong.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/unos-80-menores-detenidos-en-las-ultimas-protestas-en-hong-kong-contra-las-nuevas-leyes-impuestas-desde-pekin/' title='Unos 80 menores detenidos en las últimas protestas en Hong Kong contra las nuevas leyes impuestas desde Pekín'>Unos 80 menores detenidos en las últimas protestas en Hong Kong contra las nuevas leyes impuestas desde Pekín</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-parques-de-atracciones-abren-en-japon-pero-sin-gritos-en-las-atracciones-para-evitar-diseminar-el-coronavirus/' rel='bookmark' title='Los parques de atracciones abren en Japón pero sin gritos en las atracciones para evitar diseminar el coronavirus'><span class='mm-img' title='Los parques de atracciones abren en Japón pero sin gritos en las atracciones para evitar diseminar el coronavirus' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/385355.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-parques-de-atracciones-abren-en-japon-pero-sin-gritos-en-las-atracciones-para-evitar-diseminar-el-coronavirus/' title='Los parques de atracciones abren en Japón pero sin gritos en las atracciones para evitar diseminar el coronavirus'>Los parques de atracciones abren en Japón pero sin gritos en las atracciones para evitar diseminar el coronavirus</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/' rel='bookmark' title='«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN'><span class='mm-img' title='«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/' title='«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN'>«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cuando-les-toca-a-ellos-van-a-sanatorios-privados-ncn/' rel='bookmark' title='Cuando les toca a ellos van a Sanatorios Privados – NCN'><span class='mm-img' title='Cuando les toca a ellos van a Sanatorios Privados – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/CarlosSaul.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cuando-les-toca-a-ellos-van-a-sanatorios-privados-ncn/' title='Cuando les toca a ellos van a Sanatorios Privados – NCN'>Cuando les toca a ellos van a Sanatorios Privados – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-un-encuentro-virtual-massa-y-lideres-parlamentarios-de-america-latina-reclamaron-ayuda-internacional-para-la-postpandemia/' rel='bookmark' title='En un encuentro virtual, Massa y lideres parlamentarios de América Latina reclamaron ayuda internacional para la «postpandemia»'><span class='mm-img' title='En un encuentro virtual, Massa y lideres parlamentarios de América Latina reclamaron ayuda internacional para la «postpandemia»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/massa-encuentro-parlamentarios-latinos-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-un-encuentro-virtual-massa-y-lideres-parlamentarios-de-america-latina-reclamaron-ayuda-internacional-para-la-postpandemia/' title='En un encuentro virtual, Massa y lideres parlamentarios de América Latina reclamaron ayuda internacional para la «postpandemia»'>En un encuentro virtual, Massa y lideres parlamentarios de América Latina reclamaron ayuda internacional para la «postpandemia»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desde-la-ucr-piden-al-gobierno-que-manden-el-presupuesto-de-este-ano-antes-de-trabajar-en-el-del-2021/' rel='bookmark' title='Desde la UCR piden al Gobierno que «manden el presupuesto de este año» antes de trabajar en el del 2021'><span class='mm-img' title='Desde la UCR piden al Gobierno que «manden el presupuesto de este año» antes de trabajar en el del 2021' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/guzman-presupuesto.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desde-la-ucr-piden-al-gobierno-que-manden-el-presupuesto-de-este-ano-antes-de-trabajar-en-el-del-2021/' title='Desde la UCR piden al Gobierno que «manden el presupuesto de este año» antes de trabajar en el del 2021'>Desde la UCR piden al Gobierno que «manden el presupuesto de este año» antes de trabajar en el del 2021</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-oposicion-formalizo-un-pedido-de-sesion-para-intentar-derogar-el-decreto-de-superpoderes/' rel='bookmark' title='La oposición formalizó un pedido de sesión para intentar derogar el decreto de «superpoderes»'><span class='mm-img' title='La oposición formalizó un pedido de sesión para intentar derogar el decreto de «superpoderes»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/sesion-especial-oposición.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-oposicion-formalizo-un-pedido-de-sesion-para-intentar-derogar-el-decreto-de-superpoderes/' title='La oposición formalizó un pedido de sesión para intentar derogar el decreto de «superpoderes»'>La oposición formalizó un pedido de sesión para intentar derogar el decreto de «superpoderes»</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/' rel='bookmark' title='Intiman a Susana Giménez a pagar los aportes sindicales de su chofer'><span class='mm-img' title='Intiman a Susana Giménez a pagar los aportes sindicales de su chofer' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/susana-gimenez.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/' title='Intiman a Susana Giménez a pagar los aportes sindicales de su chofer'>Intiman a Susana Giménez a pagar los aportes sindicales de su chofer</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-cgt-respaldo-a-moroni-y-avanza-en-la-creacion-del-comite-pospandemia/' rel='bookmark' title='La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”'><span class='mm-img' title='La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cgt-moroni-en-sanidad.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-cgt-respaldo-a-moroni-y-avanza-en-la-creacion-del-comite-pospandemia/' title='La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”'>La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/preocupacion-trabajadores-de-copa-airlines-denuncian-despidos-y-recortes-salariales/' rel='bookmark' title='Preocupación: Trabajadores de Copa Airlines denuncian despidos y recortes salariales'><span class='mm-img' title='Preocupación: Trabajadores de Copa Airlines denuncian despidos y recortes salariales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/copa.jpgresize760500ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/preocupacion-trabajadores-de-copa-airlines-denuncian-despidos-y-recortes-salariales/' title='Preocupación: Trabajadores de Copa Airlines denuncian despidos y recortes salariales'>Preocupación: Trabajadores de Copa Airlines denuncian despidos y recortes salariales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desmotadores-cerraron-paritaria-con-un-30-de-aumento/' rel='bookmark' title='Desmotadores cerraron paritaria con un 30% de aumento'><span class='mm-img' title='Desmotadores cerraron paritaria con un 30% de aumento' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/yofra_web_2016-1.jpgresize640427ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desmotadores-cerraron-paritaria-con-un-30-de-aumento/' title='Desmotadores cerraron paritaria con un 30% de aumento'>Desmotadores cerraron paritaria con un 30% de aumento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/farmacity-despidio-a-un-trabajador-en-plena-cuarentena-pero-la-justicia-lo-reincorporo/' rel='bookmark' title='Farmacity despidió a un trabajador en plena cuarentena, pero la Justicia lo reincorporó'><span class='mm-img' title='Farmacity despidió a un trabajador en plena cuarentena, pero la Justicia lo reincorporó' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/BDP473TOGFFAPD6QSUAZ3G3KHM.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/farmacity-despidio-a-un-trabajador-en-plena-cuarentena-pero-la-justicia-lo-reincorporo/' title='Farmacity despidió a un trabajador en plena cuarentena, pero la Justicia lo reincorporó'>Farmacity despidió a un trabajador en plena cuarentena, pero la Justicia lo reincorporó</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/' rel='bookmark' title='Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam'><span class='mm-img' title='Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eb2d98e4433b_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/' title='Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam'>Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/establecieron-nuevas-medidas-para-el-acceso-al-mercado-de-cambios-para-empresas-telam/' rel='bookmark' title='Establecieron nuevas medidas para el acceso al mercado de cambios para empresas &#8211; Télam'><span class='mm-img' title='Establecieron nuevas medidas para el acceso al mercado de cambios para empresas &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5be18bc0e5e6c_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/establecieron-nuevas-medidas-para-el-acceso-al-mercado-de-cambios-para-empresas-telam/' title='Establecieron nuevas medidas para el acceso al mercado de cambios para empresas &#8211; Télam'>Establecieron nuevas medidas para el acceso al mercado de cambios para empresas &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alvarez-agis-cree-que-llegar-a-un-acuerdo-va-a-llevar-unas-semanas-mas/' rel='bookmark' title='Álvarez Agis cree que llegar a un acuerdo &#8220;va a llevar unas semanas más&#8221;'><span class='mm-img' title='Álvarez Agis cree que llegar a un acuerdo &#8220;va a llevar unas semanas más&#8221;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5e82043795e85_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alvarez-agis-cree-que-llegar-a-un-acuerdo-va-a-llevar-unas-semanas-mas/' title='Álvarez Agis cree que llegar a un acuerdo &#8220;va a llevar unas semanas más&#8221;'>Álvarez Agis cree que llegar a un acuerdo &#8220;va a llevar unas semanas más&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/prorrogan-por-dos-meses-el-plan-de-pago-con-beneficios-para-pymes-bonaerenses/' rel='bookmark' title='Prorrogan por dos meses el plan de pago con beneficios para pymes bonaerenses'><span class='mm-img' title='Prorrogan por dos meses el plan de pago con beneficios para pymes bonaerenses' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5e0494fc07e78_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/prorrogan-por-dos-meses-el-plan-de-pago-con-beneficios-para-pymes-bonaerenses/' title='Prorrogan por dos meses el plan de pago con beneficios para pymes bonaerenses'>Prorrogan por dos meses el plan de pago con beneficios para pymes bonaerenses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ife-cobran-los-que-eligieron-el-correo-con-dni-terminado-en-7-y-apellido-de-la-m-a-la-z/' rel='bookmark' title='IFE: cobran los que eligieron el Correo, con DNI terminado en 7 y apellido de la M a la Z'><span class='mm-img' title='IFE: cobran los que eligieron el Correo, con DNI terminado en 7 y apellido de la M a la Z' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eac1e114fc39.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ife-cobran-los-que-eligieron-el-correo-con-dni-terminado-en-7-y-apellido-de-la-m-a-la-z/' title='IFE: cobran los que eligieron el Correo, con DNI terminado en 7 y apellido de la M a la Z'>IFE: cobran los que eligieron el Correo, con DNI terminado en 7 y apellido de la M a la Z</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-capital-avanza-con-su-programa-de-arbolado-con-la-entrega-de-distintos-ejemplares/' rel='bookmark' title='La Capital avanza con su programa de arbolado con la entrega de distintos ejemplares'><span class='mm-img' title='La Capital avanza con su programa de arbolado con la entrega de distintos ejemplares' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/715x402_entrega-arboles-351817-203450.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-capital-avanza-con-su-programa-de-arbolado-con-la-entrega-de-distintos-ejemplares/' title='La Capital avanza con su programa de arbolado con la entrega de distintos ejemplares'>La Capital avanza con su programa de arbolado con la entrega de distintos ejemplares</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/proyectan-la-entrega-de-viviendas-sociales-en-la-ciudad-de-frias-mundopolitico/' rel='bookmark' title='Proyectan la entrega de viviendas sociales en la ciudad de Frías – MundoPolítico'><span class='mm-img' title='Proyectan la entrega de viviendas sociales en la ciudad de Frías – MundoPolítico' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/FriasViviendas2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/proyectan-la-entrega-de-viviendas-sociales-en-la-ciudad-de-frias-mundopolitico/' title='Proyectan la entrega de viviendas sociales en la ciudad de Frías – MundoPolítico'>Proyectan la entrega de viviendas sociales en la ciudad de Frías – MundoPolítico</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/norma-fuentes-entrego-indumentaria-para-el-personal-de-recoleccion/' rel='bookmark' title='Norma Fuentes entregó indumentaria para el personal de recolección'><span class='mm-img' title='Norma Fuentes entregó indumentaria para el personal de recolección' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/715x402_norma-fuentes-entrega-camperas-351730-205529.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/norma-fuentes-entrego-indumentaria-para-el-personal-de-recoleccion/' title='Norma Fuentes entregó indumentaria para el personal de recolección'>Norma Fuentes entregó indumentaria para el personal de recolección</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-zamora-se-reunio-con-autoridades-del-ejercito-argentino/' rel='bookmark' title='El gobernador Zamora se reunió con autoridades del Ejército Argentino'><span class='mm-img' title='El gobernador Zamora se reunió con autoridades del Ejército Argentino' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-zamora-se-reunio-con-autoridades-del-ejercito-argentino/' title='El gobernador Zamora se reunió con autoridades del Ejército Argentino'>El gobernador Zamora se reunió con autoridades del Ejército Argentino</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/recuperan-el-hotel-mas-antiguo-de-las-termas/' rel='bookmark' title='Recuperan el hotel más antiguo de Las Termas'><span class='mm-img' title='Recuperan el hotel más antiguo de Las Termas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/termas-2-685x1024.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/recuperan-el-hotel-mas-antiguo-de-las-termas/' title='Recuperan el hotel más antiguo de Las Termas'>Recuperan el hotel más antiguo de Las Termas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mirolo-vamos-a-trabajar-sobre-mas-de-180-terrenos-abandonados-en-la-ciudad/' rel='bookmark' title='Mirolo: “Vamos a trabajar sobre más de 180 terrenos abandonados en la ciudad”'><span class='mm-img' title='Mirolo: “Vamos a trabajar sobre más de 180 terrenos abandonados en la ciudad”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/baldíos-limpieza1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mirolo-vamos-a-trabajar-sobre-mas-de-180-terrenos-abandonados-en-la-ciudad/' title='Mirolo: “Vamos a trabajar sobre más de 180 terrenos abandonados en la ciudad”'>Mirolo: “Vamos a trabajar sobre más de 180 terrenos abandonados en la ciudad”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-continuan-los-trabajos-de-fumigacion-y-desinfeccion-en-la-ciudad/' rel='bookmark' title='La Banda-Continúan los trabajos de fumigación y desinfección en la ciudad'><span class='mm-img' title='La Banda-Continúan los trabajos de fumigación y desinfección en la ciudad' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/fumigación.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-continuan-los-trabajos-de-fumigacion-y-desinfeccion-en-la-ciudad/' title='La Banda-Continúan los trabajos de fumigación y desinfección en la ciudad'>La Banda-Continúan los trabajos de fumigación y desinfección en la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-erradicacion-de-basurales-y-desmalezamiento-en-los-barrios/' rel='bookmark' title='La Banda-Erradicación de basurales y desmalezamiento en los barrios'><span class='mm-img' title='La Banda-Erradicación de basurales y desmalezamiento en los barrios' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/desmalezamiento1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-erradicacion-de-basurales-y-desmalezamiento-en-los-barrios/' title='La Banda-Erradicación de basurales y desmalezamiento en los barrios'>La Banda-Erradicación de basurales y desmalezamiento en los barrios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-el-municipio-apela-a-las-aplicaciones-y-redes-sociales-para-asistir-contra-el-uso-de-drogas/' rel='bookmark' title='La Banda-El municipio apela a las aplicaciones y redes sociales para asistir contra el uso de drogas'><span class='mm-img' title='La Banda-El municipio apela a las aplicaciones y redes sociales para asistir contra el uso de drogas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/Drogas-uso-indebido.jpg?resize=276%2C183&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-el-municipio-apela-a-las-aplicaciones-y-redes-sociales-para-asistir-contra-el-uso-de-drogas/' title='La Banda-El municipio apela a las aplicaciones y redes sociales para asistir contra el uso de drogas'>La Banda-El municipio apela a las aplicaciones y redes sociales para asistir contra el uso de drogas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pablo-mirolo-recibio-el-respaldo-de-comerciantes-por-las-medidas-preventivas-tomadas/' rel='bookmark' title='Pablo Mirolo recibió el respaldo de comerciantes por las medidas preventivas tomadas'><span class='mm-img' title='Pablo Mirolo recibió el respaldo de comerciantes por las medidas preventivas tomadas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/Comerciantes1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pablo-mirolo-recibio-el-respaldo-de-comerciantes-por-las-medidas-preventivas-tomadas/' title='Pablo Mirolo recibió el respaldo de comerciantes por las medidas preventivas tomadas'>Pablo Mirolo recibió el respaldo de comerciantes por las medidas preventivas tomadas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/' rel='bookmark' title='EXPERTOS EN PANDEMIA. | 7 miradas'><span class='mm-img' title='EXPERTOS EN PANDEMIA. | 7 miradas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ecea10b0cc72_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/' title='EXPERTOS EN PANDEMIA. | 7 miradas'>EXPERTOS EN PANDEMIA. | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/como-el-uruguay-no-hay/' rel='bookmark' title='COMO EL URUGUAY NO HAY.'><span class='mm-img' title='COMO EL URUGUAY NO HAY.' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ece8de44a60b_1590595099_5ece8de44a5ae.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/como-el-uruguay-no-hay/' title='COMO EL URUGUAY NO HAY.'>COMO EL URUGUAY NO HAY.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/populismo-de-izquierda/' rel='bookmark' title='Populismo de izquierda'><span class='mm-img' title='Populismo de izquierda' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eceabe5e8e46_image_name.jpg?resize=220%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/populismo-de-izquierda/' title='Populismo de izquierda'>Populismo de izquierda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-valor-de-las-palabras/' rel='bookmark' title='El valor de la palabras'><span class='mm-img' title='El valor de la palabras' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ece923d5b0a3_1590596181_5ece923d5af1b.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-valor-de-las-palabras/' title='El valor de la palabras'>El valor de la palabras</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/a-la-vuelta-de-la-esquina/' rel='bookmark' title='A la vuelta de la esquina'><span class='mm-img' title='A la vuelta de la esquina' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ece932c5c320_1590596473_5ece932c5c2c5.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/a-la-vuelta-de-la-esquina/' title='A la vuelta de la esquina'>A la vuelta de la esquina</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agendaparlamentariaconperpectivadegeneroacepnacional%e2%99%a1%e2%99%a1mujeres%e2%99%a4%e2%99%a4federalc/' rel='bookmark' title='#AgendaParlamentariaConPerpectivaDeGenero
#AcepNacional
#♡♡Mujeres
#♤♤Federal
#C&#8230;'><span class='mm-img' title='#AgendaParlamentariaConPerpectivaDeGenero
#AcepNacional
#♡♡Mujeres
#♤♤Federal
#C&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/100586079_177550543714770_8214758332024035407_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agendaparlamentariaconperpectivadegeneroacepnacional%e2%99%a1%e2%99%a1mujeres%e2%99%a4%e2%99%a4federalc/' title='#AgendaParlamentariaConPerpectivaDeGenero
#AcepNacional
#♡♡Mujeres
#♤♤Federal
#C&#8230;'>#AgendaParlamentariaConPerpectivaDeGenero
#AcepNacional
#♡♡Mujeres
#♤♤Federal
#C&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/20-an%cc%83os-de-acep-nacional-gracias-por-estos-20-an%cc%83os-de-formacion-en-democra/' rel='bookmark' title='20 AÑOS DE ACEP NACIONAL ! 
Gracias por estos 20 años de Formación en democra&#8230;'><span class='mm-img' title='20 AÑOS DE ACEP NACIONAL ! 
Gracias por estos 20 años de Formación en democra&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/98339303_251827426059054_8670161566303788180_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/20-an%cc%83os-de-acep-nacional-gracias-por-estos-20-an%cc%83os-de-formacion-en-democra/' title='20 AÑOS DE ACEP NACIONAL ! 
Gracias por estos 20 años de Formación en democra&#8230;'>20 AÑOS DE ACEP NACIONAL !
Gracias por estos 20 años de Formación en democra&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/este-jueves-a-las-18-hs-estaremos-participando-del-coloquio-trabajo-junto-a-lis/' rel='bookmark' title='Este jueves a las 18 hs estaremos participando del coloquio +Trabajo junto a lis&#8230;'><span class='mm-img' title='Este jueves a las 18 hs estaremos participando del coloquio +Trabajo junto a lis&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/97319154_282245079615495_7390641855983858630_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/este-jueves-a-las-18-hs-estaremos-participando-del-coloquio-trabajo-junto-a-lis/' title='Este jueves a las 18 hs estaremos participando del coloquio +Trabajo junto a lis&#8230;'>Este jueves a las 18 hs estaremos participando del coloquio +Trabajo junto a lis&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/felicitaciones-acepnacional-por-sus-20-anos-de-trayectoria-trabajando-con-comp-2/' rel='bookmark' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;'><span class='mm-img' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/98114103_163749575147026_7316992058179565665_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/felicitaciones-acepnacional-por-sus-20-anos-de-trayectoria-trabajando-con-comp-2/' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;'>Felicitaciones @acepnacional por sus 20 años de trayectoria trabajando con comp&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/felicitaciones-acepnacional-por-sus-20-anos-de-trayectoria-trabajando-con-comp/' rel='bookmark' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;'><span class='mm-img' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/97342098_3168712689826357_7306793477082063282_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/felicitaciones-acepnacional-por-sus-20-anos-de-trayectoria-trabajando-con-comp/' title='Felicitaciones @acepnacional  por sus 20 años de trayectoria trabajando con comp&#8230;'>Felicitaciones @acepnacional por sus 20 años de trayectoria trabajando con comp&#8230;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/nac/">Nacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares</span></div><div class="bdayh-clearfix"></div>
<article id="post-113588" class="hentry post-113588 post type-post status-publish format-standard has-post-thumbnail category-nac tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-1" href="https://mundopoliticodiario.com/category/nac/">Nacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">28 mayo, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>6&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="113588">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;text=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;text=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;title=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;title=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F&amp;description=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F05%2F0029226361.jpg0000-00-00-00-00-00.jpeg%3Ffit%3D610%252C355%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;name=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;name=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="610" height="355" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?resize=610%2C355&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="113589" data-permalink="https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/0029226361-jpg0000-00-00-00-00-00-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=610%2C355&amp;ssl=1" data-orig-size="610,355" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0029226361.jpg0000-00-00-00-00-00.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=610%2C355&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<div class="embed_cont type_imagen" id="2727080-Libre-933041898_wrap" contenteditable="false">
<p> michetti <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('2727080-Libre-933041898')" class="embed_colapse less" id="2727080-Libre-933041898_colapse" /> <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('2727080-Libre-933041898')" class="embed_delete less" id="2727080-Libre-933041898_delete" /></p>
<div id="2727080-Libre-933041898_content" class="embed_content"></div>
</p></div>
<p>La PIA, encabezada por el fiscal Sergio Rodriguez, presentó una <a href="http://www.minutouno.com/denuncia-a5128063" class="agrupador" rel="5128063">denuncia</a> penal en la justicia federal para que se investiguen distintas <strong>contrataciones que llevó adelante la Jefatura de Gabinete de Ministros entre 2016 y 2019</strong>, las cuales fueron <strong>adjudicadas sin concurso a Aura Advertising SA, La Comunidad SA, Circus BA SA y Power República SA</strong>.</p>
<p>La denuncia apunta al delito de negociaciones incompatibles con la función pública, contemplada en el artículo 265 del Código Penal, aunque no se descarta la posible concurrencia de otras figuras.</p>
<p>La denuncia encuentra sustento en una investigación preliminar desarrollada en el seno de la PIA, mediante la cual se pudo determinar que desde la <strong>Secretaría de Comunicación Pública</strong> -dependiente de la Jefatura de Gabinete de Ministros- se gestó un <strong>esquema de contrataciones de empresas publicitarias relacionadas con el gobierno de turno</strong>, en flagrante violación a los principios de las contrataciones públicas.</p>
<p>Según se pudo determinar,<strong> las empresas beneficiadas serían las mismas que participaron en el desarrollo de las campañas publicitarias de la coalición política Cambiemos en el marco de la contienda electoral que llevó a Mauricio Macri a la Presidencia</strong> de la Nación en el año 2015. Asimismo, habrían sido las encargadas de desarrollar la publicidad oficial de otros distritos gobernados por el mismo signo político, como la Ciudad Autónoma de Buenos Aires, la Provincia y la Municipalidad de Vicente López.</p>
<p>Para lograr tal cometido, los funcionarios de la Jefatura de Gabinete de Ministros impulsaron la modificación del decreto 984/2009, el cual <strong>otorgaba exclusividad a Télam SE en el desarrollo de la publicidad oficial</strong>. Esto ocurrió mediante el decreto número 978/2016, que fue suscrito por Gabriela Michetti, motivo por el cual también se encuentra comprendida en la denuncia.</p>
<p>Pero además, a fin de lograr la adjudicación directa de contratos millonarios a las empresas publicitarias vinculadas al partido, utilizaron un artilugio legal previsto en materia de contrataciones públicas que no resultaría aplicable a los expedientes analizados por la PIA.</p>
<p>De esta manera las contrataciones se habrían adjudicado de modo directo, esto es, sin concurso de precios y <strong>sin permitir la competencia de otras empresas que pudieran mostrarse interesadas y -eventualmente- ofrecer el cumplimiento de las prestaciones por un monto más beneficioso para el Estado</strong>.</p>
<p>También se observaron pagos realizados por el Estado a las mismas empresas, sin la celebración previa de un contrato y en clara violación a la normativa de contrataciones públicas.</p>
<p>Además de señalar a los funcionarios públicos intervinientes en las contrataciones, la PIA sugirió la realización de distintas medidas probatorias tendientes a dilucidar la participación de personas físicas privadas y remarcó la aplicación de la ley 27.401 (de Responsabilidad Penal aplicable a las Personas Jurídicas Privadas) a las sociedades anónimas contratadas.</p>
<p>Las contrataciones cuestionadas habrían significado la erogación de, cuanto menos, $291.000.000 provenientes del erario público.</p>
<p>Intervendrán por sorteo el Juzgado Criminal y Correccional Federal Nro. 8 a cargo del Dr. Marcelo Martínez de Giorgi y la Fiscalía en lo Criminal y Correccional Federal Nro. 1 a cargo del Dr. Jorge Felipe Di Lello.</p>
</div>
<br /><a href="https://www.minutouno.com/notas/5105866-denuncian-gabriela-michetti-y-marcos-pena-contrataciones-irregulares">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-113588" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-113588" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
 </li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;text=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;text=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;title=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;title=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F&amp;description=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F05%2F0029226361.jpg0000-00-00-00-00-00.jpeg%3Ffit%3D610%252C355%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;name=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/&amp;name=Denuncian%20a%20Gabriela%20Michetti%20y%20a%20Marcos%20Peña%20por%20contrataciones%20irregulares">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Denuncian+a+Gabriela+Michetti+y+a+Marcos+Pe%C3%B1a+por+contrataciones+irregulares%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fdenuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/la-cgt-le-pidio-al-fmi-llegar-a-un-acuerdo-para-saldar-la-deuda-externa-de-argentina/" rel="prev"><span>Artículo anterior </span> La CGT le pidió al FMI llegar a un acuerdo para saldar la deuda externa de Argentina</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/trump-firma-la-orden-contra-la-proteccion-legal-de-las-redes-sociales/" rel="next"><span>Próximo artículo </span> Trump firma la orden contra la protección legal de las redes sociales</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-05-28T17:18:00+00:00">
<meta itemprop=dateModified content="2020-05-28T17:18:00+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Denuncian a Gabriela Michetti y a Marcos Peña por contrataciones irregulares">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/0029226361.jpg0000-00-00-00-00-00.jpeg?fit=610%2C355&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Nacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-113583 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113584" data-permalink="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/cornejo-2-1-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=1032%2C688&amp;ssl=1" data-orig-size="1032,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cornejo-2-1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/">«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN</a></h3> <div class="bdaia-post-excerpt">En EXCLUSIVA CON NCN el diputado nacional Alfredo Cornejo criticó el proyecto de impuesto &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113581 type-post status-publish format-standard has-post-thumbnail hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ecea10b0cc72_image_name.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113582" data-permalink="https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/5ecea10b0cc72_image_name-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ecea10b0cc72_image_name.jpg?fit=375%2C255&amp;ssl=1" data-orig-size="375,255" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5ecea10b0cc72_image_name.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ecea10b0cc72_image_name.jpg?fit=300%2C204&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5ecea10b0cc72_image_name.jpg?fit=375%2C255&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/">EXPERTOS EN PANDEMIA. | 7 miradas</a></h3> <div class="bdaia-post-excerpt">  La palabra y las decisiones de la clase política se han devaluado. Se percibe en la débi&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113580 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eb2d98e4433b_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="110383" data-permalink="https://mundopoliticodiario.com/cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-3-y-apellido-de-m-a-z/5eb2d98e4433b_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eb2d98e4433b_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5eb2d98e4433b_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eb2d98e4433b_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eb2d98e4433b_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/">Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Los beneficiarios del Ingreso Familiar de Emergencia (IFE) con DNI terminado en 8, letra i&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=113588&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-113594 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="98533" data-permalink="https://mundopoliticodiario.com/trump-rechaza-criticas-y-asegura-que-trabaja-duro-para-ayudar-a-nueva-york-en-la-pandemia-telam/5e6a0eb96094d_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e6a0eb96094d_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/">Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La red social Twitter agregó hoy una advertencia a uno de los mensajes del presidente Dona&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 7&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113583 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113584" data-permalink="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/cornejo-2-1-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=1032%2C688&amp;ssl=1" data-orig-size="1032,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cornejo-2-1.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/cornejo-2-1.jpg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/">«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN</a></h3> <div class="bdaia-post-excerpt">En EXCLUSIVA CON NCN el diputado nacional Alfredo Cornejo criticó el proyecto de impuesto &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113585 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/susana-gimenez.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113586" data-permalink="https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/susana-gimenez-jpgresize1000600ssl1-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/susana-gimenez.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="susana-gimenez.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/susana-gimenez.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/susana-gimenez.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/">Intiman a Susana Giménez a pagar los aportes sindicales de su chofer</a></h3> <div class="bdaia-post-excerpt">Este jueves, mediante carta documento que publica en exclusiva Mundo Gremial, se la intimó&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=113588&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-113578 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5a872466b8978.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113579" data-permalink="https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/5a872466b8978-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5a872466b8978.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5a872466b8978.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5a872466b8978.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5a872466b8978.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/">Damián Loreti: &#8220;Sin reformas estructurales los medios están en riesgo&#8221; &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">“Sin reformas estructurales la calidad e independencia de los medios estará en riesgo porq&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 15&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113573 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/451260.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113574" data-permalink="https://mundopoliticodiario.com/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite/451260-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/451260.jpg?fit=1000%2C832&amp;ssl=1" data-orig-size="1000,832" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="451260.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/451260.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/451260.jpg?fit=850%2C707&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite/">Alberto Fernández sobre negociación de la deuda: &#8220;Llevará el tiempo que se necesite&#8221;</a></h3> <div class="bdaia-post-excerpt">Alberto Fernández, NA. El presidente Alberto Fernández aseguró hoy que &#8220;el manejo de&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-113516 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/imagenes-20200528-963588.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="113517" data-permalink="https://mundopoliticodiario.com/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio/imagenes-20200528-963588/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/imagenes-20200528-963588.jpg?fit=840%2C472&amp;ssl=1" data-orig-size="840,472" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imagenes-20200528-963588" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/imagenes-20200528-963588.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/imagenes-20200528-963588.jpg?fit=840%2C472&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio/">La Agencia de Bienes del Estado le quitó un predio a Jorge Macri que su primo Mauricio le cedió</a></h3> <div class="bdaia-post-excerpt">El Gobierno recupera tierras que Macri le cedió a su primo antes de dejar el poder La Agen&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">29 mayo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Nacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=1&post_id=113588&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e6a0eb96094d_1004x565.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/" rel="bookmark">Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam</a></h2>
<p>La red social Twitter agregó hoy una advertencia a uno de los mensajes del presidente Dona&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/04/Municipalidad-La-Banda-Coronavirus-gif.gif" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idIwwba bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idIwwba" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="148" data-total_posts_num="295" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/periodista-le-recontra-cerro-la-boca-a-sirven-e-iglesias-cuando-tiraban-odio-atr-contra-alberto/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590714316_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="113483" data-permalink="https://mundopoliticodiario.com/periodista-le-recontra-cerro-la-boca-a-sirven-e-iglesias-cuando-tiraban-odio-atr-contra-alberto/1590714316_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590714316_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1590714316_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590714316_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590714316_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/periodista-le-recontra-cerro-la-boca-a-sirven-e-iglesias-cuando-tiraban-odio-atr-contra-alberto/"><span>Periodista le recontra CERRÓ la boca a Sirven e Iglesias cuando tiraban odio ATR contra Alberto</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/comunismo-en-ee-uu-trump-intervendra-y-legislara-contra-facebook-y-twitter/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590717977_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="113497" data-permalink="https://mundopoliticodiario.com/comunismo-en-ee-uu-trump-intervendra-y-legislara-contra-facebook-y-twitter/1590717977_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590717977_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1590717977_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590717977_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/1590717977_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/comunismo-en-ee-uu-trump-intervendra-y-legislara-contra-facebook-y-twitter/"><span>*COMUNISMO EN EE.UU* Trump intervendrá y legislará contra Facebook y Twitter</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idIwwba .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Iwwba', 'next' );
						});
						jQuery('.bdaia-wb-idIwwba .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Iwwba', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.facebook.com/expopueblo/" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/Expo_Pueblo.jpeg" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/" class="bump-view" data-bump-view="tp">Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/" class="bump-view" data-bump-view="tp">«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN</a> </li>
<li>
<a href="https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/" class="bump-view" data-bump-view="tp">Intiman a Susana Giménez a pagar los aportes sindicales de su chofer</a> </li>
<li>
<a href="https://mundopoliticodiario.com/la-cgt-respaldo-a-moroni-y-avanza-en-la-creacion-del-comite-pospandemia/" class="bump-view" data-bump-view="tp">La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”</a> </li>
<li>
<a href="https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/" class="bump-view" data-bump-view="tp">EXPERTOS EN PANDEMIA. | 7 miradas</a> </li>
<li>
<a href="https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/" class="bump-view" data-bump-view="tp">Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-policia-que-se-arrodillo-sobre-el-cuello-de-george-floyd-acumulaba-18-quejas-de-asuntos-internos/" class="bump-view" data-bump-view="tp">El policía que se arrodilló sobre el cuello de George Floyd acumulaba 18 quejas de asuntos internos</a> </li>
<li>
<a href="https://mundopoliticodiario.com/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam/" class="bump-view" data-bump-view="tp">Damián Loreti: &quot;Sin reformas estructurales los medios están en riesgo&quot; - Télam</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>Twitter agrega una advertencia a un mensaje de Trump y el mandatario contrataca &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>«Con lo que van a recaudar con el impuesto a la riqueza no tapan ni la caries de una muela» – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>Intiman a Susana Giménez a pagar los aportes sindicales de su chofer</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-cgt-respaldo-a-moroni-y-avanza-en-la-creacion-del-comite-pospandemia/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>La CGT respaldó a Moroni y avanza en la creación del “comité pospandemia”</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/expertos-en-pandemia-7-miradas/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>EXPERTOS EN PANDEMIA. | 7 miradas</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam/">
<span class="bdayh-date">29 mayo, 2020</span> <h3>Hoy cobran el IFE los que eligieron el Correo, con DNI terminado en 8 y apellido de la A a la L &#8211; Télam</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (8)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (309)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (373)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (758)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.586)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (279)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.899)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (120)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (296)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (321)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (295)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/denuncian-a-gabriela-michetti-y-a-marcos-pena-por-contrataciones-irregulares\/":113588,"https:\/\/mundopoliticodiario.com\/con-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn\/":113583,"https:\/\/mundopoliticodiario.com\/expertos-en-pandemia-7-miradas\/":113581,"https:\/\/mundopoliticodiario.com\/hoy-cobran-el-ife-los-que-eligieron-el-correo-con-dni-terminado-en-8-y-apellido-de-la-a-a-la-l-telam\/":113580,"https:\/\/mundopoliticodiario.com\/twitter-agrega-una-advertencia-a-un-mensaje-de-trump-y-el-mandatario-contrataca-telam\/":113594,"https:\/\/mundopoliticodiario.com\/intiman-a-susana-gimenez-a-pagar-los-aportes-sindicales-de-su-chofer\/":113585,"https:\/\/mundopoliticodiario.com\/damian-loreti-sin-reformas-estructurales-los-medios-estan-en-riesgo-telam\/":113578,"https:\/\/mundopoliticodiario.com\/alberto-fernandez-sobre-negociacion-de-la-deuda-llevara-el-tiempo-que-se-necesite\/":113573,"https:\/\/mundopoliticodiario.com\/la-agencia-de-bienes-del-estado-le-quito-un-predio-a-jorge-macri-que-su-primo-mauricio-le-cedio\/":113516};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"f35c46456d","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"d11007a07c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fcon-lo-que-van-a-recaudar-con-el-impuesto-a-la-riqueza-no-tapan-ni-la-caries-de-una-muela-ncn%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'92573134',post:'113588',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '113588' ]);
</script>
</body>
</html>