<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>EEUU señaló a China como amenaza ambiental para Latinoamérica &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"51fa2ddb4c"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"51fa2ddb4c"};
var bd_script = {"post_id":"308103","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/308103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-1i9p' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"51fa2ddb4c"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"51fa2ddb4c"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="EEUU señaló a China como amenaza ambiental para Latinoamérica" />
<meta property="og:url" content="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/" />
<meta property="og:description" content="La jefa del Comando Sur criticó a China La jefa del Comando Sur de Estados Unidos, general Laura Richardson, afirmó este miércoles que grandes proyectos financiados por China están causando «daño» …" />
<meta property="article:published_time" content="2022-09-14T23:57:00+00:00" />
<meta property="article:modified_time" content="2022-09-14T23:57:00+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=900%2C506&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="EEUU señaló a China como amenaza ambiental para Latinoamérica" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=900%2C506&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-308103 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> septiembre 15, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-llego-a-santiago-para-desarrollar-una-apretada-agenda-junto-a-zamora/' rel='bookmark' title='El Presidente llegó a Santiago para desarrollar una apretada agenda junto a Zamora'><span class='mm-img' title='El Presidente llegó a Santiago para desarrollar una apretada agenda junto a Zamora' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220914115603.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-llego-a-santiago-para-desarrollar-una-apretada-agenda-junto-a-zamora/' title='El Presidente llegó a Santiago para desarrollar una apretada agenda junto a Zamora'>El Presidente llegó a Santiago para desarrollar una apretada agenda junto a Zamora</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-la-presencia-de-alberto-fernandez-el-gobierno-inauguro-viviendas/' rel='bookmark' title='Con la presencia de Alberto Fernández, el Gobierno inauguró viviendas'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-la-presencia-de-alberto-fernandez-el-gobierno-inauguro-viviendas/' title='Con la presencia de Alberto Fernández, el Gobierno inauguró viviendas'>Con la presencia de Alberto Fernández, el Gobierno inauguró viviendas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fernandez-y-zamora-firmaron-convenio-para-la-construccion-de-1064-nuevas-viviendas/' rel='bookmark' title='Fernández y Zamora firmaron convenio para la construcción de 1064 nuevas viviendas'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fernandez-y-zamora-firmaron-convenio-para-la-construccion-de-1064-nuevas-viviendas/' title='Fernández y Zamora firmaron convenio para la construcción de 1064 nuevas viviendas'>Fernández y Zamora firmaron convenio para la construcción de 1064 nuevas viviendas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/junto-al-presidente-el-gobernador-pidio-fortalecer-la-paz-social-y-defender-la-democracia/' rel='bookmark' title='Junto al Presidente, el gobernador pidió “fortalecer la paz social” y defender la democracia'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/junto-al-presidente-el-gobernador-pidio-fortalecer-la-paz-social-y-defender-la-democracia/' title='Junto al Presidente, el gobernador pidió “fortalecer la paz social” y defender la democracia'>Junto al Presidente, el gobernador pidió “fortalecer la paz social” y defender la democracia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-no-hay-momento-mas-gratificante-para-mi-que-darle-la-llave-de-una-casa-a-una-familia/' rel='bookmark' title='Alberto Fernández: No hay momento más gratificante para mí que darle la llave de una casa a una familia'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-no-hay-momento-mas-gratificante-para-mi-que-darle-la-llave-de-una-casa-a-una-familia/' title='Alberto Fernández: No hay momento más gratificante para mí que darle la llave de una casa a una familia'>Alberto Fernández: No hay momento más gratificante para mí que darle la llave de una casa a una familia</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-participo-la-exitosa-feria-y-entrega-del-programa-emprendiendo-suenos/' rel='bookmark' title='El intendente Nediani participó la exitosa Feria y Entrega del Programa “Emprendiendo Sueños”'><span class='mm-img' title='El intendente Nediani participó la exitosa Feria y Entrega del Programa “Emprendiendo Sueños”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-14.20.29-1024x677-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-participo-la-exitosa-feria-y-entrega-del-programa-emprendiendo-suenos/' title='El intendente Nediani participó la exitosa Feria y Entrega del Programa “Emprendiendo Sueños”'>El intendente Nediani participó la exitosa Feria y Entrega del Programa “Emprendiendo Sueños”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-realizo-la-pre-seleccion-del-representante-bandeno-a-en-los-110o-aniversario-en-el-marco-de-los-festejos-por-los-110-anos-de-la-cuna-de-poetas-y-cantores-la-municipalidad/' rel='bookmark' title='La Banda realizó la pre selección del Representante Bandeño/a en los 110º aniversario'><span class='mm-img' title='La Banda realizó la pre selección del Representante Bandeño/a en los 110º aniversario' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-13.23.34-1024x649-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-realizo-la-pre-seleccion-del-representante-bandeno-a-en-los-110o-aniversario-en-el-marco-de-los-festejos-por-los-110-anos-de-la-cuna-de-poetas-y-cantores-la-municipalidad/' title='La Banda realizó la pre selección del Representante Bandeño/a en los 110º aniversario'>La Banda realizó la pre selección del Representante Bandeño/a en los 110º aniversario</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-municipalidad-intercambiara-el-merchandising-oficial-del-aniversario-por-leche-y-alimentos-no-perecederos-para-ser-donados/' rel='bookmark' title='La Municipalidad intercambiará el merchandising oficial del aniversario por leche y alimentos no perecederos para ser donados'><span class='mm-img' title='La Municipalidad intercambiará el merchandising oficial del aniversario por leche y alimentos no perecederos para ser donados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/IMG-20220913-WA0176-1024x1024-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-municipalidad-intercambiara-el-merchandising-oficial-del-aniversario-por-leche-y-alimentos-no-perecederos-para-ser-donados/' title='La Municipalidad intercambiará el merchandising oficial del aniversario por leche y alimentos no perecederos para ser donados'>La Municipalidad intercambiará el merchandising oficial del aniversario por leche y alimentos no perecederos para ser donados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/finalizaron-las-entrevistas-laborales-del-cit-en-las-oficinas-de-empleo/' rel='bookmark' title='Finalizaron las entrevistas laborales del CIT en las oficinas de Empleo'><span class='mm-img' title='Finalizaron las entrevistas laborales del CIT en las oficinas de Empleo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-13.29.43-1024x768-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/finalizaron-las-entrevistas-laborales-del-cit-en-las-oficinas-de-empleo/' title='Finalizaron las entrevistas laborales del CIT en las oficinas de Empleo'>Finalizaron las entrevistas laborales del CIT en las oficinas de Empleo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/continuan-las-tareas-de-fumigacion-en-los-barrios-de-la-ciudad-bajo-la-campana-contra-el-dengue/' rel='bookmark' title='Continúan las tareas de fumigación en los barrios de la ciudad bajo la campaña contra el dengue'><span class='mm-img' title='Continúan las tareas de fumigación en los barrios de la ciudad bajo la campaña contra el dengue' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-13.29.08.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/continuan-las-tareas-de-fumigacion-en-los-barrios-de-la-ciudad-bajo-la-campana-contra-el-dengue/' title='Continúan las tareas de fumigación en los barrios de la ciudad bajo la campaña contra el dengue'>Continúan las tareas de fumigación en los barrios de la ciudad bajo la campaña contra el dengue</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/' rel='bookmark' title='«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación'><span class='mm-img' title='«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/' title='«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación'>«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/diputados-debatira-prorroga-de-seis-impuestos-clave-para-recaudacion/' rel='bookmark' title='Diputados debatirá prórroga de seis impuestos clave para recaudación'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/diputados-debatira-prorroga-de-seis-impuestos-clave-para-recaudacion/' title='Diputados debatirá prórroga de seis impuestos clave para recaudación'>Diputados debatirá prórroga de seis impuestos clave para recaudación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-impulsa-causa-por-amenazas-a-raiz-del-ataque-sufrido-el-dia-de-su-jura/' rel='bookmark' title='Massa impulsa causa por &#8216;amenazas&#8217; a raíz del ataque sufrido el día de su jura'><span class='mm-img' title='Massa impulsa causa por &#8216;amenazas&#8217; a raíz del ataque sufrido el día de su jura' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/632256626163d_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-impulsa-causa-por-amenazas-a-raiz-del-ataque-sufrido-el-dia-de-su-jura/' title='Massa impulsa causa por &#8216;amenazas&#8217; a raíz del ataque sufrido el día de su jura'>Massa impulsa causa por &#8216;amenazas&#8217; a raíz del ataque sufrido el día de su jura</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/river-quiere-meterse-de-lleno-en-la-pelea-ante-el-siempre-dificil-banfield/' rel='bookmark' title='River quiere meterse de lleno en la pelea ante el siempre difícil Banfield'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/river-quiere-meterse-de-lleno-en-la-pelea-ante-el-siempre-dificil-banfield/' title='River quiere meterse de lleno en la pelea ante el siempre difícil Banfield'>River quiere meterse de lleno en la pelea ante el siempre difícil Banfield</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nuevo-detenido-por-el-intento-de-magnicidio-contra-la-vicepresidenta/' rel='bookmark' title='Nuevo detenido por el intento de magnicidio contra la Vicepresidenta'><span class='mm-img' title='Nuevo detenido por el intento de magnicidio contra la Vicepresidenta' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/632244ef171c0_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nuevo-detenido-por-el-intento-de-magnicidio-contra-la-vicepresidenta/' title='Nuevo detenido por el intento de magnicidio contra la Vicepresidenta'>Nuevo detenido por el intento de magnicidio contra la Vicepresidenta</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/' rel='bookmark' title='Armenia y Azerbaiyán pactan un alto el fuego'><span class='mm-img' title='Armenia y Azerbaiyán pactan un alto el fuego' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/' title='Armenia y Azerbaiyán pactan un alto el fuego'>Armenia y Azerbaiyán pactan un alto el fuego</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/' rel='bookmark' title='Armenia y Azerbaiyán acordaron un alto el fuego'><span class='mm-img' title='Armenia y Azerbaiyán acordaron un alto el fuego' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/' title='Armenia y Azerbaiyán acordaron un alto el fuego'>Armenia y Azerbaiyán acordaron un alto el fuego</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/' rel='bookmark' title='EEUU señaló a China como amenaza ambiental para Latinoamérica'><span class='mm-img' title='EEUU señaló a China como amenaza ambiental para Latinoamérica' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/' title='EEUU señaló a China como amenaza ambiental para Latinoamérica'>EEUU señaló a China como amenaza ambiental para Latinoamérica</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-policia-detiene-al-jefe-de-la-banda-de-los-copitos-el-cuarto-sospechoso-por-el-ataque-a-cristina-fernandez/' rel='bookmark' title='La Policía detiene al jefe de la «banda de los copitos», el cuarto sospechoso por el ataque a Cristina Fernández'><span class='mm-img' title='La Policía detiene al jefe de la «banda de los copitos», el cuarto sospechoso por el ataque a Cristina Fernández' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-policia-detiene-al-jefe-de-la-banda-de-los-copitos-el-cuarto-sospechoso-por-el-ataque-a-cristina-fernandez/' title='La Policía detiene al jefe de la «banda de los copitos», el cuarto sospechoso por el ataque a Cristina Fernández'>La Policía detiene al jefe de la «banda de los copitos», el cuarto sospechoso por el ataque a Cristina Fernández</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/renuncio-la-primera-ministra-sueca-al-reconocer-la-derrota-frente-a-la-derecha/' rel='bookmark' title='Renunció la primera ministra sueca al reconocer la derrota frente a la derecha'><span class='mm-img' title='Renunció la primera ministra sueca al reconocer la derrota frente a la derecha' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/619e3316f18e1_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/renuncio-la-primera-ministra-sueca-al-reconocer-la-derrota-frente-a-la-derecha/' title='Renunció la primera ministra sueca al reconocer la derrota frente a la derecha'>Renunció la primera ministra sueca al reconocer la derrota frente a la derecha</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-inflacion-de-agosto-fue-del-7-y-ya-acumula-un-785-ncn/' rel='bookmark' title='La inflación de agosto fue del 7% y ya acumula un 78,5% – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-inflacion-de-agosto-fue-del-7-y-ya-acumula-un-785-ncn/' title='La inflación de agosto fue del 7% y ya acumula un 78,5% – NCN'>La inflación de agosto fue del 7% y ya acumula un 78,5% – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gabriela-valenzuela-reconocera-a-personalidades-e-instituciones-de-la-cultura-chamamecera-ncn/' rel='bookmark' title='Gabriela Valenzuela reconocerá a personalidades e instituciones de la cultura chamamecera – NCN'><span class='mm-img' title='Gabriela Valenzuela reconocerá a personalidades e instituciones de la cultura chamamecera – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-11.12.46-AM.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gabriela-valenzuela-reconocera-a-personalidades-e-instituciones-de-la-cultura-chamamecera-ncn/' title='Gabriela Valenzuela reconocerá a personalidades e instituciones de la cultura chamamecera – NCN'>Gabriela Valenzuela reconocerá a personalidades e instituciones de la cultura chamamecera – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cordoba-manuel-calvo-inauguro-el-primer-foro-regional-de-economia-del-conocimiento-ncn/' rel='bookmark' title='CÓRDOBA – Manuel Calvo inauguró el Primer Foro Regional de Economía del Conocimiento'><span class='mm-img' title='CÓRDOBA – Manuel Calvo inauguró el Primer Foro Regional de Economía del Conocimiento' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-10.15.13-768x510-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cordoba-manuel-calvo-inauguro-el-primer-foro-regional-de-economia-del-conocimiento-ncn/' title='CÓRDOBA – Manuel Calvo inauguró el Primer Foro Regional de Economía del Conocimiento'>CÓRDOBA – Manuel Calvo inauguró el Primer Foro Regional de Economía del Conocimiento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cristina-fernandez-de-kirchner-pidio-ser-querellante-en-la-causa-de-su-atentado-ncn/' rel='bookmark' title='Cristina Fernández de Kirchner pidió ser querellante en la causa de su atentado'><span class='mm-img' title='Cristina Fernández de Kirchner pidió ser querellante en la causa de su atentado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/sabag-montiel-y-brenda-uliarte.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cristina-fernandez-de-kirchner-pidio-ser-querellante-en-la-causa-de-su-atentado-ncn/' title='Cristina Fernández de Kirchner pidió ser querellante en la causa de su atentado'>Cristina Fernández de Kirchner pidió ser querellante en la causa de su atentado</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/doce-iniciativas-fueron-aprobadas-por-la-comision-de-relaciones-exteriores-video-ncn/' rel='bookmark' title='Doce iniciativas fueron aprobadas por la Comisión de Relaciones Exteriores'><span class='mm-img' title='Doce iniciativas fueron aprobadas por la Comisión de Relaciones Exteriores' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-13-at-17.02.45.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/doce-iniciativas-fueron-aprobadas-por-la-comision-de-relaciones-exteriores-video-ncn/' title='Doce iniciativas fueron aprobadas por la Comisión de Relaciones Exteriores'>Doce iniciativas fueron aprobadas por la Comisión de Relaciones Exteriores</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-ministerio-de-trabajo-informo-las-fechas-de-inscripcion-para-el-repro/' rel='bookmark' title='El Ministerio de Trabajo informó las fechas de inscripción para el Repro'><span class='mm-img' title='El Ministerio de Trabajo informó las fechas de inscripción para el Repro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/REPRO-II-OTRA-777x437-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-ministerio-de-trabajo-informo-las-fechas-de-inscripcion-para-el-repro/' title='El Ministerio de Trabajo informó las fechas de inscripción para el Repro'>El Ministerio de Trabajo informó las fechas de inscripción para el Repro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tras-acuerdo-reincorporaran-a-los-trabajadores-despedidos-de-dass-eldorado/' rel='bookmark' title='Tras acuerdo reincorporarán a los trabajadores despedidos de Dass Eldorado'><span class='mm-img' title='Tras acuerdo reincorporarán a los trabajadores despedidos de Dass Eldorado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/dass-despidos-nike-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tras-acuerdo-reincorporaran-a-los-trabajadores-despedidos-de-dass-eldorado/' title='Tras acuerdo reincorporarán a los trabajadores despedidos de Dass Eldorado'>Tras acuerdo reincorporarán a los trabajadores despedidos de Dass Eldorado</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desde-ute-ctera-acusaron-al-gobierno-porteno-de-hostigamiento-a-la-docencia/' rel='bookmark' title='Desde UTE-Ctera acusaron al gobierno porteño de “hostigamiento a la docencia”'><span class='mm-img' title='Desde UTE-Ctera acusaron al gobierno porteño de “hostigamiento a la docencia”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/ute-cctera-1000x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desde-ute-ctera-acusaron-al-gobierno-porteno-de-hostigamiento-a-la-docencia/' title='Desde UTE-Ctera acusaron al gobierno porteño de “hostigamiento a la docencia”'>Desde UTE-Ctera acusaron al gobierno porteño de “hostigamiento a la docencia”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pablo-moyano-habra-una-gran-movilizacion-el-proximo-17-de-octubre/' rel='bookmark' title='Pablo Moyano: “Habrá una gran movilización el próximo 17 de octubre”'><span class='mm-img' title='Pablo Moyano: “Habrá una gran movilización el próximo 17 de octubre”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663190730_moyano-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pablo-moyano-habra-una-gran-movilizacion-el-proximo-17-de-octubre/' title='Pablo Moyano: “Habrá una gran movilización el próximo 17 de octubre”'>Pablo Moyano: “Habrá una gran movilización el próximo 17 de octubre”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cnte-mexico-lidero-jornada-de-lucha-a-nivel-nacional-en-defensa-de-la-ley-general-de-educacion/' rel='bookmark' title='CNTE México lideró jornada de lucha a nivel nacional, en defensa de la Ley General de Educación'><span class='mm-img' title='CNTE México lideró jornada de lucha a nivel nacional, en defensa de la Ley General de Educación' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/cnte-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cnte-mexico-lidero-jornada-de-lucha-a-nivel-nacional-en-defensa-de-la-ley-general-de-educacion/' title='CNTE México lideró jornada de lucha a nivel nacional, en defensa de la Ley General de Educación'>CNTE México lideró jornada de lucha a nivel nacional, en defensa de la Ley General de Educación</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/previaje-3-genero-un-impacto-economico-de-alrededor-de-30-mil-millones/' rel='bookmark' title='Previaje 3 generó un impacto económico de alrededor de $30 mil millones'><span class='mm-img' title='Previaje 3 generó un impacto económico de alrededor de $30 mil millones' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/63174e0e4f5d4_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/previaje-3-genero-un-impacto-economico-de-alrededor-de-30-mil-millones/' title='Previaje 3 generó un impacto económico de alrededor de $30 mil millones'>Previaje 3 generó un impacto económico de alrededor de $30 mil millones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-problemas-de-inflacion-requieren-un-acuerdo-politico/' rel='bookmark' title='&#8216;Los problemas de inflación requieren un acuerdo político&#8217;'><span class='mm-img' title='&#8216;Los problemas de inflación requieren un acuerdo político&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5e32c9b39ff94_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-problemas-de-inflacion-requieren-un-acuerdo-politico/' title='&#8216;Los problemas de inflación requieren un acuerdo político&#8217;'>&#8216;Los problemas de inflación requieren un acuerdo político&#8217;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aduana-denuncio-la-importacion-irregular-de-guantes-de-latex-y-barbijos/' rel='bookmark' title='Aduana denunció la importación irregular de guantes de látex y barbijos'><span class='mm-img' title='Aduana denunció la importación irregular de guantes de látex y barbijos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/63210de73445a_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aduana-denuncio-la-importacion-irregular-de-guantes-de-latex-y-barbijos/' title='Aduana denunció la importación irregular de guantes de látex y barbijos'>Aduana denunció la importación irregular de guantes de látex y barbijos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-utilizacion-de-la-capacidad-instalada-de-la-industria-aumento-a-676/' rel='bookmark' title='La utilización de la capacidad instalada de la industria aumentó a 67,6%'><span class='mm-img' title='La utilización de la capacidad instalada de la industria aumentó a 67,6%' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/62f2792f4a025_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-utilizacion-de-la-capacidad-instalada-de-la-industria-aumento-a-676/' title='La utilización de la capacidad instalada de la industria aumentó a 67,6%'>La utilización de la capacidad instalada de la industria aumentó a 67,6%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-y-massa-analizaron-los-detalles-de-la-gira-del-ministro-por-eeuu/' rel='bookmark' title='El presidente y Massa analizaron los detalles de la gira del ministro por EEUU'><span class='mm-img' title='El presidente y Massa analizaron los detalles de la gira del ministro por EEUU' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/6320ea4273a1a.09.2022_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-y-massa-analizaron-los-detalles-de-la-gira-del-ministro-por-eeuu/' title='El presidente y Massa analizaron los detalles de la gira del ministro por EEUU'>El presidente y Massa analizaron los detalles de la gira del ministro por EEUU</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/medio-siglo-sin-pedro-y-pablo/' rel='bookmark' title='Medio siglo sin Pedro y Pablo'><span class='mm-img' title='Medio siglo sin Pedro y Pablo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/LkwVgJuZ6_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/medio-siglo-sin-pedro-y-pablo/' title='Medio siglo sin Pedro y Pablo'>Medio siglo sin Pedro y Pablo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lo-que-puede-pasar-y-en-que-invertir/' rel='bookmark' title='lo que puede pasar y en qué invertir'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lo-que-puede-pasar-y-en-que-invertir/' title='lo que puede pasar y en qué invertir'>lo que puede pasar y en qué invertir</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/emmanuel-carrere-cronista-del-v13/' rel='bookmark' title='Emmanuel Carrère, cronista del V13'><span class='mm-img' title='Emmanuel Carrère, cronista del V13' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/oviedo-22-10-2021-el___Zxi-GS2c4_720x0__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/emmanuel-carrere-cronista-del-v13/' title='Emmanuel Carrère, cronista del V13'>Emmanuel Carrère, cronista del V13</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-presidente-que-busca-hacerse-notar-y-lo-que-hace-notar-la-eleccion-en-marcos-juarez/' rel='bookmark' title='Un Presidente que busca hacerse notar y lo que hace notar la elección en Marcos Juárez'><span class='mm-img' title='Un Presidente que busca hacerse notar y lo que hace notar la elección en Marcos Juárez' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/juan-schiaretti-sumo-a-facundo___m-H1OhMVm_720x0__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-presidente-que-busca-hacerse-notar-y-lo-que-hace-notar-la-eleccion-en-marcos-juarez/' title='Un Presidente que busca hacerse notar y lo que hace notar la elección en Marcos Juárez'>Un Presidente que busca hacerse notar y lo que hace notar la elección en Marcos Juárez</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cada-vez-mas-mujeres-eligen-el-mundo-de-la-programacion/' rel='bookmark' title='Cada vez más mujeres eligen el mundo de la programación'><span class='mm-img' title='Cada vez más mujeres eligen el mundo de la programación' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/programadorajpg.webp?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cada-vez-mas-mujeres-eligen-el-mundo-de-la-programacion/' title='Cada vez más mujeres eligen el mundo de la programación'>Cada vez más mujeres eligen el mundo de la programación</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
 <div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">EEUU señaló a China como amenaza ambiental para Latinoamérica</span></div><div class="bdayh-clearfix"></div>
<article id="post-308103" class="hentry post-308103 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>EEUU señaló a China como amenaza ambiental para Latinoamérica</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>4&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en EEUU señaló a China como amenaza ambiental para Latinoamérica</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="308103">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;text=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;text=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;title=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;title=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F&amp;description=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F09%2F61145c85ca9a1_900.jpg%3Ffit%3D900%252C506%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;name=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;name=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
 <div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="308104" data-permalink="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/61145c85ca9a1_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="61145c85ca9a1_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=850%2C478&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<figure class="mb-3"><figcaption> La jefa del Comando Sur criticó a China </figcaption></figure>
<p> La jefa del Comando Sur de Estados Unidos, general Laura Richardson, afirmó este miércoles que grandes proyectos financiados por China están causando «daño» al medioambiente en América latina.</p>
<p>Durante la Conferencia Sudamericana de Defensa que se desarrolla en Quito, <strong>Richardson enfiló contra el gigante asiático. «Actores como la República Popular China también están causando daño en nuestra región», </strong>expresó.</p>
<p>Richardson agregó que <strong>«estudios independientes de las organizaciones latinoamericanas han concluido que muchos de los megaproyectos financiados por la China están causando erosión en los ríos, contaminando el agua, destruyendo el terreno fértil y desestabilizando delicados ecosistemas»</strong>, informó la agencia de noticias AFP.</p>
<p>La oficial citó como ejemplo las flotas pesqueras chinas que suelen estacionarse cada año frente a la zona económica exclusiva de las islas ecuatorianas de Galápagos, amenazando su delicada reserva marina.</p>
<p>En particular, señaló que empresas chinas construyeron en Ecuador establecimientos hidroeléctricos que presentan fallas, así como explotan petróleo y minerales.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Se inauguró la Conferencia Sudamericana de Defensa 2022, presidida por el Grad. Luis Lara, ministro <a href="https://twitter.com/DefensaEc?ref_src=twsrc%5Etfw">@DefensaEc</a>, Gral. Laura Richardson, Comandante del <a href="https://twitter.com/Southcom?ref_src=twsrc%5Etfw">@Southcom</a>, Grad. Nelson Proaño, Jefe de <a href="https://twitter.com/FFAAECUADOR?ref_src=twsrc%5Etfw">@FFAAECUADOR</a>, embajadores, autoridades civiles y militares de los países participantes. <a href="https://t.co/PhISvNTegU">pic.twitter.com/PhISvNTegU</a></p>
<p>— Ministerio de Defensa Nacional del Ecuador (@DefensaEc) <a href="https://twitter.com/DefensaEc/status/1570174608115998720?ref_src=twsrc%5Etfw">September 14, 2022</a></p></blockquote>
<p><strong>La Conferencia Sudamericana de Defensa Southdec 2022, en la que participan representantes de la Argentina, Brasil, Colombia, Guyana, Paraguay, Perú, Suriname y Uruguay, se extenderá hasta el jueves</strong> en la capital ecuatoriana.</p>
<p>Durante el encuentro se <strong>abordan temas como narcotráfico, minería y pesca ilegal, crimen organizado y ciberdefensa.</strong></p>
<p>De acuerdo con Richardson, <strong>organizaciones vinculadas a China están «tratando de manipular a las poblaciones mediante campañas de desinformación y actividades cibernéticas malignas y continúan apoyando regímenes autoritarios en Venezuela, Cuba y Nicaragua».</strong></p>
<p>El ministro de Defensa ecuatoriano, Luis Lara, comentó que en la actualidad «se vuelve cada vez más urgente encontrar un mecanismo de cooperación ante el embate del narcotráfico, las organizaciones criminales trasnacionales».</p>
<p>Ecuador sostiene una guerra contra el narcotráfico, que disputa el poder en calles y cárceles desatando una ola de criminalidad. Enfrentamientos entre presos con vínculos con el narco dejaron cerca de 400 muertos desde febrero de 2021. </p>
</div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<br /><a href="https://www.telam.com.ar/notas/202209/604899-eeuu-china-ambiente-latinoamerica.html">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-308103" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-308103" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;text=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;text=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;title=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;title=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F&amp;description=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F09%2F61145c85ca9a1_900.jpg%3Ffit%3D900%252C506%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;name=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/&amp;name=EEUU%20señaló%20a%20China%20como%20amenaza%20ambiental%20para%20Latinoamérica">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=EEUU+se%C3%B1al%C3%B3+a+China+como+amenaza+ambiental+para+Latinoam%C3%A9rica%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Feeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/massa-impulsa-causa-por-amenazas-a-raiz-del-ataque-sufrido-el-dia-de-su-jura/" rel="prev"><span>Artículo anterior </span> Massa impulsa causa por &#8216;amenazas&#8217; a raíz del ataque sufrido el día de su jura</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/diputados-debatira-prorroga-de-seis-impuestos-clave-para-recaudacion/" rel="next"><span>Próximo artículo </span> Diputados debatirá prórroga de seis impuestos clave para recaudación</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-09-14T20:57:00+00:00">
<meta itemprop=dateModified content="2022-09-14T20:57:00+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="EEUU señaló a China como amenaza ambiental para Latinoamérica">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/61145c85ca9a1_900.jpg?fit=900%2C506&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-308105 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308106" data-permalink="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/20220814inflacionsalariosprotestaafpg-1402250-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=900%2C505&amp;ssl=1" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220814inflacionsalariosprotestaafpg-1402250.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/">«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación</a></h3> <div class="bdaia-post-excerpt">Luego del anuncio de una «tibia desaceleración» de la inflación, cuyos valores se ubicaron&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308094 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308095" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/1663206030_soldado-armenio-en-nagorno-karabaj-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1663206030_soldado-armenio-en-nagorno-karabaj.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">Armenia y Azerbaiyán pactan un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron un acuerdo de alto el fuego durante la madrugada de este jue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308088 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308089" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/5f1444dce05e3_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=900%2C505&amp;ssl=1" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f1444dce05e3_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">Armenia y Azerbaiyán acordaron un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron este miércoles un acuerdo de alto el fuego tras los combates&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=308103&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-308105 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308106" data-permalink="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/20220814inflacionsalariosprotestaafpg-1402250-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=900%2C505&amp;ssl=1" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220814inflacionsalariosprotestaafpg-1402250.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/">«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación</a></h3> <div class="bdaia-post-excerpt">Luego del anuncio de una «tibia desaceleración» de la inflación, cuyos valores se ubicaron&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308094 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308095" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/1663206030_soldado-armenio-en-nagorno-karabaj-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1663206030_soldado-armenio-en-nagorno-karabaj.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">Armenia y Azerbaiyán pactan un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron un acuerdo de alto el fuego durante la madrugada de este jue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308088 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308089" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/5f1444dce05e3_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=900%2C505&amp;ssl=1" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f1444dce05e3_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">Armenia y Azerbaiyán acordaron un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron este miércoles un acuerdo de alto el fuego tras los combates&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=308103&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-308094 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308095" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/1663206030_soldado-armenio-en-nagorno-karabaj-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=960%2C640&amp;ssl=1" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1663206030_soldado-armenio-en-nagorno-karabaj.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663206030_soldado-armenio-en-nagorno-karabaj.jpeg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">Armenia y Azerbaiyán pactan un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron un acuerdo de alto el fuego durante la madrugada de este jue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308088 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308089" data-permalink="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/5f1444dce05e3_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=900%2C505&amp;ssl=1" data-orig-size="900,505" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f1444dce05e3_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/5f1444dce05e3_900.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">Armenia y Azerbaiyán acordaron un alto el fuego</a></h3> <div class="bdaia-post-excerpt">Armenia y Azerbaiyán firmaron este miércoles un acuerdo de alto el fuego tras los combates&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-308065 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-policia-detiene-al-jefe-de-la-banda-de-los-copitos-el-cuarto-sospechoso-por-el-ataque-a-cristina-fernandez/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="308066" data-permalink="https://mundopoliticodiario.com/la-policia-detiene-al-jefe-de-la-banda-de-los-copitos-el-cuarto-sospechoso-por-el-ataque-a-cristina-fernandez/1663194870_cristina-fernandez-de-kirchner-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1663194870_cristina-fernandez-de-kirchner.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1663194870_cristina-fernandez-de-kirchner.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-policia-detiene-al-jefe-de-la-banda-de-los-copitos-el-cuarto-sospechoso-por-el-ataque-a-cristina-fernandez/">La Policía detiene al jefe de la «banda de los copitos», el cuarto sospechoso por el ataque a Cristina Fernández</a></h3> <div class="bdaia-post-excerpt">La Policía detuvo a un hombre por el atentado frustrado a la vicepresidenta argentina, Cri&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 septiembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=308103&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/20220814inflacionsalariosprotestaafpg-1402250.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/" rel="bookmark">«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación</a></h2>
<p>Luego del anuncio de una «tibia desaceleración» de la inflación, cuyos valores se ubicaron&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-13" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/07/CAMPANA_obrasweb.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-15" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>Aniversario Ciudad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://labanda.gob.ar/registro-sorteo-aniversario/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/_pda/2022/09/110_LABANDA.gif" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idYk3vA bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idYk3vA" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="5" data-total_posts_num="15" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/total-normalidad-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="307212" data-permalink="https://mundopoliticodiario.com/total-normalidad-pais-de-boludos-pdb/1662949280_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1662949280_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662949280_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/total-normalidad-pais-de-boludos-pdb/"><span>TOTAL NORMALIDAD | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">11 septiembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/casi-le-pegan-un-tiro-a-cristina-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="305504" data-permalink="https://mundopoliticodiario.com/casi-le-pegan-un-tiro-a-cristina-pais-de-boludos-pdb/1662343758_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1662343758_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662343758_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/casi-le-pegan-un-tiro-a-cristina-pais-de-boludos-pdb/"><span>CASI LE PEGAN UN TIRO A CRISTINA!!! | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>

<div class="bdaia-post-date"><span class="bdayh-date">4 septiembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-eterno-retorno-de-cristina-kirchner-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="303725" data-permalink="https://mundopoliticodiario.com/el-eterno-retorno-de-cristina-kirchner-pais-de-boludos-pdb/1661738058_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1661738058_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/08/1661738058_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-eterno-retorno-de-cristina-kirchner-pais-de-boludos-pdb/"><span>EL ETERNO RETORNO DE CRISTINA KIRCHNER | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">28 agosto, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idYk3vA .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Yk3vA', 'next' );
						});
						jQuery('.bdaia-wb-idYk3vA .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Yk3vA', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-id608na bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-id608na" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="341" data-total_posts_num="1022" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/tailhade-enciende-todas-las-alarmas-contra-comodoro-py-estan-encubriendo-a-los-agresores-de-cfk/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="306841" data-permalink="https://mundopoliticodiario.com/tailhade-enciende-todas-las-alarmas-contra-comodoro-py-estan-encubriendo-a-los-agresores-de-cfk/1662795081_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1662795081_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662795081_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/tailhade-enciende-todas-las-alarmas-contra-comodoro-py-estan-encubriendo-a-los-agresores-de-cfk/"><span>Tailhade ENCIENDE TODAS LAS ALARMAS contra Comodoro PY ¿Están encubriendo a los agresores de CFK?</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 septiembre, 2022</span></div>

</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/tension-en-vivo-duggan-cruzo-y-acorralo-a-la-vecina-de-cristina-por-defender-a-los-agresores-de-cfk/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="306849" data-permalink="https://mundopoliticodiario.com/tension-en-vivo-duggan-cruzo-y-acorralo-a-la-vecina-de-cristina-por-defender-a-los-agresores-de-cfk/1662798736_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1662798736_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662798736_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/tension-en-vivo-duggan-cruzo-y-acorralo-a-la-vecina-de-cristina-por-defender-a-los-agresores-de-cfk/"><span>Tensión en vivo: Duggan cruzó y acorraló a la vecina de Cristina por defender a los agresores de CFK</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 septiembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/ramos-padilla-le-pide-a-alberto-que-agarre-la-lapicera-y-que-tome-ya-mismo-esta-medida/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="306863" data-permalink="https://mundopoliticodiario.com/ramos-padilla-le-pide-a-alberto-que-agarre-la-lapicera-y-que-tome-ya-mismo-esta-medida/1662802404_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1662802404_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1662802404_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ramos-padilla-le-pide-a-alberto-que-agarre-la-lapicera-y-que-tome-ya-mismo-esta-medida/"><span>Ramos Padilla le pide a Alberto que AGARRE LA LAPICERA y que tome YA MISMO esta medida</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 septiembre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-id608na .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '608na', 'next' );
						});
						jQuery('.bdaia-wb-id608na .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '608na', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/rusia-avisa-de-que-la-situacion-actual-es-el-prologo-de-la-tercera-guerra-mundial-tras-insistir-kiev-en-sus-condiciones-para-la-paz/" class="bump-view" data-bump-view="tp">Rusia avisa de que la situación actual es &quot;el prólogo de la Tercera Guerra Mundial&quot; tras insistir Kiev en sus condiciones para la paz</a></li><li><a href="https://mundopoliticodiario.com/denuncian-a-coca-cola-por-la-campana-el-amor-multiplica/" class="bump-view" data-bump-view="tp">Denuncian a Coca-Cola por la campaña “El Amor Multiplica”</a></li><li><a href="https://mundopoliticodiario.com/alerta-el-supa-para-por-tiempo-indeterminado-en-exolgan/" class="bump-view" data-bump-view="tp">ALERTA: El SUPA para por tiempo indeterminado en Exolgan</a></li><li><a href="https://mundopoliticodiario.com/una-viuda-esclavizada-por-su-hermano-y-su-cunada-durante-22-anos-que-paso-encerrada-en-una-habitacion-sin-calefaccion/" class="bump-view" data-bump-view="tp">Una viuda, esclavizada por su hermano y su cuñada durante 22 años, que pasó encerrada en una habitación sin calefacción</a></li><li><a href="https://mundopoliticodiario.com/oleksandr-syrskyi-el-guia-de-ucrania-en-la-contraofensiva-que-ha-dejado-tocado-a-putin/" class="bump-view" data-bump-view="tp">Oleksandr Syrskyi, el &#039;guía&#039; de Ucrania en la contraofensiva que ha dejado tocado a Putin</a></li><li><a href="https://mundopoliticodiario.com/los-abogados-de-cristina-kirchner-aseguran-que-no-fueron-dos-loquitos-sueltos-y-apuntan-a-nicolas-caputo/" class="bump-view" data-bump-view="tp">Los abogados de Cristina Kirchner aseguran que &quot;no fueron dos loquitos sueltos&quot; y apuntan a Nicolás Caputo</a></li><li><a href="https://mundopoliticodiario.com/el-banco-central-y-el-gobierno-definen-una-nueva-suba-de-tasas/" class="bump-view" data-bump-view="tp">El Banco Central y el Gobierno definen una nueva suba de tasas</a></li><li><a href="https://mundopoliticodiario.com/fernandez-y-zamora-firmaron-convenio-para-la-construccion-de-1064-nuevas-viviendas/" class="bump-view" data-bump-view="tp">Fernández y Zamora firmaron convenio para la construcción de 1064 nuevas viviendas</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/fabrica-de-pobreza-y-no-hay-futuro-las-criticas-por-la-inflacion/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>«Fábrica de pobreza» y «no hay futuro»: las críticas por la inflación</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-pactan-un-alto-el-fuego/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>Armenia y Azerbaiyán pactan un alto el fuego</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/armenia-y-azerbaiyan-acordaron-un-alto-el-fuego/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>Armenia y Azerbaiyán acordaron un alto el fuego</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-ministerio-de-trabajo-informo-las-fechas-de-inscripcion-para-el-repro/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>El Ministerio de Trabajo informó las fechas de inscripción para el Repro</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/diputados-debatira-prorroga-de-seis-impuestos-clave-para-recaudacion/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>Diputados debatirá prórroga de seis impuestos clave para recaudación</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica/">
<span class="bdayh-date">14 septiembre, 2022</span> <h3>EEUU señaló a China como amenaza ambiental para Latinoamérica</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (180)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (355)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (654)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.402)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (439)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.961)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (257)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (342)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (65)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (15)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.022)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<noscript>
				<div style="position: fixed; top: 0px; left: 0px; z-index: 30000000;
                height: 100%; width: 100%; background-color: #FFFFFF">
					<p style="margin-left: 10px">Please enable JavaScript in your browser to view the content</p>
				</div>
			</noscript>
<script>
			  const show_alert = "";

			  document.addEventListener('contextmenu', event => {
				if (show_alert) {
					alert('Right-click is disabled');
				}
				event.preventDefault()
			  });
			  document.onkeydown = function (e) {
				// disable F12 key
				if(e.keyCode == 123) {
				  return false;
				}
				var ctrlOrMeta = e.ctrlKey || e.metaKey;

				// disable I key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 73){
				  return false;
				}

				// disable J key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 74) {
				  return false;
				}

				// disable P key
				if(ctrlOrMeta && e.keyCode == 80) {
				  return false;
				}

				// disable S key
				if(ctrlOrMeta && e.keyCode == 83) {
				  return false;
				}

				// disable U key
				if(ctrlOrMeta && e.keyCode == 85) {
				  return false;
				}
			  }
			</script>
<style>
				/* Disable select text */
                * {
                    -webkit-touch-callout: none; /* Safari */
                    -webkit-user-select: none; /* Chrome */
                    -moz-user-select: none; /* Firefox */
                    -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
                }

				/* Disable drag image */
                img {
                    -webkit-user-drag: none;
                    -khtml-user-drag: none;
                    -moz-user-drag: none;
                    -o-user-drag: none;
                    user-drag: none;
                }
			</style>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/eeuu-senalo-a-china-como-amenaza-ambiental-para-latinoamerica\/":308103};
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"51fa2ddb4c","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'92573134',post:'308103',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '308103' ]);
</script>
</body>
</html>