<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; RSS de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"d3b0620183"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"d3b0620183"};
var bd_script = {"post_id":"87100","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Las cenizas del volcán Taal' href='https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/' />
<link rel='next' title='La provincia de Buenos Aires, al borde del “default” | Argentina' href='https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p6gqv4-mEQ' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"d3b0620183"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"d3b0620183"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional" />
<meta property="og:url" content="https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/" />
<meta property="og:description" content="Ha pasado poco más de un año desde que Andrés Manuel López Obrador puso en venta el avión presidencial Boeing 787-8, comprado por el Gobierno mexicano durante el sexenio de Felipe Calderón e inaugu…" />
<meta property="article:published_time" content="2020-01-14T19:25:29+00:00" />
<meta property="article:modified_time" content="2020-01-14T19:25:29+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="257" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional" />
<meta name="twitter:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=360%2C257&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-87100 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> enero 14, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/' rel='bookmark' title='Limitarán la participación de la AFI en causas judiciales &#8211; Télam'><span class='mm-img' title='Limitarán la participación de la AFI en causas judiciales &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/' title='Limitarán la participación de la AFI en causas judiciales &#8211; Télam'>Limitarán la participación de la AFI en causas judiciales &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fifa-patea-el-tablero-e-impone-duras-restricciones-al-mercado-de-pases/' rel='bookmark' title='FIFA patea el tablero e impone duras restricciones al mercado de pases'><span class='mm-img' title='FIFA patea el tablero e impone duras restricciones al mercado de pases' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fifa-patea-el-tablero-e-impone-duras-restricciones-al-mercado-de-pases/' title='FIFA patea el tablero e impone duras restricciones al mercado de pases'>FIFA patea el tablero e impone duras restricciones al mercado de pases</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-aseguro-que-enviara-al-congreso-la-reforma-judicial/' rel='bookmark' title='Alberto Fernández aseguró que enviará al Congreso la Reforma Judicial'><span class='mm-img' title='Alberto Fernández aseguró que enviará al Congreso la Reforma Judicial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/439409.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-aseguro-que-enviara-al-congreso-la-reforma-judicial/' title='Alberto Fernández aseguró que enviará al Congreso la Reforma Judicial'>Alberto Fernández aseguró que enviará al Congreso la Reforma Judicial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero-anuncio-el-vaticano-telam/' rel='bookmark' title='El papa Francisco recibirá a Alberto Fernández el 31 de enero, anunció el Vaticano &#8211; Télam'><span class='mm-img' title='El papa Francisco recibirá a Alberto Fernández el 31 de enero, anunció el Vaticano &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e1de444cb66b_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero-anuncio-el-vaticano-telam/' title='El papa Francisco recibirá a Alberto Fernández el 31 de enero, anunció el Vaticano &#8211; Télam'>El papa Francisco recibirá a Alberto Fernández el 31 de enero, anunció el Vaticano &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-analiza-rescindir-contrato-del-soterramiento-del-sarmiento/' rel='bookmark' title='El Gobierno analiza rescindir contrato del soterramiento del Sarmiento'><span class='mm-img' title='El Gobierno analiza rescindir contrato del soterramiento del Sarmiento' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/439405.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-analiza-rescindir-contrato-del-soterramiento-del-sarmiento/' title='El Gobierno analiza rescindir contrato del soterramiento del Sarmiento'>El Gobierno analiza rescindir contrato del soterramiento del Sarmiento</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/' rel='bookmark' title='La provincia de Buenos Aires, al borde del “default” | Argentina'><span class='mm-img' title='La provincia de Buenos Aires, al borde del “default” | Argentina' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015291_394293_1579016989_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/' title='La provincia de Buenos Aires, al borde del “default” | Argentina'>La provincia de Buenos Aires, al borde del “default” | Argentina</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/' rel='bookmark' title='El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional'><span class='mm-img' title='El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/' title='El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional'>El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/' rel='bookmark' title='Las cenizas del volcán Taal'><span class='mm-img' title='Las cenizas del volcán Taal' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579014440_381308_1579019467_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/' title='Las cenizas del volcán Taal'>Las cenizas del volcán Taal</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional/' rel='bookmark' title='La izquierda cierra filas de cara a las elecciones de marzo en Israel | Internacional'><span class='mm-img' title='La izquierda cierra filas de cara a las elecciones de marzo en Israel | Internacional' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015411_413021_1579023050_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional/' title='La izquierda cierra filas de cara a las elecciones de marzo en Israel | Internacional'>La izquierda cierra filas de cara a las elecciones de marzo en Israel | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/de-donde-sale-el-dinero-destinado-a-la-familia-real-britanica/' rel='bookmark' title='¿De dónde sale el dinero destinado a la familia real británica?'><span class='mm-img' title='¿De dónde sale el dinero destinado a la familia real británica?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579001948_147585_1579002537_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/de-donde-sale-el-dinero-destinado-a-la-familia-real-britanica/' title='¿De dónde sale el dinero destinado a la familia real británica?'>¿De dónde sale el dinero destinado a la familia real británica?</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/' rel='bookmark' title='En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN'><span class='mm-img' title='En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?resize=300%2C200&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/' title='En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN'>En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-ucr-pedira-en-el-congreso-sacarle-el-estatus-de-refugiado-a-evo-morales/' rel='bookmark' title='La UCR pedirá en el Congreso sacarle el estatus de refugiado a Evo Morales'><span class='mm-img' title='La UCR pedirá en el Congreso sacarle el estatus de refugiado a Evo Morales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/evo-morales-300x206.jpg?resize=300%2C206&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-ucr-pedira-en-el-congreso-sacarle-el-estatus-de-refugiado-a-evo-morales/' title='La UCR pedirá en el Congreso sacarle el estatus de refugiado a Evo Morales'>La UCR pedirá en el Congreso sacarle el estatus de refugiado a Evo Morales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/miles-de-personas-protestan-en-australia-contra-la-politica-medioambiental-del-gobierno-ante-los-virulentos-incendios/' rel='bookmark' title='Miles de personas protestan en Australia contra la política medioambiental del Gobierno ante los virulentos incendios'><span class='mm-img' title='Miles de personas protestan en Australia contra la política medioambiental del Gobierno ante los virulentos incendios' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Primer-ministro-australiano-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/miles-de-personas-protestan-en-australia-contra-la-politica-medioambiental-del-gobierno-ante-los-virulentos-incendios/' title='Miles de personas protestan en Australia contra la política medioambiental del Gobierno ante los virulentos incendios'>Miles de personas protestan en Australia contra la política medioambiental del Gobierno ante los virulentos incendios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/por-el-caso-alperovich-denuncian-a-la-senadora-mirkin-como-encubridora/' rel='bookmark' title='Por el Caso Alperovich, denuncian a la senadora Mirkin como encubridora'><span class='mm-img' title='Por el Caso Alperovich, denuncian a la senadora Mirkin como encubridora' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/mirkin-alperovich.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/por-el-caso-alperovich-denuncian-a-la-senadora-mirkin-como-encubridora/' title='Por el Caso Alperovich, denuncian a la senadora Mirkin como encubridora'>Por el Caso Alperovich, denuncian a la senadora Mirkin como encubridora</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-relato-ya-no-va-mas/' rel='bookmark' title='Gabriel Katopodis“el relato ya no va más”'><span class='mm-img' title='Gabriel Katopodis“el relato ya no va más”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/cano-y-macri.jpg?resize=299%2C168&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-relato-ya-no-va-mas/' title='Gabriel Katopodis“el relato ya no va más”'>Gabriel Katopodis“el relato ya no va más”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/' rel='bookmark' title='Carlos Acuña: “No veo buena la actitud de los empresarios”'><span class='mm-img' title='Carlos Acuña: “No veo buena la actitud de los empresarios”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/' title='Carlos Acuña: “No veo buena la actitud de los empresarios”'>Carlos Acuña: “No veo buena la actitud de los empresarios”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mar-del-plata-por-cuarto-dia-consecutivo-continua-el-paro-de-maleteros-en-la-terminal/' rel='bookmark' title='Mar del Plata: Por cuarto día consecutivo, continua el paro de maleteros en la terminal'><span class='mm-img' title='Mar del Plata: Por cuarto día consecutivo, continua el paro de maleteros en la terminal' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/3175471w1033.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mar-del-plata-por-cuarto-dia-consecutivo-continua-el-paro-de-maleteros-en-la-terminal/' title='Mar del Plata: Por cuarto día consecutivo, continua el paro de maleteros en la terminal'>Mar del Plata: Por cuarto día consecutivo, continua el paro de maleteros en la terminal</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/catamarca-el-gobierno-convoco-a-estatales-para-discutir-paritarias/' rel='bookmark' title='Catamarca: El gobierno convocó a estatales para discutir paritarias'><span class='mm-img' title='Catamarca: El gobierno convocó a estatales para discutir paritarias' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/estatales-catamarca.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/catamarca-el-gobierno-convoco-a-estatales-para-discutir-paritarias/' title='Catamarca: El gobierno convocó a estatales para discutir paritarias'>Catamarca: El gobierno convocó a estatales para discutir paritarias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alimentacion-denuncio-a-empresarios-por-incumplir-la-clausula-de-revision/' rel='bookmark' title='Alimentación denunció a empresarios por incumplir la cláusula de revisión'><span class='mm-img' title='Alimentación denunció a empresarios por incumplir la cláusula de revisión' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/alimentacion.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alimentacion-denuncio-a-empresarios-por-incumplir-la-clausula-de-revision/' title='Alimentación denunció a empresarios por incumplir la cláusula de revisión'>Alimentación denunció a empresarios por incumplir la cláusula de revisión</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-inti-reincorporara-cerca-de-150-trabajadores-despedidos-hace-casi-dos-anos/' rel='bookmark' title='El INTI reincorporará cerca de 150 trabajadores despedidos hace casi dos años'><span class='mm-img' title='El INTI reincorporará cerca de 150 trabajadores despedidos hace casi dos años' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/INTI.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-inti-reincorporara-cerca-de-150-trabajadores-despedidos-hace-casi-dos-anos/' title='El INTI reincorporará cerca de 150 trabajadores despedidos hace casi dos años'>El INTI reincorporará cerca de 150 trabajadores despedidos hace casi dos años</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dejan-de-aplicar-los-descuentos-sobre-el-impuesto-a-las-rentas-por-tener-servicio-domestico-telam/' rel='bookmark' title='Dejan de aplicar los descuentos sobre el impuesto a las rentas por tener servicio doméstico &#8211; Télam'><span class='mm-img' title='Dejan de aplicar los descuentos sobre el impuesto a las rentas por tener servicio doméstico &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5abc1243e746b.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dejan-de-aplicar-los-descuentos-sobre-el-impuesto-a-las-rentas-por-tener-servicio-domestico-telam/' title='Dejan de aplicar los descuentos sobre el impuesto a las rentas por tener servicio doméstico &#8211; Télam'>Dejan de aplicar los descuentos sobre el impuesto a las rentas por tener servicio doméstico &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-busca-abordar-restricciones-de-pago-en-forma-responsable-dijo-ministro-de-hacienda/' rel='bookmark' title='&#8220;Se busca abordar restricciones de pago en forma responsable&#8221;, dijo ministro de Hacienda'><span class='mm-img' title='&#8220;Se busca abordar restricciones de pago en forma responsable&#8221;, dijo ministro de Hacienda' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e1dbd84db775_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-busca-abordar-restricciones-de-pago-en-forma-responsable-dijo-ministro-de-hacienda/' title='&#8220;Se busca abordar restricciones de pago en forma responsable&#8221;, dijo ministro de Hacienda'>&#8220;Se busca abordar restricciones de pago en forma responsable&#8221;, dijo ministro de Hacienda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-anuncio-la-rescision-de-los-contratos-por-las-obras-del-soterramiento-del-sarmiento/' rel='bookmark' title='El Gobierno anunció la &#8220;rescisión&#8221; de los contratos por las obras del soterramiento del Sarmiento'><span class='mm-img' title='El Gobierno anunció la &#8220;rescisión&#8221; de los contratos por las obras del soterramiento del Sarmiento' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e1cdd060e021.01.2020-565_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-anuncio-la-rescision-de-los-contratos-por-las-obras-del-soterramiento-del-sarmiento/' title='El Gobierno anunció la &#8220;rescisión&#8221; de los contratos por las obras del soterramiento del Sarmiento'>El Gobierno anunció la &#8220;rescisión&#8221; de los contratos por las obras del soterramiento del Sarmiento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pablo-ceriani-pidio-a-empleados-maximo-esfuerzo-y-advirtio-sobre-dificil-situacion/' rel='bookmark' title='Pablo Ceriani pidió a empleados &#8220;máximo esfuerzo&#8221; y advirtió sobre difícil situación'><span class='mm-img' title='Pablo Ceriani pidió a empleados &#8220;máximo esfuerzo&#8221; y advirtió sobre difícil situación' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e1ce7f7cf9af_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pablo-ceriani-pidio-a-empleados-maximo-esfuerzo-y-advirtio-sobre-dificil-situacion/' title='Pablo Ceriani pidió a empleados &#8220;máximo esfuerzo&#8221; y advirtió sobre difícil situación'>Pablo Ceriani pidió a empleados &#8220;máximo esfuerzo&#8221; y advirtió sobre difícil situación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/queremos-un-acuerdo-en-el-corto-plazo-dice-la-presidenta-de-supermercadistas-asiaticos/' rel='bookmark' title='&#8220;Queremos un acuerdo en el corto plazo&#8221;, dice la presidenta de supermercadistas asiáticos'><span class='mm-img' title='&#8220;Queremos un acuerdo en el corto plazo&#8221;, dice la presidenta de supermercadistas asiáticos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5ab3a56b955a1_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/queremos-un-acuerdo-en-el-corto-plazo-dice-la-presidenta-de-supermercadistas-asiaticos/' title='&#8220;Queremos un acuerdo en el corto plazo&#8221;, dice la presidenta de supermercadistas asiáticos'>&#8220;Queremos un acuerdo en el corto plazo&#8221;, dice la presidenta de supermercadistas asiáticos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/arranco-la-promocion-turistica-de-santiago-en-la-costa-argentina/' rel='bookmark' title='Arrancó la promoción turística de Santiago en la Costa Argentina'><span class='mm-img' title='Arrancó la promoción turística de Santiago en la Costa Argentina' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/715x402_340790_20200113203422.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/arranco-la-promocion-turistica-de-santiago-en-la-costa-argentina/' title='Arrancó la promoción turística de Santiago en la Costa Argentina'>Arrancó la promoción turística de Santiago en la Costa Argentina</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/santiago-del-estero-fue-protagonista-en-el-espacio-clarin-en-mar-del-plata/' rel='bookmark' title='Santiago del Estero fue protagonista en el Espacio Clarín en Mar del Plata'><span class='mm-img' title='Santiago del Estero fue protagonista en el Espacio Clarín en Mar del Plata' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/715x402_340790_20200113203422-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/santiago-del-estero-fue-protagonista-en-el-espacio-clarin-en-mar-del-plata/' title='Santiago del Estero fue protagonista en el Espacio Clarín en Mar del Plata'>Santiago del Estero fue protagonista en el Espacio Clarín en Mar del Plata</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-los-proximos-dias-maestros-santiaguenos-cobraran-el-fondo-salarial-compensatorio/' rel='bookmark' title='En los próximos días maestros santiagueños cobrarán el fondo salarial compensatorio'><span class='mm-img' title='En los próximos días maestros santiagueños cobrarán el fondo salarial compensatorio' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/715x402_340685_20200112095125.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-los-proximos-dias-maestros-santiaguenos-cobraran-el-fondo-salarial-compensatorio/' title='En los próximos días maestros santiagueños cobrarán el fondo salarial compensatorio'>En los próximos días maestros santiagueños cobrarán el fondo salarial compensatorio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/claudia-zamora-el-macrismo-fue-lo-peor-que-nos-podria-haber-pasado-como-pais/' rel='bookmark' title='Claudia Zamora: El macrismo fue lo peor que nos podría haber pasado como país'><span class='mm-img' title='Claudia Zamora: El macrismo fue lo peor que nos podría haber pasado como país' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/715x402_340660_20200111215503.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/claudia-zamora-el-macrismo-fue-lo-peor-que-nos-podria-haber-pasado-como-pais/' title='Claudia Zamora: El macrismo fue lo peor que nos podría haber pasado como país'>Claudia Zamora: El macrismo fue lo peor que nos podría haber pasado como país</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-anuncio-la-construccion-del-barrio-parque-del-rio-iii/' rel='bookmark' title='El Gobierno anunció la construcción del barrio Parque del Río III'><span class='mm-img' title='El Gobierno anunció la construcción del barrio Parque del Río III' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/715x402_340590_20200110191532.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-anuncio-la-construccion-del-barrio-parque-del-rio-iii/' title='El Gobierno anunció la construcción del barrio Parque del Río III'>El Gobierno anunció la construcción del barrio Parque del Río III</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-gran-cantidad-de-publico-se-realizo-el-pre-salamanca-en-anatuya/' rel='bookmark' title='Con gran cantidad de público se realizó el Pre Salamanca en Añatuya'><span class='mm-img' title='Con gran cantidad de público se realizó el Pre Salamanca en Añatuya' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Pre-Salamanca-Añatuya.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-gran-cantidad-de-publico-se-realizo-el-pre-salamanca-en-anatuya/' title='Con gran cantidad de público se realizó el Pre Salamanca en Añatuya'>Con gran cantidad de público se realizó el Pre Salamanca en Añatuya</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-realizo-tareas-de-limpieza-desmalezamiento-y-vaciado-de-contenedores-en-el-fin-de-semana/' rel='bookmark' title='El municipio realizó tareas de limpieza, desmalezamiento y vaciado de contenedores en el fin de semana'><span class='mm-img' title='El municipio realizó tareas de limpieza, desmalezamiento y vaciado de contenedores en el fin de semana' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Higiene.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-realizo-tareas-de-limpieza-desmalezamiento-y-vaciado-de-contenedores-en-el-fin-de-semana/' title='El municipio realizó tareas de limpieza, desmalezamiento y vaciado de contenedores en el fin de semana'>El municipio realizó tareas de limpieza, desmalezamiento y vaciado de contenedores en el fin de semana</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alerta-banda-colaboro-en-la-recuperacion-de-prendas-sustraidas-de-un-tour-de-compras/' rel='bookmark' title='Alerta Banda colaboró en la recuperación de prendas sustraídas de un tour de compras '><span class='mm-img' title='Alerta Banda colaboró en la recuperación de prendas sustraídas de un tour de compras ' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Alerta-Banda3.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alerta-banda-colaboro-en-la-recuperacion-de-prendas-sustraidas-de-un-tour-de-compras/' title='Alerta Banda colaboró en la recuperación de prendas sustraídas de un tour de compras '>Alerta Banda colaboró en la recuperación de prendas sustraídas de un tour de compras </a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/comienzan-las-clases-de-aerobox-y-ritmos-en-el-gimnasio-municipal/' rel='bookmark' title='Comienzan las clases de aerobox y ritmos en el gimnasio municipal'><span class='mm-img' title='Comienzan las clases de aerobox y ritmos en el gimnasio municipal' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/gimnasio-municipal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/comienzan-las-clases-de-aerobox-y-ritmos-en-el-gimnasio-municipal/' title='Comienzan las clases de aerobox y ritmos en el gimnasio municipal'>Comienzan las clases de aerobox y ritmos en el gimnasio municipal</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dotaron-de-indumentaria-al-personal-de-la-direccion-de-transito/' rel='bookmark' title='Dotaron de indumentaria al personal de la Dirección de Tránsito'><span class='mm-img' title='Dotaron de indumentaria al personal de la Dirección de Tránsito' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Uniformes-tránsito1-e1578934473966.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dotaron-de-indumentaria-al-personal-de-la-direccion-de-transito/' title='Dotaron de indumentaria al personal de la Dirección de Tránsito'>Dotaron de indumentaria al personal de la Dirección de Tránsito</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/millones-de-belleza/' rel='bookmark' title='Millones de belleza'><span class='mm-img' title='Millones de belleza' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/des-1-300x240.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/millones-de-belleza/' title='Millones de belleza'>Millones de belleza</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-malestar/' rel='bookmark' title='El malestar'><span class='mm-img' title='El malestar' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/tykgmj-1-300x236.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-malestar/' title='El malestar'>El malestar</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-nuevo-papa/' rel='bookmark' title='¿El nuevo Papa?'><span class='mm-img' title='¿El nuevo Papa?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/8ikt-1-300x255.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-nuevo-papa/' title='¿El nuevo Papa?'>¿El nuevo Papa?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/encuestas-asi-nos-va/' rel='bookmark' title='Encuestas: así nos va'><span class='mm-img' title='Encuestas: así nos va' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/p-1.jpg?resize=297%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/encuestas-asi-nos-va/' title='Encuestas: así nos va'>Encuestas: así nos va</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/justicia-desvalorizada-7miradas/' rel='bookmark' title='JUSTICIA DESVALORIZADA. | 7miradas'><span class='mm-img' title='JUSTICIA DESVALORIZADA. | 7miradas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/etbg-1-300x258.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/justicia-desvalorizada-7miradas/' title='JUSTICIA DESVALORIZADA. | 7miradas'>JUSTICIA DESVALORIZADA. | 7miradas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gustavo-marangoni-disertara-en-santiago-del-estero-organizado-por-acep-y-la-fundacion-konrad-adenauer/' rel='bookmark' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer'><span class='mm-img' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/11/Marangoni.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gustavo-marangoni-disertara-en-santiago-del-estero-organizado-por-acep-y-la-fundacion-konrad-adenauer/' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer'>Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional</span></div><div class="bdayh-clearfix"></div>
<article id="post-87100" class="hentry post-87100 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">14 enero, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>7&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="87100">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;text=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;text=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;title=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;title=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F&amp;description=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F01%2F1579022748_882079_1579022912_miniatura_normal.jpg%3Ffit%3D360%252C257%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;name=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;name=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="360" height="257" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?resize=360%2C257&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="87101" data-permalink="https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/1579022748_882079_1579022912_miniatura_normal-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1579022748_882079_1579022912_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
<br /></p>
<div id="cuerpo_noticia" itemprop="articleBody">
<section class="sumario_apoyos derecha" id="sumario_1|apoyos"><a name="sumario_1" /></p>
</section>
<p>Ha pasado poco más de un año desde que Andrés Manuel López Obrador <a href="//elpais.com/internacional/2018/12/03/mexico/1543863949_651298.html?rel=listapoyo">puso en venta el avión presidencial</a> Boeing 787-8, comprado por el Gobierno mexicano durante el sexenio de Felipe Calderón e inaugurado durante el periodo del priísta Enrique Peña Nieto. Con el gesto, el mandatario de Morena pretendía desvincularse de los excesos cometidos por sus antecesores en la presidencia. Este martes, sin embargo, el presidente ha confirmado que <a href="//elpais.com/internacional/2016/01/15/mexico/1452824154_306685.html?rel=listapoyo">el avión José María Morelos y Pavón</a> regresará a México ante la falta de comprador y el elevado coste de su mantenimiento. El avión, que costó 218 millones de dólares, viajó al arranque de la Administración hacia San Bernardino, al sur de California, donde permanece hasta ahora. A su vuelta, será expuesto junto a otras 28 aeronaves que el Gobierno subastará para venderlas o rentarlas.</p>
<p>Algunos en México han considerado el anuncio un fracaso de la Administración. La venta del avión presidencial fue una de las <a href="//elpais.com/internacional/2019/12/31/mexico/1577817913_270642.html">promesas más repetidas por López Obrador</a> durante su campaña presidencial de 2018. El presidente, no obstante, ha rechazado rotundamente estas afirmaciones y ha argumentado que se trata de un proceso complejo. “No se quiso malbaratar, había compradores, pero al final no consiguieron financiamiento y pasa el tiempo, por eso tomamos la decisión”, ha afirmado este martes en su conferencia mañanera. El mandatario recordó, ante las críticas, que en un solo viaje a Argentina se gastaron siete millones de pesos (372.000 dólares) para instalar wifi en el avión. El costo de este trayecto creció hasta los 30 millones (1.5 millones de dólares) con la compra de botellas de agua y utensilios como rastrillos y papel sanitario.</p>
<p>El presidente argumentó que el coste de la aeronave durante su estancia en California ha sido de 13 millones de pesos (690.000 dólares) para su preservación y otros 15 millones (800.000 dólares) para su sostenimiento. Semanalmente se pagan otros 4.000 dólares para que la nave esté en condiciones de vuelo. “Se termina ya con el mantenimiento en California, se hace una certificación y regresa a México. Permanecerá en el hangar presidencial o en Santa Lucía (base aérea)”, ha declarado el mandatario.</p>
<p>El presidente del Banco Nacional de Obras y Servicios Públicos (Banobras), Jorge Mendoza, ha afirmado que la venta del Boeing 787-8, que tendrá un precio mínimo de 130 millones de dólares, se saldará la deuda con Banobras, que adquirió el avión en 2012 durante la Administración del expresidente Felipe Calderón (2006-2012). “A pesar de que la Oficina de Transparencia de la ONU identificó 42 potenciales compradores de 16 países, ninguna de las posturas ha prosperado”, ha argumentado Mendoza al recordar que la Organización de Naciones Unidas supervisaba el proceso de venta del José María Morelos.</p>
<p>Entre las propuestas de compra del avión está la de un grupo conformado por 12 empresas, que pretende adquirirlo en multipropiedad para viajes de sus ejecutivos. El proceso estaría bajo el control de la Fuerza Aérea Mexicana. De llegar a prosperar, los empresarios serían los encargados de pagar pilotos, establecimiento, combustible, personal y mantenimiento. López Obrador explicó que la compra del avión por parte de estos empresarios sería de gran ayuda para su Administración. Ese dinero podría utilizarse para “mejorar equipos médicos y atender a los hospitales públicos que la gente tanto necesita”.</p>
<p>El ‘Morelos’ fue acondicionado para que Peña Nieto y todo su equipo pudieran trabajar durante los viajes. La capacidad es de 242 pasajeros, aunque con las adaptaciones esa cifra se reduce a 80. Entre las numerosas facultades, la aeronave tiene una habitación para el descanso del que fuera mandatario entre los años 2012 y 2018, internet, comunicación satelital y hasta sistema de antiespionaje. Todo eso podría estar a mano de un grupo de 12 empresarios este 2020.</p>
</div>
<br /><a href="https://elpais.com/internacional/2020/01/14/actualidad/1579022748_882079.html#?ref=rss&#038;format=simple&#038;link=link">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87100" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87100" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;text=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;text=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;title=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;title=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F&amp;description=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F01%2F1579022748_882079_1579022912_miniatura_normal.jpg%3Ffit%3D360%252C257%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;name=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/&amp;name=El%20avión%20presidencial%20regresará%20a%20México%20ante%20la%20falta%20de%20comprador%20en%20EE%20UU%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+avi%C3%B3n+presidencial+regresar%C3%A1+a+M%C3%A9xico+ante+la+falta+de+comprador+en+EE+UU+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/" rel="prev"><span>Artículo anterior </span> Las cenizas del volcán Taal</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/" rel="next"><span>Próximo artículo </span> La provincia de Buenos Aires, al borde del “default” | Argentina</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-01-14T16:25:29+00:00">
<meta itemprop=dateModified content="2020-01-14T16:25:29+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="El avión presidencial regresará a México ante la falta de comprador en EE UU | Internacional">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579022748_882079_1579022912_miniatura_normal.jpg?fit=360%2C257&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-86123 type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="86130" data-permalink="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/marocco-sgo1/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" data-orig-size="800,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marocco sgo1" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña</a></h3> <div class="bdaia-post-excerpt">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña El vicegobern&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
 <span class="bdayh-date">7 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87098 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87099" data-permalink="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/">Carlos Acuña: “No veo buena la actitud de los empresarios”</a></h3> <div class="bdaia-post-excerpt">En el marco del pedido de la Federación de Empresarios de Combustible de la República Arge&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87096 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/">
<img width="320" height="182" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?resize=320%2C182&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87097" data-permalink="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/5e00d384a7407_324x182-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=324%2C182&amp;ssl=1" data-orig-size="324,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e00d384a7407_324x182.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=324%2C182&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/">Limitarán la participación de la AFI en causas judiciales &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La interventora de la Agencia Federal de Inteligencia (AFI), Cristina Caamaño, dispuso que&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87092 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/">
<img width="300" height="200" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?resize=300%2C200&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87093" data-permalink="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/miguel-angel-pichetto-300x200-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miguel-angel-pichetto-300&#215;200.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/">En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN</a></h3> <div class="bdaia-post-excerpt">Aunque ya el Gobierno lo había anunciado, este martes 14/01 lo oficializó: Y es que a part&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=87100&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-87098 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87099" data-permalink="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/">Carlos Acuña: “No veo buena la actitud de los empresarios”</a></h3> <div class="bdaia-post-excerpt">En el marco del pedido de la Federación de Empresarios de Combustible de la República Arge&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87096 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/">
<img width="320" height="182" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?resize=320%2C182&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87097" data-permalink="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/5e00d384a7407_324x182-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=324%2C182&amp;ssl=1" data-orig-size="324,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e00d384a7407_324x182.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/5e00d384a7407_324x182.jpg?fit=324%2C182&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/">Limitarán la participación de la AFI en causas judiciales &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La interventora de la Agencia Federal de Inteligencia (AFI), Cristina Caamaño, dispuso que&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87092 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/">
<img width="300" height="200" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?resize=300%2C200&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87093" data-permalink="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/miguel-angel-pichetto-300x200-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" data-orig-size="300,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miguel-angel-pichetto-300&#215;200.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/miguel-angel-pichetto--300x200.jpg?fit=300%2C200&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/">En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN</a></h3> <div class="bdaia-post-excerpt">Aunque ya el Gobierno lo había anunciado, este martes 14/01 lo oficializó: Y es que a part&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=87100&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-87094 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015291_394293_1579016989_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87095" data-permalink="https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/1579015291_394293_1579016989_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015291_394293_1579016989_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1579015291_394293_1579016989_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015291_394293_1579016989_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015291_394293_1579016989_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/">La provincia de Buenos Aires, al borde del “default” | Argentina</a></h3> <div class="bdaia-post-excerpt">La provincia de Buenos Aires, donde vive una tercera parte de la población argentina, está&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 9&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87084 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579014440_381308_1579019467_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87085" data-permalink="https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/1579014440_381308_1579019467_miniatura_normal-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579014440_381308_1579019467_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1579014440_381308_1579019467_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579014440_381308_1579019467_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579014440_381308_1579019467_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/las-cenizas-del-volcan-taal/">Las cenizas del volcán Taal</a></h3> <div class="bdaia-post-excerpt">Las autoridades de Filipinas mantienen la alerta por una posible erupción explosiva en el &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 48&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-87079 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015411_413021_1579023050_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="87080" data-permalink="https://mundopoliticodiario.com/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional/1579015411_413021_1579023050_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015411_413021_1579023050_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1579015411_413021_1579023050_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015411_413021_1579023050_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/1579015411_413021_1579023050_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional/">La izquierda cierra filas de cara a las elecciones de marzo en Israel | Internacional</a></h3> <div class="bdaia-post-excerpt">En vísperas de que concluya (en la medianoche de este miércoles) el plazo de presentación &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=87100&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/carlos-acuna-la-tozudez-de-este-gobierno-amerita-un-paro-nacional-e1565784472548.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/" rel="bookmark">Carlos Acuña: “No veo buena la actitud de los empresarios”</a></h2>
<p>En el marco del pedido de la Federación de Empresarios de Combustible de la República Arge&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awesome-weather-santiago-del-estero" class="awesome-weather-wrap awecf awe_wide temp7 awe_with_stats awe-code-802 awe-desc-nubes-dispersas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">El clima en Santiago del Estero</div><div class="awesome-weather-current-temp"><strong>36<sup>&deg;</sup></strong></div><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes dispersas</div><div class="awe_humidty">Humedad: 43%</div><div class="awe_wind">Viento: 6m/s NE</div><div class="awe_highlow">Máx: 32 &bull; Mín: 32</div></div><div class="awesome-weather-forecast awe_days_4 awecf">
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">38<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Mie</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Jue</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">26<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Vie</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Sab</div>
</div></div><div class="awesome-weather-more-weather-link"><a href="https://openweathermap.org/city/3835869" target="_blank">pronóstico extendido</a></div> <div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div> </div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="1200" height="1199" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" class="image wp-image-50794 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=768%2C767&amp;ssl=1 768w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=850%2C849&amp;ssl=1 850w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="50794" data-permalink="https://mundopoliticodiario.com/acep19/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" data-orig-size="1200,1199" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACEP19" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=850%2C850&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-08.25.40.jpeg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idnXC3s bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idnXC3s" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="118" data-total_posts_num="236" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/">
 <img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82436" data-permalink="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/1576299635_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576299635_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/"><span>*BOMBAZO* Ex funcionario prendió fuego a Macri en el curro del correo con una explosiva denuncia</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82446" data-permalink="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/1576303291_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576303291_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/"><span>Laura Alonso DESBARRANCÓ FEO y la DAIA le tuvo que poner los puntos y pararle el carro</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idnXC3s .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nXC3s', 'next' );
						});
						jQuery('.bdaia-wb-idnXC3s .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nXC3s', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>El Mejor Hosting para tu Web</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://ar.hostg.co/9138" target="_blank"><img style="border:0px" src="https://www.hostinger.com/banners/affiliate-banners/300x250-b.jpg" width="300" height="250" alt=""></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/" class="bump-view" data-bump-view="tp">
Carlos Acuña: “No veo buena la actitud de los empresarios” </a>
</li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios/">
<span class="bdayh-date">14 enero, 2020</span> <h3>Carlos Acuña: “No veo buena la actitud de los empresarios”</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam/">
<span class="bdayh-date">14 enero, 2020</span> <h3>Limitarán la participación de la AFI en causas judiciales &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn/">
<span class="bdayh-date">14 enero, 2020</span> <h3>En su primer día como titular del INADI, Victoria Donda disparó contra Pichetto – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/dejan-de-aplicar-los-descuentos-sobre-el-impuesto-a-las-rentas-por-tener-servicio-domestico-telam/">
<span class="bdayh-date">14 enero, 2020</span> <h3>Dejan de aplicar los descuentos sobre el impuesto a las rentas por tener servicio doméstico &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/mar-del-plata-por-cuarto-dia-consecutivo-continua-el-paro-de-maleteros-en-la-terminal/">
<span class="bdayh-date">14 enero, 2020</span> <h3>Mar del Plata: Por cuarto día consecutivo, continua el paro de maleteros en la terminal</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-provincia-de-buenos-aires-al-borde-del-default-argentina/">
<span class="bdayh-date">14 enero, 2020</span> <h3>La provincia de Buenos Aires, al borde del “default” | Argentina</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (1)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (270)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (361)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (620)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (1.569)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (316)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.473)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (118)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (333)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (236)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <div style="display:none">
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/el-avion-presidencial-regresara-a-mexico-ante-la-falta-de-comprador-en-ee-uu-internacional\/":87100,"https:\/\/mundopoliticodiario.com\/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena\/":86123,"https:\/\/mundopoliticodiario.com\/carlos-acuna-no-veo-buena-la-actitud-de-los-empresarios\/":87098,"https:\/\/mundopoliticodiario.com\/limitaran-la-participacion-de-la-afi-en-causas-judiciales-telam\/":87096,"https:\/\/mundopoliticodiario.com\/en-su-primer-dia-como-titular-del-inadi-victoria-donda-disparo-contra-pichetto-ncn\/":87092,"https:\/\/mundopoliticodiario.com\/la-provincia-de-buenos-aires-al-borde-del-default-argentina\/":87094,"https:\/\/mundopoliticodiario.com\/las-cenizas-del-volcan-taal\/":87084,"https:\/\/mundopoliticodiario.com\/la-izquierda-cierra-filas-de-cara-a-las-elecciones-de-marzo-en-israel-internacional\/":87079};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"d3b0620183","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"ffea7afc56","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fel-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'92573134',post:'87100',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '87100' ]);
</script>
</body>
</html>