<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>El destino de la guerra en Ucrania se juega en el seno de la OTAN &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"fd4a862eca"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"fd4a862eca"};
var bd_script = {"post_id":"321143","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/321143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p6gqv4-1lxJ' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"fd4a862eca"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"fd4a862eca"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="El destino de la guerra en Ucrania se juega en el seno de la OTAN" />
<meta property="og:url" content="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/" />
<meta property="og:description" content="Europa pierde poder y cede valores &#8230; Es necesario lograr que en el mundo la democracia posea mayor legitimidad que la autocracia. Cuando el “General Invierno” condiciona una guerra donde la i…" />
<meta property="article:published_time" content="2022-11-10T14:05:50+00:00" />
<meta property="article:modified_time" content="2022-11-10T14:05:50+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=600%2C338&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="El destino de la guerra en Ucrania se juega en el seno de la OTAN" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=600%2C338&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-321143 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> noviembre 10, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-multitud-disfruto-de-la-exhibicion-del-auto-indycar-en-el-autodromo-de-termas-de-rio-hondo/' rel='bookmark' title='Una multitud disfrutó de la Exhibición del auto IndyCar en el Autódromo de Termas de Río Hondo'><span class='mm-img' title='Una multitud disfrutó de la Exhibición del auto IndyCar en el Autódromo de Termas de Río Hondo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1010x567_indycar-430984-210347.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-multitud-disfruto-de-la-exhibicion-del-auto-indycar-en-el-autodromo-de-termas-de-rio-hondo/' title='Una multitud disfrutó de la Exhibición del auto IndyCar en el Autódromo de Termas de Río Hondo'>Una multitud disfrutó de la Exhibición del auto IndyCar en el Autódromo de Termas de Río Hondo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zamora-abrio-la-posibilidad-de-traer-el-indycar-a-santiago-todo-puede-ser/' rel='bookmark' title='Zamora abrió la posibilidad de traer el IndyCar a Santiago: “Todo puede ser”'><span class='mm-img' title='Zamora abrió la posibilidad de traer el IndyCar a Santiago: “Todo puede ser”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1010x567_20221109192523.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zamora-abrio-la-posibilidad-de-traer-el-indycar-a-santiago-todo-puede-ser/' title='Zamora abrió la posibilidad de traer el IndyCar a Santiago: “Todo puede ser”'>Zamora abrió la posibilidad de traer el IndyCar a Santiago: “Todo puede ser”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/es-mejor-que-cualquier-pista-que-tenemos-alla-dijo-ricardo-juncos-por-la-prueba-en-termas/' rel='bookmark' title='“Es mejor que cualquier pista que tenemos allá”, dijo Ricardo Juncos por la prueba en Termas'><span class='mm-img' title='“Es mejor que cualquier pista que tenemos allá”, dijo Ricardo Juncos por la prueba en Termas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1010x567_gerardo-zamora-ricardo-juncos-430969-174651.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/es-mejor-que-cualquier-pista-que-tenemos-alla-dijo-ricardo-juncos-por-la-prueba-en-termas/' title='“Es mejor que cualquier pista que tenemos allá”, dijo Ricardo Juncos por la prueba en Termas'>“Es mejor que cualquier pista que tenemos allá”, dijo Ricardo Juncos por la prueba en Termas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/norma-fuentes-es-impresionante-el-nivel-de-espectaculo-que-se-esta-disfrutando/' rel='bookmark' title='Norma Fuentes: “Es impresionante el nivel de espectáculo que se está disfrutando”'><span class='mm-img' title='Norma Fuentes: “Es impresionante el nivel de espectáculo que se está disfrutando”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1010x567_autodromo-430964-162911-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/norma-fuentes-es-impresionante-el-nivel-de-espectaculo-que-se-esta-disfrutando/' title='Norma Fuentes: “Es impresionante el nivel de espectáculo que se está disfrutando”'>Norma Fuentes: “Es impresionante el nivel de espectáculo que se está disfrutando”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-vivo-el-autodromo-de-las-termas-recibe-una-prueba-especial-del-indycar/' rel='bookmark' title='En vivo: el Autódromo de Las Termas recibe una prueba especial del IndyCar'><span class='mm-img' title='En vivo: el Autódromo de Las Termas recibe una prueba especial del IndyCar' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1010x567_indycar-430894-221028.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-vivo-el-autodromo-de-las-termas-recibe-una-prueba-especial-del-indycar/' title='En vivo: el Autódromo de Las Termas recibe una prueba especial del IndyCar'>En vivo: el Autódromo de Las Termas recibe una prueba especial del IndyCar</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-bandeno-ofrecera-servicio-de-city-tour-por-lugares-emblematicos-de-la-ciudad/' rel='bookmark' title='El municipio bandeño ofrecerá servicio de city tour por lugares emblemáticos de la ciudad'><span class='mm-img' title='El municipio bandeño ofrecerá servicio de city tour por lugares emblemáticos de la ciudad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.19.46-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-bandeno-ofrecera-servicio-de-city-tour-por-lugares-emblematicos-de-la-ciudad/' title='El municipio bandeño ofrecerá servicio de city tour por lugares emblemáticos de la ciudad'>El municipio bandeño ofrecerá servicio de city tour por lugares emblemáticos de la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nediani-entrego-una-moto-a-la-afortunada-ganadora-del-sorteo-por-el-dia-del-empleado-municipal/' rel='bookmark' title='Nediani entregó una moto a la afortunada ganadora del sorteo por el “Día del empleado municipal”'><span class='mm-img' title='Nediani entregó una moto a la afortunada ganadora del sorteo por el “Día del empleado municipal”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-09-at-14.19.46.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nediani-entrego-una-moto-a-la-afortunada-ganadora-del-sorteo-por-el-dia-del-empleado-municipal/' title='Nediani entregó una moto a la afortunada ganadora del sorteo por el “Día del empleado municipal”'>Nediani entregó una moto a la afortunada ganadora del sorteo por el “Día del empleado municipal”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/defensa-del-consumidor-advierte-sobre-una-nueva-modalidad-de-estafa-telefonica/' rel='bookmark' title='Defensa del Consumidor advierte sobre una nueva modalidad de estafa telefónica'><span class='mm-img' title='Defensa del Consumidor advierte sobre una nueva modalidad de estafa telefónica' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-08-at-13.34.36-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/defensa-del-consumidor-advierte-sobre-una-nueva-modalidad-de-estafa-telefonica/' title='Defensa del Consumidor advierte sobre una nueva modalidad de estafa telefónica'>Defensa del Consumidor advierte sobre una nueva modalidad de estafa telefónica</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/continuan-las-tareas-de-fumigacion-en-los-barrios-de-la-banda/' rel='bookmark' title='Continúan las tareas de fumigación en los barrios de La Banda'><span class='mm-img' title='Continúan las tareas de fumigación en los barrios de La Banda' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-08-at-13.34.35.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/continuan-las-tareas-de-fumigacion-en-los-barrios-de-la-banda/' title='Continúan las tareas de fumigación en los barrios de La Banda'>Continúan las tareas de fumigación en los barrios de La Banda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-celebrara-el-dia-de-la-tradicion-con-un-espectaculo-especial/' rel='bookmark' title='La Banda celebrará el «Día de la Tradición» con un espectáculo especial'><span class='mm-img' title='La Banda celebrará el «Día de la Tradición» con un espectáculo especial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-08-at-13.34.35-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-celebrara-el-dia-de-la-tradicion-con-un-espectaculo-especial/' title='La Banda celebrará el «Día de la Tradición» con un espectáculo especial'>La Banda celebrará el «Día de la Tradición» con un espectáculo especial</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/' rel='bookmark' title='La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/' title='La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre'>La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-convoco-al-consejo-del-salario-para-el-martes-22-de-noviembre/' rel='bookmark' title='El Gobierno convocó al Consejo del Salario para el martes 22 de noviembre'><span class='mm-img' title='El Gobierno convocó al Consejo del Salario para el martes 22 de noviembre' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/6151ce1e56fc0_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-convoco-al-consejo-del-salario-para-el-martes-22-de-noviembre/' title='El Gobierno convocó al Consejo del Salario para el martes 22 de noviembre'>El Gobierno convocó al Consejo del Salario para el martes 22 de noviembre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cristina-kirchner-recusara-a-la-jueza-capuchetti-y-vinculo-a-milman-con-el-atentado/' rel='bookmark' title='Cristina Kirchner recusará a la jueza Capuchetti y vinculó a Milman con el atentado'><span class='mm-img' title='Cristina Kirchner recusará a la jueza Capuchetti y vinculó a Milman con el atentado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668083378_cristina-kirchner-1447260.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cristina-kirchner-recusara-a-la-jueza-capuchetti-y-vinculo-a-milman-con-el-atentado/' title='Cristina Kirchner recusará a la jueza Capuchetti y vinculó a Milman con el atentado'>Cristina Kirchner recusará a la jueza Capuchetti y vinculó a Milman con el atentado</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-10-definiciones-mas-importantes-de-sergio-massa/' rel='bookmark' title='Dólar, inflación y las PASO: las 10 definiciones más importantes de Sergio Massa'><span class='mm-img' title='Dólar, inflación y las PASO: las 10 definiciones más importantes de Sergio Massa' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/sergio-massa-1.webp?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-10-definiciones-mas-importantes-de-sergio-massa/' title='Dólar, inflación y las PASO: las 10 definiciones más importantes de Sergio Massa'>Dólar, inflación y las PASO: las 10 definiciones más importantes de Sergio Massa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-llega-a-francia-para-participar-del-foro-de-paris-sobre-la-paz/' rel='bookmark' title='Alberto Fernández llega a Francia para participar del Foro de París sobre la Paz'><span class='mm-img' title='Alberto Fernández llega a Francia para participar del Foro de París sobre la Paz' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/636c412603d4c_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-llega-a-francia-para-participar-del-foro-de-paris-sobre-la-paz/' title='Alberto Fernández llega a Francia para participar del Foro de París sobre la Paz'>Alberto Fernández llega a Francia para participar del Foro de París sobre la Paz</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-activista-egipcio-detenido-y-en-huelga-de-hambre-es-puesto-bajo-tratamiento-medico/' rel='bookmark' title='Un activista egipcio detenido y en huelga de hambre es puesto bajo tratamiento médico'><span class='mm-img' title='Un activista egipcio detenido y en huelga de hambre es puesto bajo tratamiento médico' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/636cf14894291_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-activista-egipcio-detenido-y-en-huelga-de-hambre-es-puesto-bajo-tratamiento-medico/' title='Un activista egipcio detenido y en huelga de hambre es puesto bajo tratamiento médico'>Un activista egipcio detenido y en huelga de hambre es puesto bajo tratamiento médico</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-mujer-en-busqueda-por-arrastrar-a-su-perro-atado-a-una-moto/' rel='bookmark' title='Una mujer, en búsqueda por arrastrar a su perro atado a una moto'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-mujer-en-busqueda-por-arrastrar-a-su-perro-atado-a-una-moto/' title='Una mujer, en búsqueda por arrastrar a su perro atado a una moto'>Una mujer, en búsqueda por arrastrar a su perro atado a una moto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-republicanos-de-eeuu-se-acercan-a-la-mayoria-en-la-camara-baja-del-congreso/' rel='bookmark' title='Los republicanos de EEUU se acercan a la mayoría en la Cámara Baja del Congreso'><span class='mm-img' title='Los republicanos de EEUU se acercan a la mayoría en la Cámara Baja del Congreso' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/5a7d7f1a41f29_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-republicanos-de-eeuu-se-acercan-a-la-mayoria-en-la-camara-baja-del-congreso/' title='Los republicanos de EEUU se acercan a la mayoría en la Cámara Baja del Congreso'>Los republicanos de EEUU se acercan a la mayoría en la Cámara Baja del Congreso</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zelenski-no-se-fia-de-la-retirada-rusa-de-jerson-y-asegura-que-el-enemigo-no-da-regalos/' rel='bookmark' title='Zelenski no se fía de la retirada rusa de Jersón y asegura que «el enemigo no da regalos»'><span class='mm-img' title='Zelenski no se fía de la retirada rusa de Jersón y asegura que «el enemigo no da regalos»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668080141_jerson.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zelenski-no-se-fia-de-la-retirada-rusa-de-jerson-y-asegura-que-el-enemigo-no-da-regalos/' title='Zelenski no se fía de la retirada rusa de Jersón y asegura que «el enemigo no da regalos»'>Zelenski no se fía de la retirada rusa de Jersón y asegura que «el enemigo no da regalos»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guerra-de-ucrania-rusia-en-directo-ultima-hora-de-la-ofensiva-militar-de-putin-movilizacion-zelenski-bombardeos-alerta-nuclear-y-las-consecuencias-economicas-8/' rel='bookmark' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la ofensiva militar de Putin, movilización, Zelenski, bombardeos, alerta nuclear y las consecuencias económicas'><span class='mm-img' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la ofensiva militar de Putin, movilización, Zelenski, bombardeos, alerta nuclear y las consecuencias económicas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668076418_vladimir-putin.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guerra-de-ucrania-rusia-en-directo-ultima-hora-de-la-ofensiva-militar-de-putin-movilizacion-zelenski-bombardeos-alerta-nuclear-y-las-consecuencias-economicas-8/' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la ofensiva militar de Putin, movilización, Zelenski, bombardeos, alerta nuclear y las consecuencias económicas'>Guerra de Ucrania &#8211; Rusia, en directo: última hora de la ofensiva militar de Putin, movilización, Zelenski, bombardeos, alerta nuclear y las consecuencias económicas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/' rel='bookmark' title='Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/' title='Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN'>Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-10-de-noviembre-ncn/' rel='bookmark' title='Agenda de actividades en el Congreso Nacional para el 10 de noviembre'><span class='mm-img' title='Agenda de actividades en el Congreso Nacional para el 10 de noviembre' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/foto_congreso-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-10-de-noviembre-ncn/' title='Agenda de actividades en el Congreso Nacional para el 10 de noviembre'>Agenda de actividades en el Congreso Nacional para el 10 de noviembre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guardaespaldas-de-macri-asi-tildo-moreau-a-los-camaristas-que-liberaron-a-revolucion-federal-video-ncn/' rel='bookmark' title='«Guardaespaldas de Macri» así tildó, Moreau, a los camaristas que liberaron a Revolución Federal'><span class='mm-img' title='«Guardaespaldas de Macri» así tildó, Moreau, a los camaristas que liberaron a Revolución Federal' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/leopoldo-moreau-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guardaespaldas-de-macri-asi-tildo-moreau-a-los-camaristas-que-liberaron-a-revolucion-federal-video-ncn/' title='«Guardaespaldas de Macri» así tildó, Moreau, a los camaristas que liberaron a Revolución Federal'>«Guardaespaldas de Macri» así tildó, Moreau, a los camaristas que liberaron a Revolución Federal</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-curioso-spot-del-instituto-patria-cristina-2023-video/' rel='bookmark' title='El curioso spot del Instituto Patria: ¿Cristina 2023?'><span class='mm-img' title='El curioso spot del Instituto Patria: ¿Cristina 2023?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FhFQa5aX0AAMZTA.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-curioso-spot-del-instituto-patria-cristina-2023-video/' title='El curioso spot del Instituto Patria: ¿Cristina 2023?'>El curioso spot del Instituto Patria: ¿Cristina 2023?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-muro-occidente-y-los-totalitarismos-ncn/' rel='bookmark' title='El Muro, Occidente y los totalitarismos'><span class='mm-img' title='El Muro, Occidente y los totalitarismos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/Muro_de_Berlin.webp.webp?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-muro-occidente-y-los-totalitarismos-ncn/' title='El Muro, Occidente y los totalitarismos'>El Muro, Occidente y los totalitarismos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-llamo-a-los-gremios-a-definir-instrumentos-para-recorrer-un-2023-de-recuperacion-salarial/' rel='bookmark' title='Massa llamó a los gremios a definir «instrumentos» para recorrer «un 2023 de recuperación salarial»'><span class='mm-img' title='Massa llamó a los gremios a definir «instrumentos» para recorrer «un 2023 de recuperación salarial»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/massa-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-llamo-a-los-gremios-a-definir-instrumentos-para-recorrer-un-2023-de-recuperacion-salarial/' title='Massa llamó a los gremios a definir «instrumentos» para recorrer «un 2023 de recuperación salarial»'>Massa llamó a los gremios a definir «instrumentos» para recorrer «un 2023 de recuperación salarial»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fijan-aumento-salarial-del-82-y-bono-de-22-000-para-no-docentes-de-universidades-nacionales/' rel='bookmark' title='Fijan aumento salarial del 82% y bono de $22.000 para no docentes de universidades nacionales'><span class='mm-img' title='Fijan aumento salarial del 82% y bono de $22.000 para no docentes de universidades nacionales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/no-docentes-universidades-Perczyk-olmos-fatun-merkis-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fijan-aumento-salarial-del-82-y-bono-de-22-000-para-no-docentes-de-universidades-nacionales/' title='Fijan aumento salarial del 82% y bono de $22.000 para no docentes de universidades nacionales'>Fijan aumento salarial del 82% y bono de $22.000 para no docentes de universidades nacionales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estatales-de-tucuman-arreglaron-con-el-gobierno-provincial-un-100-mas-un-bono-de-60-mil/' rel='bookmark' title='Estatales de Tucumán arreglaron con el Gobierno provincial un 100% más un bono de 60 mil'><span class='mm-img' title='Estatales de Tucumán arreglaron con el Gobierno provincial un 100% más un bono de 60 mil' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/upcn-tucuman-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estatales-de-tucuman-arreglaron-con-el-gobierno-provincial-un-100-mas-un-bono-de-60-mil/' title='Estatales de Tucumán arreglaron con el Gobierno provincial un 100% más un bono de 60 mil'>Estatales de Tucumán arreglaron con el Gobierno provincial un 100% más un bono de 60 mil</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gremio-de-empleados-de-farmacias-reviso-paritarias-y-lleva-el-aumento-acumulado-al-99/' rel='bookmark' title='Gremio de empleados de farmacias revisó paritarias y lleva el aumento acumulado al 99%'><span class='mm-img' title='Gremio de empleados de farmacias revisó paritarias y lleva el aumento acumulado al 99%' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/farmacia.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gremio-de-empleados-de-farmacias-reviso-paritarias-y-lleva-el-aumento-acumulado-al-99/' title='Gremio de empleados de farmacias revisó paritarias y lleva el aumento acumulado al 99%'>Gremio de empleados de farmacias revisó paritarias y lleva el aumento acumulado al 99%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gremio-del-cuero-logro-un-aumento-del-70-por-9-meses-mas-dos-bonos-de-17-500/' rel='bookmark' title='Gremio del cuero logró un aumento del 70% por 9 meses más dos bonos de $17.500'><span class='mm-img' title='Gremio del cuero logró un aumento del 70% por 9 meses más dos bonos de $17.500' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/cuero-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gremio-del-cuero-logro-un-aumento-del-70-por-9-meses-mas-dos-bonos-de-17-500/' title='Gremio del cuero logró un aumento del 70% por 9 meses más dos bonos de $17.500'>Gremio del cuero logró un aumento del 70% por 9 meses más dos bonos de $17.500</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/' rel='bookmark' title='La Legislatura porteña trata el proyecto de Presupuesto 2023'><span class='mm-img' title='La Legislatura porteña trata el proyecto de Presupuesto 2023' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/' title='La Legislatura porteña trata el proyecto de Presupuesto 2023'>La Legislatura porteña trata el proyecto de Presupuesto 2023</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-mantuvo-un-encuentro-con-los-lideres-de-las-principales-empresas-cripto/' rel='bookmark' title='Massa mantuvo un encuentro con los líderes de las principales empresas cripto'><span class='mm-img' title='Massa mantuvo un encuentro con los líderes de las principales empresas cripto' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/636c3f9ca87bd_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-mantuvo-un-encuentro-con-los-lideres-de-las-principales-empresas-cripto/' title='Massa mantuvo un encuentro con los líderes de las principales empresas cripto'>Massa mantuvo un encuentro con los líderes de las principales empresas cripto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-anunciara-el-viernes-un-acuerdo-de-precios-por-1-400-productos/' rel='bookmark' title='El Gobierno anunciará el viernes un acuerdo de precios por 1.400 productos'><span class='mm-img' title='El Gobierno anunciará el viernes un acuerdo de precios por 1.400 productos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/636c5644445f9_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-anunciara-el-viernes-un-acuerdo-de-precios-por-1-400-productos/' title='El Gobierno anunciará el viernes un acuerdo de precios por 1.400 productos'>El Gobierno anunciará el viernes un acuerdo de precios por 1.400 productos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-los-ultimos-dos-anos-el-estado-dio-conectividad-a-3-millones-de-hogares/' rel='bookmark' title='En los últimos dos años el Estado dio conectividad a 3 millones de hogares'><span class='mm-img' title='En los últimos dos años el Estado dio conectividad a 3 millones de hogares' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/604e394951916_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-los-ultimos-dos-anos-el-estado-dio-conectividad-a-3-millones-de-hogares/' title='En los últimos dos años el Estado dio conectividad a 3 millones de hogares'>En los últimos dos años el Estado dio conectividad a 3 millones de hogares</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/argentina-y-espana-acordaron-impulsar-la-digitalizacion-pyme-y-la-industria-4-0/' rel='bookmark' title='Argentina y España acordaron impulsar la digitalización pyme y la industria 4.0'><span class='mm-img' title='Argentina y España acordaron impulsar la digitalización pyme y la industria 4.0' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62f432639311c_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/argentina-y-espana-acordaron-impulsar-la-digitalizacion-pyme-y-la-industria-4-0/' title='Argentina y España acordaron impulsar la digitalización pyme y la industria 4.0'>Argentina y España acordaron impulsar la digitalización pyme y la industria 4.0</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/' rel='bookmark' title='El destino de la guerra en Ucrania se juega en el seno de la OTAN'><span class='mm-img' title='El destino de la guerra en Ucrania se juega en el seno de la OTAN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/' title='El destino de la guerra en Ucrania se juega en el seno de la OTAN'>El destino de la guerra en Ucrania se juega en el seno de la OTAN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/congelar-los-precios-de-los-alimentos-y-tarifas-por-1-ano/' rel='bookmark' title='Congelar los precios de los alimentos y tarifas por 1 año'><span class='mm-img' title='Congelar los precios de los alimentos y tarifas por 1 año' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/congelar-los-precios-de-los-alimentos-y-tarifas-por-1-ano/' title='Congelar los precios de los alimentos y tarifas por 1 año'>Congelar los precios de los alimentos y tarifas por 1 año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/penelope-tu-amante-fiel/' rel='bookmark' title='Penélope, tu amante fiel'><span class='mm-img' title='Penélope, tu amante fiel' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FdEzWLAWv_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/penelope-tu-amante-fiel/' title='Penélope, tu amante fiel'>Penélope, tu amante fiel</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-tropiezo-del-bitcoin-algunas-paradojas-del-universo-cripto-y-otras-reflexiones/' rel='bookmark' title='El tropiezo del bitcoin, algunas paradojas del universo cripto y otras reflexiones'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-tropiezo-del-bitcoin-algunas-paradojas-del-universo-cripto-y-otras-reflexiones/' title='El tropiezo del bitcoin, algunas paradojas del universo cripto y otras reflexiones'>El tropiezo del bitcoin, algunas paradojas del universo cripto y otras reflexiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-grieta-es-anticristiana/' rel='bookmark' title='La grieta es anticristiana'><span class='mm-img' title='La grieta es anticristiana' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/ENgLENFKa_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-grieta-es-anticristiana/' title='La grieta es anticristiana'>La grieta es anticristiana</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">El destino de la guerra en Ucrania se juega en el seno de la OTAN</span></div><div class="bdayh-clearfix"></div>
<article id="post-321143" class="hentry post-321143 post type-post status-publish format-standard has-post-thumbnail category-opi tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-6" href="https://mundopoliticodiario.com/category/opi/">Opinión</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>El destino de la guerra en Ucrania se juega en el seno de la OTAN</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>10&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en El destino de la guerra en Ucrania se juega en el seno de la OTAN</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="321143">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;text=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;text=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;title=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;title=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F&amp;description=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F11%2FYJva8jrWV_600x338__1.jpg%3Ffit%3D600%252C338%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;name=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;name=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="600" height="338" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?resize=600%2C338&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="321144" data-permalink="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/yjva8jrwv_600x338__1-jpg-2/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="YJva8jrWV_600x338__1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=600%2C338&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
<br /></p>
<div>
<div class="title check-space" data-color="style=&quot;background-color:&quot;">
<p><h2>Europa pierde poder y cede valores &#8230; Es necesario lograr que en el mundo la democracia posea mayor legitimidad que la autocracia. </h2>
</p>
</div>
</div>
<div id="">
<p>Cuando el “General Invierno” condiciona una guerra donde la iniciativa ahora está en manos de Ucrania, los apoyos de los aliados de cada bando resultan decisivos.</p>
<p>En el caso de Putin, mientras no pudo celebrar grandes triunfos militares sí logró victorias diplomáticas, básicamente en las Naciones Unidas donde el apoyo de China y el acompañamiento del llamado “Sur Global”, categoría desarrollada por F. Loukianov en “Russia in Global Affairs”, le permitió no quedar aislado, a pesar de haber violado principios fundamentales como la inviolabilidad de las fronteras y la no-intervención.</p>
<p>Ucrania invadida logró resistir gracias al apoyo de la OTAN y de algunos países cercanos a esa Alianza. En ese marco, los EE.UU. y la Unión Europea constituyen su acompañamiento estratégico. Por esa razón desde Moscú y Beijing la estrategia diplomática ha sido inteligente: dividir aprovechando las diferencias internas.</p>
<p>En los EE.UU. un sector republicano se lanzó a cuestionar el apoyo de Washington a Kiev. K. McCarthy lidera en la Cámara de Representantes ese grupo que adhiere a un slogan: “las fronteras de Ucrania son menos importantes que las de México”.</p>
<p>La opinión pública hasta ahora se mantiene alejada, pero ante el temor al trumpismo, en el Senado el jefe del Bloque Republicano Mc Connell apoya un acuerdo con los Demócratas: apurar un nuevo paquete de ayuda a Ucrania para garantizar fondos para todo el 2023. En el núcleo de la seguridad americana se conocen los vínculos entre Trump y Putin.</p>
<p>En Europa es donde la diplomacia rusa, acompañada por Beijing, está en condiciones de erosionar el apoyo a Ucrania. La escasez y el incremento del precio de los combustibles potencian el poder de Moscú en la medida que ha sido el gran proveedor de gas. Además, el peso de la historia; de la guerra y de viejas alianzas, está muy presente en sociedades post-heroicas que desde hace décadas viven en estado de confort.</p>
<p>En una encuesta del European Council on Foreign Relations esta sensibilidad se pone de manifiesto: en Italia y Alemania el 50% de la gente es partidaria de la paz, no está dispuesta a compartir sacrificios y considera que la retirada rusa es imposible. Este Partido de la Paz constituye la reserva estratégica de Moscú y Beijing.</p>
<p>En Roma el tema divide opiniones en la alianza de gobierno que lidera Giorgia Meloni y en Berlín el gobierno de Olaf Scholz retoma una vieja política, que supo liderar el ex canciller Schroder, plasmada en la construcción de gasoductos que transportan gas ruso a Alemania.</p>
<p>La ingenuidad política está a la vista: dependencia y chantaje energético. Así se explica la demora de Alemania en proveer ayuda militar a Ucrania y las críticas lanzadas contra Berlín por países euro-centrales, como Polonia, donde el Partido de la Justicia decididamente apoya a Ucrania en la guerra y en la recuperación de territorios.</p>
<p>También China hace su juego. Beijing viene ejecutando una estrategia en Europa Central y Oriental (Foro 16+1). A través del Proyecto “Ruta de la Seda” busca hacer pie en infraestructuras estratégicas: ferrocarriles, rutas y puertos, equivalentes a los gasoductos rusos.</p>
<p>La gestión del puerto griego del Pireo y la significativa participación de la empresa china Cosco en el puerto de Hamburgo, son ejemplos de esa estrategia que incluye un sonado fracaso en los Balcanes: el préstamo vial impagable a la República de Montenegro.</p>
<p>La reciente visita a Beijing del canciller germano ha retroalimentado el temor a una nueva dependencia de la principal potencia económica europea. Depender de un proveedor energético como Rusia y del mercado chino, no deja de ser peligroso. Ambas son potencias revisionistas que no respetan las fronteras.</p>
<p>En Moscú anida un sueño imperial y en el caso chino la esperanza en una China democrática con economía de mercado es incompatible con el discurso del presidente Xi, como quedó demostrado en el reciente 20° Congreso del Partido Comunista, donde la línea interna favorable a los mercados fue desplazada. Por esa razón, gobiernos y empresas europeas deberían revisar sus estrategias. Esa tendencia acaba de advertirse en Alemania: grandes grupos económicos no acompañaron al canciller a Pekín. Decididamente hay vida más allá de China.</p>
<p>Destacados economistas como K. Rogoff -“China’s Diminishing Returns”-, vienen advirtiendo que un escenario chino como la “trampa del ingreso medio” no debe descartarse a la luz de recientes datos económicos. La Biblia del presidente Xi, la inversión en construcción e infraestructura, ya estaría provocando rendimientos decrecientes y una desaceleración podría conducir al estancamiento, a semejanza de lo ocurrido en Japón en los ‘90. Para el corresponsal del Grupo Spiegel en China, G. Fahrion, y el Director de Global Public Policy Institute de Berlín, Europa debe coordinar las políticas frente a China.</p>
<p>Si la línea estratégica de la Unión Europea no se actualiza, luego del vacío y los desequilibrios creados por el Brexit, el mundo autoritario habrá triunfado. Europa necesita abandonar el mercantilismo adoptado al terminar la guerra fría, hoy la geopolítica mata la geoeconomía. Concentrada en exportar industria del lujo, automóviles, aviones y químicos a las autocracias, Europa pierde poder y cede valores. Ucrania es el test: es necesario lograr que en el mundo la democracia posea mayor legitimidad que la autocracia.</p>
<p><em>Carlos Pérez Llana es profesor de Relaciones Internacionales y analista internacional. </em></p>
</div>
<br /><a href="https://www.clarin.com/opinion/destino-guerra-ucrania-juega-seno-otan_0_0D7mWb4GUj.html">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-321143" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-321143" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;text=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;text=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;title=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;title=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F&amp;description=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F11%2FYJva8jrWV_600x338__1.jpg%3Ffit%3D600%252C338%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;name=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/&amp;name=El%20destino%20de%20la%20guerra%20en%20Ucrania%20se%20juega%20en%20el%20seno%20de%20la%20OTAN">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+destino+de+la+guerra+en+Ucrania+se+juega+en+el+seno+de+la+OTAN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/" rel="prev"><span>Artículo anterior </span> La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/" rel="next"><span>Próximo artículo </span> Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-11-10T11:05:50+00:00">
<meta itemprop=dateModified content="2022-11-10T11:05:50+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="El destino de la guerra en Ucrania se juega en el seno de la OTAN">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/YJva8jrWV_600x338__1.jpg?fit=600%2C338&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Mundo Político </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Opinión </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-321145 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/">Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</a></h3> <div class="bdaia-post-excerpt">La vicepresidenta difundió un video donde la periodista Julia Mengolini asegura que la mag&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-321148 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/">La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre</a></h3> <div class="bdaia-post-excerpt">El aumento anual fue el menor desde enero. Excluyendo los precios de alimentos y energía, &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-321141 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="321142" data-permalink="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/62615923790e7_1200-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62615923790e7_1200.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/">La Legislatura porteña trata el proyecto de Presupuesto 2023</a></h3> <div class="bdaia-post-excerpt">Jefe de Gobierno, Horacio Rodríguez Larreta. La Legislatura porteña tratará el proyecto de&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=321143&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-321145 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/">Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</a></h3> <div class="bdaia-post-excerpt">La vicepresidenta difundió un video donde la periodista Julia Mengolini asegura que la mag&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-321148 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/">La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre</a></h3> <div class="bdaia-post-excerpt">El aumento anual fue el menor desde enero. Excluyendo los precios de alimentos y energía, &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-321141 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="321142" data-permalink="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/62615923790e7_1200-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62615923790e7_1200.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/62615923790e7_1200.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/">La Legislatura porteña trata el proyecto de Presupuesto 2023</a></h3> <div class="bdaia-post-excerpt">Jefe de Gobierno, Horacio Rodríguez Larreta. La Legislatura porteña tratará el proyecto de&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Mundo Político <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=3&post_id=321143&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-321056 type-post status-publish format-standard has-post-thumbnail hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/congelar-los-precios-de-los-alimentos-y-tarifas-por-1-ano/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="321105" data-permalink="https://mundopoliticodiario.com/congelar-los-precios-de-los-alimentos-y-tarifas-por-1-ano/congelar-preciosjpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?fit=730%2C487&amp;ssl=1" data-orig-size="730,487" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congelar-preciosjpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/congelar-preciosjpg.webp?fit=730%2C487&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/congelar-los-precios-de-los-alimentos-y-tarifas-por-1-ano/">Congelar los precios de los alimentos y tarifas por 1 año</a></h3> <div class="bdaia-post-excerpt">Congelar los precios de los alimentos y tarifas por 1 año Libres del Sur presentó un proye&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">10 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-321006 type-post status-publish format-standard has-post-thumbnail hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/penelope-tu-amante-fiel/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FdEzWLAWv_600x338__1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="321007" data-permalink="https://mundopoliticodiario.com/penelope-tu-amante-fiel/fdezwlawv_600x338__1-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FdEzWLAWv_600x338__1.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FdEzWLAWv_600x338__1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FdEzWLAWv_600x338__1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/FdEzWLAWv_600x338__1.jpg?fit=600%2C338&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/penelope-tu-amante-fiel/">Penélope, tu amante fiel</a></h3> <div class="bdaia-post-excerpt">Penélope, tu amante fiel Link de la Fuente &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">9 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-320951 type-post status-publish format-standard hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-tropiezo-del-bitcoin-algunas-paradojas-del-universo-cripto-y-otras-reflexiones/">El tropiezo del bitcoin, algunas paradojas del universo cripto y otras reflexiones</a></h3> <div class="bdaia-post-excerpt">El mercado cripto más grande del planeta, Binance luego de hacerse eco de esas versiones y&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">9 noviembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Opinión <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=6&post_id=321143&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<h2 class="post-title"><a href="https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/" rel="bookmark">Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</a></h2>
<p>La vicepresidenta difundió un video donde la periodista Julia Mengolini asegura que la mag&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-13" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/07/CAMPANA_obrasweb.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idw4nhe bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idw4nhe" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="5" data-total_posts_num="15" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="320263" data-permalink="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/1667794236_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667794236_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/"><span>MILITARES DE ESTADOS UNIDOS EN LA HIDROVIA PARAGUAYA | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">7 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/la-obsesion-de-mauricio-macri-por-privatizar-aerolineas-argentinas-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="318798" data-permalink="https://mundopoliticodiario.com/la-obsesion-de-mauricio-macri-por-privatizar-aerolineas-argentinas-pais-de-boludos-pdb/1667188735_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667188735_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1667188735_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-obsesion-de-mauricio-macri-por-privatizar-aerolineas-argentinas-pais-de-boludos-pdb/"><span>LA OBSESIÓN DE MAURICIO MACRI POR PRIVATIZAR AEROLÍNEAS ARGENTINAS | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">31 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-libro-sobre-el-camino-de-mauricio-macri-a-la-presidencia-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="317082" data-permalink="https://mundopoliticodiario.com/el-libro-sobre-el-camino-de-mauricio-macri-a-la-presidencia-pais-de-boludos-pdb/1666583077_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1666583077_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1666583077_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-libro-sobre-el-camino-de-mauricio-macri-a-la-presidencia-pais-de-boludos-pdb/"><span>EL LIBRO SOBRE EL CAMINO DE MAURICIO MACRI A LA PRESIDENCIA | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">24 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idw4nhe .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'w4nhe', 'next' );
						});
						jQuery('.bdaia-wb-idw4nhe .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'w4nhe', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idOgjqQ bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idOgjqQ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="349" data-total_posts_num="1046" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/rulo-dellatorre-le-advierte-a-cristina-por-lo-que-esta-haciendo-massa-esto-es-una/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="320726" data-permalink="https://mundopoliticodiario.com/rulo-dellatorre-le-advierte-a-cristina-por-lo-que-esta-haciendo-massa-esto-es-una/1667945859_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667945859_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667945859_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/rulo-dellatorre-le-advierte-a-cristina-por-lo-que-esta-haciendo-massa-esto-es-una/"><span>Rulo Dellatorre le advierte a Cristina por lo que está haciendo Massa: &quot;Esto es una&#8230;&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">8 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/letcher-alerta-sobre-el-brutal-choreo-de-los-empresarios-pretenden-dolarizar-sus-ganancias/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="320734" data-permalink="https://mundopoliticodiario.com/letcher-alerta-sobre-el-brutal-choreo-de-los-empresarios-pretenden-dolarizar-sus-ganancias/1667949516_hqdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667949516_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667949516_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/letcher-alerta-sobre-el-brutal-choreo-de-los-empresarios-pretenden-dolarizar-sus-ganancias/"><span>Letcher ALERTA sobre el brutal choreo de los empresarios: &quot;Pretenden dolarizar sus ganancias&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">8 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/lu-campora-y-un-discurso-para-explotar-en-aplausos-en-un-encuentro-de-podemos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="320744" data-permalink="https://mundopoliticodiario.com/lu-campora-y-un-discurso-para-explotar-en-aplausos-en-un-encuentro-de-podemos/1667953177_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667953177_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667953177_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/lu-campora-y-un-discurso-para-explotar-en-aplausos-en-un-encuentro-de-podemos/"><span>Lu Cámpora y un discurso para explotar en aplausos en un encuentro de Podemos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">8 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idOgjqQ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'OgjqQ', 'next' );
						});
						jQuery('.bdaia-wb-idOgjqQ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'OgjqQ', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
 <div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/el-gobernador-recibio-la-visita-de-empresarios-de-toyota-argentina-y-brasil/" class="bump-view" data-bump-view="tp">El gobernador recibió la visita de empresarios de Toyota Argentina y Brasil</a></li><li><a href="https://mundopoliticodiario.com/urgente-gremios-de-trenes-acaban-de-confirmar-el-paro-nacioal-de-trenes/" class="bump-view" data-bump-view="tp">Urgente: Gremios de trenes acaban de confirmar el paro nacioal de trenes</a></li><li><a href="https://mundopoliticodiario.com/quien-es-romina-uhrig-la-ex-diputada-nacional-que-entro-a-gran-hermano/" class="bump-view" data-bump-view="tp">Quién es Romina Uhrig, la ex diputada nacional que entró a Gran Hermano</a></li><li><a href="https://mundopoliticodiario.com/rusia-usa-el-rio-dnieper-como-muro-de-defensa-y-vacia-la-ciudad-ante-la-ofensiva-ucraniana/" class="bump-view" data-bump-view="tp">Rusia usa el río Dniéper como muro de defensa y vacía la ciudad ante la ofensiva ucraniana</a></li><li><a href="https://mundopoliticodiario.com/paritarias-upsra-nuevo-aumento-salarial-para-personal-de-seguridad-privada/" class="bump-view" data-bump-view="tp">Paritarias UPSRA: Nuevo aumento salarial para personal de seguridad privada</a></li><li><a href="https://mundopoliticodiario.com/massa-mantuvo-un-encuentro-con-los-lideres-de-las-principales-empresas-cripto/" class="bump-view" data-bump-view="tp">Massa mantuvo un encuentro con los líderes de las principales empresas cripto</a></li><li><a href="https://mundopoliticodiario.com/en-los-ultimos-dos-anos-el-estado-dio-conectividad-a-3-millones-de-hogares/" class="bump-view" data-bump-view="tp">En los últimos dos años el Estado dio conectividad a 3 millones de hogares</a></li><li><a href="https://mundopoliticodiario.com/ajustados-resultados-en-las-elecciones-en-eeuu-agitan-el-fantasma-de-la-desinformacion/" class="bump-view" data-bump-view="tp">Ajustados resultados en las elecciones en EEUU agitan el fantasma de la desinformación</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/cristina-fernandez-vinculo-al-diputado-gerardo-milman-con-el-intento-de-asesinato-video-ncn/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>Cristina Fernández vinculó al diputado Gerardo Milman con el intento de asesinato (video) – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>El destino de la guerra en Ucrania se juega en el seno de la OTAN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-inflacion-en-eeuu-da-un-respiro-y-se-retrae-al-77-anual-en-octubre/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>La inflación en EEUU da un respiro y se retrae al 7,7% anual en octubre</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-legislatura-portena-trata-el-proyecto-de-presupuesto-2023/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>La Legislatura porteña trata el proyecto de Presupuesto 2023</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/un-activista-egipcio-detenido-y-en-huelga-de-hambre-es-puesto-bajo-tratamiento-medico/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>Un activista egipcio detenido y en huelga de hambre es puesto bajo tratamiento médico</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/massa-llamo-a-los-gremios-a-definir-instrumentos-para-recorrer-un-2023-de-recuperacion-salarial/">
<span class="bdayh-date">10 noviembre, 2022</span> <h3>Massa llamó a los gremios a definir «instrumentos» para recorrer «un 2023 de recuperación salarial»</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (148)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (359)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (504)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.443)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (355)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.019)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (356)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (352)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (76)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (15)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.046)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<noscript>
				<div style="position: fixed; top: 0px; left: 0px; z-index: 30000000;
                height: 100%; width: 100%; background-color: #FFFFFF">
					<p style="margin-left: 10px">Please enable JavaScript in your browser to view the content</p>
				</div>
			</noscript>
<script>
			  const show_alert = "";

			  document.addEventListener('contextmenu', event => {
				if (show_alert) {
					alert('Right-click is disabled');
				}
				event.preventDefault()
			  });
			  document.onkeydown = function (e) {
				// disable F12 key
				if(e.keyCode == 123) {
				  return false;
				}
				var ctrlOrMeta = e.ctrlKey || e.metaKey;

				// disable I key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 73){
				  return false;
				}

				// disable J key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 74) {
				  return false;
				}

				// disable P key
				if(ctrlOrMeta && e.keyCode == 80) {
				  return false;
				}

				// disable S key
				if(ctrlOrMeta && e.keyCode == 83) {
				  return false;
				}

				// disable U key
				if(ctrlOrMeta && e.keyCode == 85) {
				  return false;
				}
			  }
			</script>
<style>
				/* Disable select text */
                * {
                    -webkit-touch-callout: none; /* Safari */
                    -webkit-user-select: none; /* Chrome */
                    -moz-user-select: none; /* Firefox */
                    -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
                }

				/* Disable drag image */
                img {
                    -webkit-user-drag: none;
                    -khtml-user-drag: none;
                    -moz-user-drag: none;
                    -o-user-drag: none;
                    user-drag: none;
                }
			</style>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/el-destino-de-la-guerra-en-ucrania-se-juega-en-el-seno-de-la-otan\/":321143};
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"fd4a862eca","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202245.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'92573134',post:'321143',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '321143' ]);
</script>
</body>
</html>