<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"763b528043"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"763b528043"};
var bd_script = {"post_id":"96560","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Córdoba: Estatales acuerdan aumento del 16% en tres tramos hasta julio' href='https://mundopoliticodiario.com/cordoba-estatales-acuerdan-aumento-del-16-en-tres-tramos-hasta-julio/' />
<link rel='next' title='Coronavirus hoy en Argentina: confirmaron los primeros dos casos en Salta y Jujuy' href='https://mundopoliticodiario.com/coronavirus-hoy-en-argentina-confirmaron-los-primeros-dos-casos-en-salta-y-jujuy/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-p7q' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"763b528043"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"763b528043"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara" />
<meta property="og:url" content="https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/" />
<meta property="og:description" content="La agenda política y mediática de los últimos días se encuentra atravesada unánimemente por la pandemia del Coronovirus COVID-19, su impacto en la comunidad, y las medidas que los gobiernos en gene…" />
<meta property="article:published_time" content="2020-03-17T21:00:30+00:00" />
<meta property="article:modified_time" content="2020-03-18T00:18:31+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?fit=200%2C200&amp;ssl=1" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-96560 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> marzo 18, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/' rel='bookmark' title='Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam'><span class='mm-img' title='Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/' title='Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam'>Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-riesgo-pais-no-tiene-techo-ya-supero-los-4-000-puntos-acciones-y-bonos-se-hunden-hasta-16/' rel='bookmark' title='El riesgo país no tiene techo: ya superó los 4.000 puntos; acciones y bonos se hunden hasta 16%'><span class='mm-img' title='El riesgo país no tiene techo: ya superó los 4.000 puntos; acciones y bonos se hunden hasta 16%' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-riesgo-pais-no-tiene-techo-ya-supero-los-4-000-puntos-acciones-y-bonos-se-hunden-hasta-16/' title='El riesgo país no tiene techo: ya superó los 4.000 puntos; acciones y bonos se hunden hasta 16%'>El riesgo país no tiene techo: ya superó los 4.000 puntos; acciones y bonos se hunden hasta 16%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-justicia-ya-investiga-130-denuncias-reales-de-violacion-de-la-cuarentena/' rel='bookmark' title='La Justicia ya investiga 130 denuncias reales de violación de la cuarentena'><span class='mm-img' title='La Justicia ya investiga 130 denuncias reales de violación de la cuarentena' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-justicia-ya-investiga-130-denuncias-reales-de-violacion-de-la-cuarentena/' title='La Justicia ya investiga 130 denuncias reales de violación de la cuarentena'>La Justicia ya investiga 130 denuncias reales de violación de la cuarentena</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aerolineas-anuncio-17-nuevos-vuelos-especiales-para-traer-argentinos-varados-telam/' rel='bookmark' title='Aerolíneas anunció 17 nuevos vuelos especiales para traer argentinos varados &#8211; Télam'><span class='mm-img' title='Aerolíneas anunció 17 nuevos vuelos especiales para traer argentinos varados &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e7215c74d222_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aerolineas-anuncio-17-nuevos-vuelos-especiales-para-traer-argentinos-varados-telam/' title='Aerolíneas anunció 17 nuevos vuelos especiales para traer argentinos varados &#8211; Télam'>Aerolíneas anunció 17 nuevos vuelos especiales para traer argentinos varados &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rossi-estamos-trabajando-para-aumentar-la-cantidad-de-camas-en-los-hospitales-militares/' rel='bookmark' title='Rossi: &#8220;Estamos trabajando para aumentar la cantidad de camas en los hospitales militares&#8221;'><span class='mm-img' title='Rossi: &#8220;Estamos trabajando para aumentar la cantidad de camas en los hospitales militares&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e3eddb9d5fe0_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rossi-estamos-trabajando-para-aumentar-la-cantidad-de-camas-en-los-hospitales-militares/' title='Rossi: &#8220;Estamos trabajando para aumentar la cantidad de camas en los hospitales militares&#8221;'>Rossi: &#8220;Estamos trabajando para aumentar la cantidad de camas en los hospitales militares&#8221;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision/' rel='bookmark' title='El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión'><span class='mm-img' title='El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision/' title='El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión'>El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/crece-el-temor-de-expansion-del-coronavirus-en-los-campos-de-refugiados-telam/' rel='bookmark' title='Crece el temor de expansión del coronavirus en los campos de refugiados &#8211; Télam'><span class='mm-img' title='Crece el temor de expansión del coronavirus en los campos de refugiados &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5de3fa1ed3f7f_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/crece-el-temor-de-expansion-del-coronavirus-en-los-campos-de-refugiados-telam/' title='Crece el temor de expansión del coronavirus en los campos de refugiados &#8211; Télam'>Crece el temor de expansión del coronavirus en los campos de refugiados &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ryanair-preve-cancelar-la-mayoria-de-sus-vuelos-a-partir-del-24-de-marzo/' rel='bookmark' title='Ryanair prevé cancelar &#8220;la mayoría&#8221; de sus vuelos a partir del 24 de marzo'><span class='mm-img' title='Ryanair prevé cancelar &#8220;la mayoría&#8221; de sus vuelos a partir del 24 de marzo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/boeing-737-max.r_d.400-267.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ryanair-preve-cancelar-la-mayoria-de-sus-vuelos-a-partir-del-24-de-marzo/' title='Ryanair prevé cancelar &#8220;la mayoría&#8221; de sus vuelos a partir del 24 de marzo'>Ryanair prevé cancelar &#8220;la mayoría&#8221; de sus vuelos a partir del 24 de marzo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-otro-dia-negativo-las-bolsas-mundiales-sondean-sus-precios-mas-bajos-del-ano-y-el-merval-pierde-10/' rel='bookmark' title='En otro día negativo, las bolsas mundiales sondean sus precios más bajos del año y el Merval pierde 10%'><span class='mm-img' title='En otro día negativo, las bolsas mundiales sondean sus precios más bajos del año y el Merval pierde 10%' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-otro-dia-negativo-las-bolsas-mundiales-sondean-sus-precios-mas-bajos-del-ano-y-el-merval-pierde-10/' title='En otro día negativo, las bolsas mundiales sondean sus precios más bajos del año y el Merval pierde 10%'>En otro día negativo, las bolsas mundiales sondean sus precios más bajos del año y el Merval pierde 10%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-coronavirus-podria-dejar-a-25-millones-de-personas-sin-trabajo-en-el-mundo-telam/' rel='bookmark' title='El coronavirus podría dejar a 25 millones de personas sin trabajo en el mundo &#8211; Télam'><span class='mm-img' title='El coronavirus podría dejar a 25 millones de personas sin trabajo en el mundo &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e7226208eecb_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-coronavirus-podria-dejar-a-25-millones-de-personas-sin-trabajo-en-el-mundo-telam/' title='El coronavirus podría dejar a 25 millones de personas sin trabajo en el mundo &#8211; Télam'>El coronavirus podría dejar a 25 millones de personas sin trabajo en el mundo &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/coronavirus-diputados-decreta-guardias-minimas-y-solo-tendra-actividad-si-lo-pide-el-ejecutivo/' rel='bookmark' title='Coronavirus: Diputados decreta guardias mínimas y solo tendrá actividad si lo pide el Ejecutivo'><span class='mm-img' title='Coronavirus: Diputados decreta guardias mínimas y solo tendrá actividad si lo pide el Ejecutivo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/sergio-massa-e1583252425790.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/coronavirus-diputados-decreta-guardias-minimas-y-solo-tendra-actividad-si-lo-pide-el-ejecutivo/' title='Coronavirus: Diputados decreta guardias mínimas y solo tendrá actividad si lo pide el Ejecutivo'>Coronavirus: Diputados decreta guardias mínimas y solo tendrá actividad si lo pide el Ejecutivo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/senador-nacional-de-rio-negro-presenta-proyecto-para-que-trabajadores-sanitarios-no-paguen-ganancias/' rel='bookmark' title='Senador nacional de Río Negro presenta proyecto para que trabajadores sanitarios no paguen ganancias'><span class='mm-img' title='Senador nacional de Río Negro presenta proyecto para que trabajadores sanitarios no paguen ganancias' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/alberto-weretilneck-podrá-ir-por-su-reelección.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/senador-nacional-de-rio-negro-presenta-proyecto-para-que-trabajadores-sanitarios-no-paguen-ganancias/' title='Senador nacional de Río Negro presenta proyecto para que trabajadores sanitarios no paguen ganancias'>Senador nacional de Río Negro presenta proyecto para que trabajadores sanitarios no paguen ganancias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/proyecto-para-que-el-personal-de-salud-no-pague-ganancias/' rel='bookmark' title='Proyecto para que el personal de salud no pague Ganancias'><span class='mm-img' title='Proyecto para que el personal de salud no pague Ganancias' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-15.02.46-e1584469974618.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/proyecto-para-que-el-personal-de-salud-no-pague-ganancias/' title='Proyecto para que el personal de salud no pague Ganancias'>Proyecto para que el personal de salud no pague Ganancias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/miles-de-familias-reclaman-por-la-reactivacion-de-los-sorteos-ni-el-estado-ni-la-ciudad-dan-respuestas/' rel='bookmark' title='Miles de familias reclaman por la reactivación de los sorteos. Ni el Estado, ni la Ciudad dan respuestas.'><span class='mm-img' title='Miles de familias reclaman por la reactivación de los sorteos. Ni el Estado, ni la Ciudad dan respuestas.' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/recorrida_complejo_estacion_buenos_aires_4-300x200.jpg?resize=300%2C200&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/miles-de-familias-reclaman-por-la-reactivacion-de-los-sorteos-ni-el-estado-ni-la-ciudad-dan-respuestas/' title='Miles de familias reclaman por la reactivación de los sorteos. Ni el Estado, ni la Ciudad dan respuestas.'>Miles de familias reclaman por la reactivación de los sorteos. Ni el Estado, ni la Ciudad dan respuestas.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/proponen-declarar-en-emergencia-a-la-linea-e-y-el-premetro/' rel='bookmark' title='Proponen declarar “en emergencia” a la línea E y el Premetro'><span class='mm-img' title='Proponen declarar “en emergencia” a la línea E y el Premetro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/premetro-e1584404109936.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/proponen-declarar-en-emergencia-a-la-linea-e-y-el-premetro/' title='Proponen declarar “en emergencia” a la línea E y el Premetro'>Proponen declarar “en emergencia” a la línea E y el Premetro</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/' rel='bookmark' title='Héctor Daer: “La semana que viene se va a parar el país”'><span class='mm-img' title='Héctor Daer: “La semana que viene se va a parar el país”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/daer-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/' title='Héctor Daer: “La semana que viene se va a parar el país”'>Héctor Daer: “La semana que viene se va a parar el país”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral/' rel='bookmark' title='Gremio de marítimos dio continuidad a la capacitación sobre violencia laboral'><span class='mm-img' title='Gremio de marítimos dio continuidad a la capacitación sobre violencia laboral' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/somu-capacitacion-laboral-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral/' title='Gremio de marítimos dio continuidad a la capacitación sobre violencia laboral'>Gremio de marítimos dio continuidad a la capacitación sobre violencia laboral</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos/' rel='bookmark' title='Trabajadores tintoreros protestan en Lavadero Apparel por salarios impagos'><span class='mm-img' title='Trabajadores tintoreros protestan en Lavadero Apparel por salarios impagos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/apparel-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos/' title='Trabajadores tintoreros protestan en Lavadero Apparel por salarios impagos'>Trabajadores tintoreros protestan en Lavadero Apparel por salarios impagos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-industria-automotriz-podria-paralizarse-desde-la-semana-entrante/' rel='bookmark' title='La industria automotriz podría paralizarse desde la semana entrante'><span class='mm-img' title='La industria automotriz podría paralizarse desde la semana entrante' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/automotriz-4.jpg4_.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-industria-automotriz-podria-paralizarse-desde-la-semana-entrante/' title='La industria automotriz podría paralizarse desde la semana entrante'>La industria automotriz podría paralizarse desde la semana entrante</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tras-dos-anos-de-caida-el-salario-real-logro-una-recuperacion-de-47-en-enero/' rel='bookmark' title='Tras dos años de caída, el salario real logró una recuperación de 4,7% en enero'><span class='mm-img' title='Tras dos años de caída, el salario real logró una recuperación de 4,7% en enero' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/plata-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tras-dos-anos-de-caida-el-salario-real-logro-una-recuperacion-de-47-en-enero/' title='Tras dos años de caída, el salario real logró una recuperación de 4,7% en enero'>Tras dos años de caída, el salario real logró una recuperación de 4,7% en enero</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam/' rel='bookmark' title='El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam'><span class='mm-img' title='El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5888d41282cc3_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam/' title='El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam'>El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-oficializa-la-jubilacion-minima-a-15-89149/' rel='bookmark' title='El Gobierno oficializa la jubilación mínima a $15.891,49'><span class='mm-img' title='El Gobierno oficializa la jubilación mínima a $15.891,49' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5e46b0b044ad4_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-oficializa-la-jubilacion-minima-a-15-89149/' title='El Gobierno oficializa la jubilación mínima a $15.891,49'>El Gobierno oficializa la jubilación mínima a $15.891,49</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pequenos-y-medianos-empresarios-apoyan-las-medidas-anunciadas/' rel='bookmark' title='Pequeños y medianos empresarios apoyan las medidas anunciadas'><span class='mm-img' title='Pequeños y medianos empresarios apoyan las medidas anunciadas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e3ab0c47c5a7.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pequenos-y-medianos-empresarios-apoyan-las-medidas-anunciadas/' title='Pequeños y medianos empresarios apoyan las medidas anunciadas'>Pequeños y medianos empresarios apoyan las medidas anunciadas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lanzan-un-plan-de-350-000-millones-en-creditos-a-tasa-subsidiada-para-mantener-el-empleo/' rel='bookmark' title='Lanzan un plan de $350.000 millones en créditos a tasa subsidiada para mantener el empleo'><span class='mm-img' title='Lanzan un plan de $350.000 millones en créditos a tasa subsidiada para mantener el empleo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e7162e68cc7c.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lanzan-un-plan-de-350-000-millones-en-creditos-a-tasa-subsidiada-para-mantener-el-empleo/' title='Lanzan un plan de $350.000 millones en créditos a tasa subsidiada para mantener el empleo'>Lanzan un plan de $350.000 millones en créditos a tasa subsidiada para mantener el empleo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-bolsas-mundiales-registraban-variaciones-mixtas-tras-el-derrumbe-de-ayer/' rel='bookmark' title='Las bolsas mundiales registraban variaciones mixtas tras el derrumbe de ayer'><span class='mm-img' title='Las bolsas mundiales registraban variaciones mixtas tras el derrumbe de ayer' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5822dd08157c8_1004x554.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-bolsas-mundiales-registraban-variaciones-mixtas-tras-el-derrumbe-de-ayer/' title='Las bolsas mundiales registraban variaciones mixtas tras el derrumbe de ayer'>Las bolsas mundiales registraban variaciones mixtas tras el derrumbe de ayer</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"><div class="mega-cat-sub-categories"><ul class="mega-cat-sub-categories"> <li><a href="https://mundopoliticodiario.com/category/locales/interior/" id="#mega-cat-49-10">Interior</a></li></ul></div> <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-49-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-de-la-banda-brindo-a-sus-empleados-elementos-para-garantizar-la-prevencion/' rel='bookmark' title='El municipio de la Banda brindó a sus empleados elementos para garantizar la prevención'><span class='mm-img' title='El municipio de la Banda brindó a sus empleados elementos para garantizar la prevención' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/ENTREGA-DE-ELEMENTOS-01.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-de-la-banda-brindo-a-sus-empleados-elementos-para-garantizar-la-prevencion/' title='El municipio de la Banda brindó a sus empleados elementos para garantizar la prevención'>El municipio de la Banda brindó a sus empleados elementos para garantizar la prevención</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-notifica-de-las-medidas-por-el-coronavirus-a-comerciantes-organizaciones-religiosas-e-instituciones/' rel='bookmark' title='La Banda-Notifica de las medidas por el coronavirus a comerciantes, organizaciones religiosas e instituciones'><span class='mm-img' title='La Banda-Notifica de las medidas por el coronavirus a comerciantes, organizaciones religiosas e instituciones' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/CALIDAD-DE-VIDA-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-notifica-de-las-medidas-por-el-coronavirus-a-comerciantes-organizaciones-religiosas-e-instituciones/' title='La Banda-Notifica de las medidas por el coronavirus a comerciantes, organizaciones religiosas e instituciones'>La Banda-Notifica de las medidas por el coronavirus a comerciantes, organizaciones religiosas e instituciones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alerta-banda-se-sumo-a-la-campana-quedateencasa-para-prevenir-la-propagacion-del-coronavirus/' rel='bookmark' title='Alerta Banda se sumó a la campaña #QuedateEnCasa para prevenir la propagación del coronavirus'><span class='mm-img' title='Alerta Banda se sumó a la campaña #QuedateEnCasa para prevenir la propagación del coronavirus' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/QUEDATEENCASA.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alerta-banda-se-sumo-a-la-campana-quedateencasa-para-prevenir-la-propagacion-del-coronavirus/' title='Alerta Banda se sumó a la campaña #QuedateEnCasa para prevenir la propagación del coronavirus'>Alerta Banda se sumó a la campaña #QuedateEnCasa para prevenir la propagación del coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-la-direccion-de-cultura-suspende-las-clases-de-todos-los-talleres/' rel='bookmark' title='La Banda-La Dirección de Cultura suspende las clases de todos los talleres'><span class='mm-img' title='La Banda-La Dirección de Cultura suspende las clases de todos los talleres' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/TALLERES-EN-CULTURA-SUSPENDIDOS.jpg?resize=295%2C171&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-la-direccion-de-cultura-suspende-las-clases-de-todos-los-talleres/' title='La Banda-La Dirección de Cultura suspende las clases de todos los talleres'>La Banda-La Dirección de Cultura suspende las clases de todos los talleres</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-banda-los-empleados-municipales-pueden-gestionar-sus-licencias-de-modo-digital/' rel='bookmark' title='La Banda-Los empleados municipales pueden gestionar sus licencias de modo digital'><span class='mm-img' title='La Banda-Los empleados municipales pueden gestionar sus licencias de modo digital' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/LICENCIAS-DIGITALES.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-banda-los-empleados-municipales-pueden-gestionar-sus-licencias-de-modo-digital/' title='La Banda-Los empleados municipales pueden gestionar sus licencias de modo digital'>La Banda-Los empleados municipales pueden gestionar sus licencias de modo digital</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' rel='bookmark' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'><span class='mm-img' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/400x350_342731_20200208064835.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ipvu-el-listado-de-los-preseleccionados-para-725-nuevas-viviendas-en-santiago/' title='IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago'>IPVU: el listado de los preseleccionados para 725 nuevas viviendas en Santiago</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/' rel='bookmark' title='LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.'><span class='mm-img' title='LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e725a54713a9_1584552541_5e725a547135e-ok.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/' title='LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.'>LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bill-gates-anticipos-del-virus/' rel='bookmark' title='Bill Gates: Anticipos del virus'><span class='mm-img' title='Bill Gates: Anticipos del virus' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/ok-5e6fbcd86ab19_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bill-gates-anticipos-del-virus/' title='Bill Gates: Anticipos del virus'>Bill Gates: Anticipos del virus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-maga/' rel='bookmark' title='La maga'><span class='mm-img' title='La maga' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/8KYI-300x201.jpg?resize=300%2C201&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-maga/' title='La maga'>La maga</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mickey-minnie-en-disney-world/' rel='bookmark' title='Mickey &#038; Minnie en Disney World'><span class='mm-img' title='Mickey &#038; Minnie en Disney World' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/UMKJ.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mickey-minnie-en-disney-world/' title='Mickey &#038; Minnie en Disney World'>Mickey &#038; Minnie en Disney World</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sobre-el-filo-de-la-hora/' rel='bookmark' title='Sobre el filo de la hora'><span class='mm-img' title='Sobre el filo de la hora' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e691c09a168a_1583946829_5e691c09a1627.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sobre-el-filo-de-la-hora/' title='Sobre el filo de la hora'>Sobre el filo de la hora</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara</span></div><div class="bdayh-clearfix"></div>
<article id="post-96560" class="hentry post-96560 post type-post status-publish format-standard has-post-thumbnail category-gremiales" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-27" href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">17 marzo, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>12&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="96560">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;text=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;text=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;title=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;title=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F&amp;description=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F03%2Ff42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg%3Ffit%3D200%252C200%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;name=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;name=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="200" height="200" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?resize=200%2C200&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="96628" data-permalink="https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/f42f08cb-49c9-4214-8a86-a76a9c8600bc/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?fit=200%2C200&amp;ssl=1" data-orig-size="200,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f42f08cb-49c9-4214-8a86-a76a9c8600bc" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?fit=200%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?fit=200%2C200&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>La agenda política y mediática de los últimos días se encuentra atravesada unánimemente por la pandemia del <strong>Coronovirus COVID-19</strong>, su impacto en la comunidad, y las medidas que los gobiernos en general y el nuestro particular viene arbitrando en forma dinámica para contener su propagación y mitigar los efectos sobre los pacientes infectados.</p>
<p>Rápido de reflejos, el Ministro de Trabajo <strong>Claudio Moroni</strong> dictó una serie de medidas tendientes a facilitar las recomendaciones de la autoridad sanitaria de “cuarentena” respecto de los trabajadores y trabajadores re-ingresantes al país desde las zonas de mayor incidencia del COVID-19 y la protección de los colectivos de trabajadores y trabajadoras con mayor riesgo estableciendo un sistema de licencias pagas, evitando también la circulación y aglomeración de personas a través del trabajo remoto (Resoluciones MTEYSS Nº 178, 184, 202 y 207/2020). La emergencia requiere decisiones rápidas y extraordinarias y en ese sentido parecen encaminados todos los estamentos del estado sin distinción de geografías ni colores políticos.</p>
<p>Un aspecto que aun no está instalado pero que empieza a preocupar a algunos sectores y que ya es tema de agenda central en otras latitudes es, en general, cómo impactarán el COVID-19 y estas medidas en el nivel de empleo y, en particular, si las circunstancias publicas y notorias de retracción de la economía serán consideradas causales objetivas para el despido de trabajadores y trabajadoras con el consiguiente pago de la mitad de las indemnizaciones legales (art. 247 de la Ley de Contrato de Trabajo).</p>
<p>Recordemos que se encuentra vigente el DNU 34/2019 que estableció por 180 días el pago del doble de las indemnizaciones para los despidos sin causa por lo que, si efectivamente las circunstancias justifican los despidos por “falta o disminución de trabajo no imputable al empleador”, existiría causa y los trabajadores percibirían 25% de la indemnización por antigüedad que les correspondería durante la vigencia del citado DNU.</p>
<p>El impacto negativo en la ya frágil economía argentina posiblemente se incremente y en algunos sectores seguramente sea mayor como en el gastronómico, turístico y entretenimiento, pero la mayor extensión en el tiempo de la pandemia y de las medidas afectará inexorablemente a todos los sectores.</p>
<p>A pesar de ese escenario, a priori alarmante, el actual ordenamiento jurídico ofrece algunas herramientas que, usadas adecuadamente, pueden ser útiles para evitar una catarata de despidos.</p>
<p>Por un lado, el <strong>Procedimiento Preventivo de Crisis de Empresa (PPCE)</strong> regulado por la Ley Nº 24.013 (arts. 98 a 105) y sus reglamentaciones, y el Procedimiento especial establecido por el Decreto Nº 328/88, establecen la necesidad de instar un proceso administrativo ante la autoridad del trabajo en forma previa a comunicar de despidos o suspensiones por razones de fuerza mayor, causas económicas o tecnológicas (o incluso reducciones de la jornada laboral en el caso del Decreto Nº 328/88). Si bien no es objeto del presente analizar los aspectos procedimentales, lo cierto es que su finalidad es encontrar mecanismos alternativos que permitan atender circunstancias no imputables al empleador, con el menor impacto posible.</p>
<p>La necesaria promoción de este tipo de procesos impone al empleador que pretenda abonar la mitad (hoy un cuarto) de las indemnizaciones legales una importante carga adicional y la intervención estatal y de las organizaciones gremiales. El uso adecuado y prudencial de esta herramienta puede evitar los despidos y todo indica que en primer término se hará uso de la anticipación de licencias anuales ordinarias, suspensiones con pago de asignaciones no remunerativas en porcentajes a determinar, reducciones de jornada o combinaciones de todas estas. La negociación colectiva debería erigirse como la piedra fundamental sobre la cual definir los caminos a seguir, más allá del marco jurídico en el que se desarrolle.</p>
<p>Recientemente la cartera de trabajo nacional había limitado por Resolución Nº 101/20 del 18 de febrero de 2020 la posibilidad de que las autoridades del trabajo provinciales homologuen acuerdos en los que se disponga de recursos de la seguridad social como sucede en aquellos que incluyen pago de asignaciones no remunerativas. La medida fue criticada en aquel momento en algunos foros por escindir la atención y resolución del conflicto pues todo acuerdo celebrado ante la autoridad laboral local -que es la que atiende la gran mayoría de conflictos laborales- quedaba sujeto a una aprobación de la autoridad nacional que no había participado del mismo. Mas allá de que la norma puso el foco en el cuidado de las arcas públicas y la sustentabilidad del sistema previsional, el nuevo contexto tal vez requiera la flexibilización de la norma para atender una coyuntura en la que el dinamismo y la respuesta rápida serán fundamentales.</p>
<p>Otra herramienta que seguramente actúe positivamente en la emergencia será la ampliación del ya histórico <strong>Programa de Recuperación Productiva (REPRO)</strong> nacido en el año 2002 a la luz de la crisis imperante en aquel entonces y que, por medio de la asignación de recursos directamente al trabajador de una empresa en crisis para completar su salario, ha demostrado su efectividad como herramienta para la preservación de los puestos de trabajo. El fortalecimiento presupuestario del programa y la simplificación de la gestión administrativa se presentan como medidas saludables.</p>
<p>Es evidente entonces que la ampliación del seguro de desempleo para los trabajadores y trabajadoras que sean afectados por despidos con motivo del impacto de la situación sanitaria en la economía se presenta como herramienta de última instancia pues importa el fracaso de las medidas preservadoras del empleo al focalizarse en la minimización del daño ocasionado por despidos ya consumados.</p>
<p>Mas allá de la implementación de nuevas medidas, las ya disponibles en nuestro ordenamiento -con los ajustes que sean necesarios por la dinámica de la coyuntura- nos dan un buen punto de partida para la contención del fantasma de los despidos masivos que empieza a preocupar trabajadores y trabajadoras, y también a empresarios.</p>
<h5><em>*Ferrara es abogado laboralista y fue Director Nacional de Fiscalización del MTEySS, Director Provincial de Asuntos Legales y Director Provincial de Inspecciones del MTBA y consultor externo de la Organización Internacional del Trabajo (OIT) y se ha desempeñado como docente de Derecho Sindical III para la Diplomatura Universitaria en Actividad Sindical de la UNLZ</em></h5>
<p>La entrada El fantasma de los despidos en tiempo de Coronavirus se publicó primero en Mundo Gremial.</p>
<p><a href="https://mundogremial.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96560" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96560" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;text=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;text=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;title=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;title=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F&amp;description=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F03%2Ff42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg%3Ffit%3D200%252C200%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;name=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/&amp;name=El%20fantasma%20de%20los%20despidos%20en%20tiempo%20de%20Coronavirus%20por%20Raúl%20Ferrara">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+fantasma+de+los+despidos+en+tiempo+de+Coronavirus+por+Ra%C3%BAl+Ferrara%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/cordoba-estatales-acuerdan-aumento-del-16-en-tres-tramos-hasta-julio/" rel="prev"><span>Artículo anterior </span> Córdoba: Estatales acuerdan aumento del 16% en tres tramos hasta julio</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/coronavirus-hoy-en-argentina-confirmaron-los-primeros-dos-casos-en-salta-y-jujuy/" rel="next"><span>Próximo artículo </span> Coronavirus hoy en Argentina: confirmaron los primeros dos casos en Salta y Jujuy</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-03-17T18:00:30+00:00">
<meta itemprop=dateModified content="2020-03-17T18:00:30+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="El fantasma de los despidos en tiempo de Coronavirus por Raúl Ferrara">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/f42f08cb-49c9-4214-8a86-a76a9c8600bc.jpg?fit=200%2C200&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Gremiales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-90171 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="90172" data-permalink="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/3187776w1033/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=1033%2C688&amp;ssl=1" data-orig-size="1033,688" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3187776w1033" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/3187776w1033.jpg?fit=850%2C566&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/murio-el-juez-federal-claudio-bonadio/">Murió el juez federal Claudio Bonadio</a></h3> <div class="bdaia-post-excerpt">Murió el juez federal Claudio Bonadio El magistrado falleció a las 6:20 en su casa de Belg&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">4 febrero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-89029 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="89030" data-permalink="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/attachment/0006529572/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=1024%2C747&amp;ssl=1" data-orig-size="1024,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0006529572" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=300%2C219&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/0006529572.jpeg?fit=850%2C620&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos/">El titular de la AABE, Martín Cosentino, denunció que Macri le cedió inmuebles a Larreta por casi 16.000 millones de pesos</a></h3> <div class="bdaia-post-excerpt">El titular de la AABE, Martín Cosentino, denunció que Macri le cedió inmuebles a Larreta p&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">27 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-86123 type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="86130" data-permalink="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/marocco-sgo1/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" data-orig-size="800,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marocco sgo1" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=300%2C219&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/01/Marocco-sgo1.jpg?fit=800%2C585&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena/">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña</a></h3> <div class="bdaia-post-excerpt">El Vicegobernador de Salta Antonio Marocco visitó la Legislatura santiagueña El vicegobern&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">7 enero, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96789 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96790" data-permalink="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/5e72717d18009_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e72717d18009_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/">Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El Gobierno nacional autorizará a las compañías aéreas que lo soliciten la posibilidad de &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96784 type-post status-publish format-standard hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision/">El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión</a></h3> <div class="bdaia-post-excerpt">El próximo sábado 23 de marzo, Ronaldinho cumplirá las cuatro décadas de vida. Los plazos &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96782 type-post status-publish format-standard has-post-thumbnail hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e725a54713a9_1584552541_5e725a547135e-ok.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96783" data-permalink="https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/5e725a54713a9_1584552541_5e725a547135e-ok-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e725a54713a9_1584552541_5e725a547135e-ok.jpg?fit=500%2C357&amp;ssl=1" data-orig-size="500,357" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e725a54713a9_1584552541_5e725a547135e-ok.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e725a54713a9_1584552541_5e725a547135e-ok.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e725a54713a9_1584552541_5e725a547135e-ok.jpg?fit=500%2C357&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/">LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.</a></h3> <div class="bdaia-post-excerpt">Por: Luis Tonelli. La globalización ha sido el producto de la revolución de las conectivid&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 11&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=96560&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-96789 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96790" data-permalink="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/5e72717d18009_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5e72717d18009_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/">Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El Gobierno nacional autorizará a las compañías aéreas que lo soliciten la posibilidad de &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96784 type-post status-publish format-standard hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision/">El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión</a></h3> <div class="bdaia-post-excerpt">El próximo sábado 23 de marzo, Ronaldinho cumplirá las cuatro décadas de vida. Los plazos &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96781 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5888d41282cc3_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="92894" data-permalink="https://mundopoliticodiario.com/el-banco-nacion-ya-ofrece-los-nuevos-creditos-para-pymes-con-una-tasa-de-279/5888d41282cc3_1004x565-jpg-2/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5888d41282cc3_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5888d41282cc3_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5888d41282cc3_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/02/5888d41282cc3_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam/">El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El director del Banco Nación (BNA), Claudio Lozano, adelantó que la entidad estudia flexib&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=96560&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-96785 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/daer-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96786" data-permalink="https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/daer-1-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/daer-1.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daer-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/daer-1.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/daer-1.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/">Héctor Daer: “La semana que viene se va a parar el país”</a></h3> <div class="bdaia-post-excerpt">El secretario general de la Asociación Gremial de los Trabajadores del Subte y Premetro (A&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96777 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/somu-capacitacion-laboral-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96778" data-permalink="https://mundopoliticodiario.com/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral/somu-capacitacion-laboral-1-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/somu-capacitacion-laboral-1.jpg?fit=960%2C600&amp;ssl=1" data-orig-size="960,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="somu-capacitacion-laboral-1.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/somu-capacitacion-laboral-1.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/somu-capacitacion-laboral-1.jpg?fit=850%2C531&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral/">Gremio de marítimos dio continuidad a la capacitación sobre violencia laboral</a></h3> <div class="bdaia-post-excerpt">El Sindicato Obreros Marítimos Unidos (SOMU) dio continuidad el pasado viernes con la capa&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-96771 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/apparel-2.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="96772" data-permalink="https://mundopoliticodiario.com/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos/apparel-2-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/apparel-2.jpg?fit=1000%2C581&amp;ssl=1" data-orig-size="1000,581" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apparel-2.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/apparel-2.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/apparel-2.jpg?fit=850%2C494&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos/">Trabajadores tintoreros protestan en Lavadero Apparel por salarios impagos</a></h3> <div class="bdaia-post-excerpt">El salario real del trabajo registrado mostró una recuperación de 4,7% en el primer mes de&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 marzo, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Gremiales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=27&post_id=96560&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/03/5e72717d18009_1004x565.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/" rel="bookmark">Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam</a></h2>
<p>El Gobierno nacional autorizará a las compañías aéreas que lo soliciten la posibilidad de &#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="1200" height="1199" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" class="image wp-image-50794 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=768%2C767&amp;ssl=1 768w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=850%2C849&amp;ssl=1 850w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="50794" data-permalink="https://mundopoliticodiario.com/acep19/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" data-orig-size="1200,1199" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACEP19" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=850%2C850&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/02/lbd.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idK3oD1 bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idK3oD1" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="" data-total_posts_num="" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idK3oD1 .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'K3oD1', 'next' );
						});
						jQuery('.bdaia-wb-idK3oD1 .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'K3oD1', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.facebook.com/expopueblo/" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/Expo_Pueblo.jpeg" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/" class="bump-view" data-bump-view="tp">Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros - Télam</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>Autorizarán vuelos de otras compañías que traigan argentinos y se lleven extranjeros &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>El misterio alrededor del celular de Ronaldinho y la razón por la que sabe que pasará su cumpleaños número 40 en prisión</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-globalizacion-contra-la-globalizacion/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>LA GLOBALIZACIÓN CONTRA LA GLOBALIZACIÓN.</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>El Banco Nación bonificará intereses y estudia otorgar créditos a tasa 0% &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>Héctor Daer: “La semana que viene se va a parar el país”</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/crece-el-temor-de-expansion-del-coronavirus-en-los-campos-de-refugiados-telam/">
<span class="bdayh-date">18 marzo, 2020</span> <h3>Crece el temor de expansión del coronavirus en los campos de refugiados &#8211; Télam</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (272)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (364)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (670)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (1.212)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (249)
<ul class='children'>
<li class="cat-item cat-item-10"><a href="https://mundopoliticodiario.com/category/locales/interior/">Interior</a> (1)
</li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.470)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (114)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (303)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (125)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
 <div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <div style="display:none">
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/el-fantasma-de-los-despidos-en-tiempo-de-coronavirus-por-raul-ferrara\/":96560,"https:\/\/mundopoliticodiario.com\/murio-el-juez-federal-claudio-bonadio\/":90171,"https:\/\/mundopoliticodiario.com\/el-titular-de-la-aabe-martin-cosentino-denuncio-que-macri-le-cedio-inmuebles-a-larreta-por-casi-16-000-millones-de-pesos\/":89029,"https:\/\/mundopoliticodiario.com\/el-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena\/":86123,"https:\/\/mundopoliticodiario.com\/autorizaran-vuelos-de-otras-companias-que-traigan-argentinos-y-se-lleven-extranjeros-telam\/":96789,"https:\/\/mundopoliticodiario.com\/el-misterio-alrededor-del-celular-de-ronaldinho-y-la-razon-por-la-que-sabe-que-pasara-su-cumpleanos-numero-40-en-prision\/":96784,"https:\/\/mundopoliticodiario.com\/la-globalizacion-contra-la-globalizacion\/":96782,"https:\/\/mundopoliticodiario.com\/el-banco-nacion-bonificara-intereses-y-estudia-otorgar-creditos-a-tasa-0-telam\/":96781,"https:\/\/mundopoliticodiario.com\/hector-daer-la-semana-que-viene-se-va-a-parar-el-pais\/":96785,"https:\/\/mundopoliticodiario.com\/gremio-de-maritimos-dio-continuidad-a-la-capacitacion-sobre-violencia-laboral\/":96777,"https:\/\/mundopoliticodiario.com\/trabajadores-tintoreros-protestan-en-lavadero-apparel-por-salarios-impagos\/":96771};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"763b528043","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"3852ea0fac","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fel-vicegobernador-de-salta-antonio-marocco-visito-la-legislatura-santiaguena%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'92573134',post:'96560',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '96560' ]);
</script>
</body>
</html>