<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221; &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"7491e15429"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"7491e15429"};
var bd_script = {"post_id":"136330","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten' href='https://mundopoliticodiario.com/cuanto-de-los-bienes-de-los-ricos-argentinos-estan-en-el-pais-y-en-que-lo-invierten/' />
<link rel='next' title='La industria perdió más de 30.000 puestos de trabajo en el último año' href='https://mundopoliticodiario.com/la-industria-perdio-mas-de-30-000-puestos-de-trabajo-en-el-ultimo-ano/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-zsS' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"7491e15429"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"7491e15429"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;" />
<meta property="og:url" content="https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/" />
<meta property="og:description" content="El Centro Nacional de Huracanes (NHC) de EE.UU. alertó este martes del riesgo de inundaciones costeras &#8220;históricas&#8221; en el norte del Golfo de México a causa del huracán Sally, que avanza…" />
<meta property="article:published_time" content="2020-09-15T13:38:47+00:00" />
<meta property="article:modified_time" content="2020-09-15T13:38:47+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=656%2C370&amp;ssl=1" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;" />
<meta name="twitter:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=656%2C370&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-136330 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> septiembre 15, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/' rel='bookmark' title='Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;'><span class='mm-img' title='Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/427737.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/' title='Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;'>Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-s-riesgo-pais-baja-11/' rel='bookmark' title='El S&#038;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%'><span class='mm-img' title='El S&#038;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-s-riesgo-pais-baja-11/' title='El S&#038;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%'>El S&#038;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cuanto-de-los-bienes-de-los-ricos-argentinos-estan-en-el-pais-y-en-que-lo-invierten/' rel='bookmark' title='Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten'><span class='mm-img' title='Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/0038055302.jpg0000-00-00-00-00-00.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cuanto-de-los-bienes-de-los-ricos-argentinos-estan-en-el-pais-y-en-que-lo-invierten/' title='Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten'>Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/a-dos-anos-de-su-muerte-el-presidente-recordo-a-de-la-sota-como-un-dirigente-ejemplar-telam/' rel='bookmark' title='A dos años de su muerte, el Presidente recordó a De la Sota como un &#8220;dirigente ejemplar&#8221;'><span class='mm-img' title='A dos años de su muerte, el Presidente recordó a De la Sota como un &#8220;dirigente ejemplar&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f60c00443b29.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/a-dos-anos-de-su-muerte-el-presidente-recordo-a-de-la-sota-como-un-dirigente-ejemplar-telam/' title='A dos años de su muerte, el Presidente recordó a De la Sota como un &#8220;dirigente ejemplar&#8221;'>A dos años de su muerte, el Presidente recordó a De la Sota como un &#8220;dirigente ejemplar&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-envia-el-proyecto-de-ley-de-presupuesto-al-congreso/' rel='bookmark' title='El Gobierno envía el proyecto de ley de presupuesto al congreso'><span class='mm-img' title='El Gobierno envía el proyecto de ley de presupuesto al congreso' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/457449.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-envia-el-proyecto-de-ley-de-presupuesto-al-congreso/' title='El Gobierno envía el proyecto de ley de presupuesto al congreso'>El Gobierno envía el proyecto de ley de presupuesto al congreso</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/' rel='bookmark' title='&#8220;La situación en España me preocupa&#8221;'><span class='mm-img' title='&#8220;La situación en España me preocupa&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/' title='&#8220;La situación en España me preocupa&#8221;'>&#8220;La situación en España me preocupa&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/' rel='bookmark' title='Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG'><span class='mm-img' title='Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5a072ba399a02_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/' title='Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG'>Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-policia-griega-detiene-a-cinco-refugiados-por-los-incendios-en-moria/' rel='bookmark' title='La Policía griega detiene a cinco refugiados por los incendios en Moria'><span class='mm-img' title='La Policía griega detiene a cinco refugiados por los incendios en Moria' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ursula-von-der-leyen-y-chales-michel.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-policia-griega-detiene-a-cinco-refugiados-por-los-incendios-en-moria/' title='La Policía griega detiene a cinco refugiados por los incendios en Moria'>La Policía griega detiene a cinco refugiados por los incendios en Moria</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/' rel='bookmark' title='El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;'><span class='mm-img' title='El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/' title='El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;'>El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/china-pone-en-cuarentena-una-ciudad-fronteriza-con-myanmar-por-casos-de-coronavirus-telam/' rel='bookmark' title='China pone en cuarentena una ciudad fronteriza con Myanmar por casos de coronavirus'><span class='mm-img' title='China pone en cuarentena una ciudad fronteriza con Myanmar por casos de coronavirus' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f240d125e8c6_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/china-pone-en-cuarentena-una-ciudad-fronteriza-con-myanmar-por-casos-de-coronavirus-telam/' title='China pone en cuarentena una ciudad fronteriza con Myanmar por casos de coronavirus'>China pone en cuarentena una ciudad fronteriza con Myanmar por casos de coronavirus</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/arranca-debate-sobre-el-proyecto-para-establecer-un-aporte-solidario-por-unica-vez-ncn/' rel='bookmark' title='Arranca debate sobre el proyecto para establecer un aporte solidario «por única vez»'><span class='mm-img' title='Arranca debate sobre el proyecto para establecer un aporte solidario «por única vez»' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/maximo..jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/arranca-debate-sobre-el-proyecto-para-establecer-un-aporte-solidario-por-unica-vez-ncn/' title='Arranca debate sobre el proyecto para establecer un aporte solidario «por única vez»'>Arranca debate sobre el proyecto para establecer un aporte solidario «por única vez»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presupuesto-2021-ingresa-hoy-a-diputados-pero-la-presentacion-oficial-sera-el-22-09-ncn/' rel='bookmark' title='El Presupuesto 2021 ingresa hoy a Diputados pero la presentación oficial será el 22/09'><span class='mm-img' title='El Presupuesto 2021 ingresa hoy a Diputados pero la presentación oficial será el 22/09' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/guman-y-massa.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presupuesto-2021-ingresa-hoy-a-diputados-pero-la-presentacion-oficial-sera-el-22-09-ncn/' title='El Presupuesto 2021 ingresa hoy a Diputados pero la presentación oficial será el 22/09'>El Presupuesto 2021 ingresa hoy a Diputados pero la presentación oficial será el 22/09</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/presenta-un-proyecto-de-ley-para-prorrogar-la-suspension-de-desalojos-y-los-contratos-de-alquileres-ncn/' rel='bookmark' title='Presenta un Proyecto de Ley para prorrogar la suspensión de desalojos y los contratos de alquileres'><span class='mm-img' title='Presenta un Proyecto de Ley para prorrogar la suspensión de desalojos y los contratos de alquileres' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/fernanda_vallejos-e1580784096876.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/presenta-un-proyecto-de-ley-para-prorrogar-la-suspension-de-desalojos-y-los-contratos-de-alquileres-ncn/' title='Presenta un Proyecto de Ley para prorrogar la suspensión de desalojos y los contratos de alquileres'>Presenta un Proyecto de Ley para prorrogar la suspensión de desalojos y los contratos de alquileres</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-claves-para-entender-el-nuevo-presupuesto-2021-que-debatira-el-congreso-ncn/' rel='bookmark' title='Las Claves para entender el nuevo Presupuesto 2021 que debatirá el Congreso'><span class='mm-img' title='Las Claves para entender el nuevo Presupuesto 2021 que debatirá el Congreso' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/inflacion.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-claves-para-entender-el-nuevo-presupuesto-2021-que-debatira-el-congreso-ncn/' title='Las Claves para entender el nuevo Presupuesto 2021 que debatirá el Congreso'>Las Claves para entender el nuevo Presupuesto 2021 que debatirá el Congreso</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-14-de-septiembre-ncn/' rel='bookmark' title='Agenda de actividades en el Congreso Nacional para el 14 de septiembre'><span class='mm-img' title='Agenda de actividades en el Congreso Nacional para el 14 de septiembre' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/congreso-e1600133500993-778x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-14-de-septiembre-ncn/' title='Agenda de actividades en el Congreso Nacional para el 14 de septiembre'>Agenda de actividades en el Congreso Nacional para el 14 de septiembre</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/' rel='bookmark' title='Falabella busca marcharse del país y crece el temor por los puestos de trabajo'><span class='mm-img' title='Falabella busca marcharse del país y crece el temor por los puestos de trabajo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/' title='Falabella busca marcharse del país y crece el temor por los puestos de trabajo'>Falabella busca marcharse del país y crece el temor por los puestos de trabajo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dias-dificiles-para-genta-en-el-sutecba/' rel='bookmark' title='Días difíciles para Genta en el SUTECBA'><span class='mm-img' title='Días difíciles para Genta en el SUTECBA' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/Amadeo-Genta.jpegresize941600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dias-dificiles-para-genta-en-el-sutecba/' title='Días difíciles para Genta en el SUTECBA'>Días difíciles para Genta en el SUTECBA</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-industria-perdio-mas-de-30-000-puestos-de-trabajo-en-el-ultimo-ano/' rel='bookmark' title='La industria perdió más de 30.000 puestos de trabajo en el último año'><span class='mm-img' title='La industria perdió más de 30.000 puestos de trabajo en el último año' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/fabril.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-industria-perdio-mas-de-30-000-puestos-de-trabajo-en-el-ultimo-ano/' title='La industria perdió más de 30.000 puestos de trabajo en el último año'>La industria perdió más de 30.000 puestos de trabajo en el último año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estatales-piden-intervencion-del-gobierno-en-el-reclamo-azucarero-en-salta/' rel='bookmark' title='Estatales piden intervención del Gobierno en el reclamo azucarero en Salta'><span class='mm-img' title='Estatales piden intervención del Gobierno en el reclamo azucarero en Salta' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/azucareros-3.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estatales-piden-intervencion-del-gobierno-en-el-reclamo-azucarero-en-salta/' title='Estatales piden intervención del Gobierno en el reclamo azucarero en Salta'>Estatales piden intervención del Gobierno en el reclamo azucarero en Salta</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mas-de-15-sindicatos-se-unieron-para-pedirle-a-kicillof-que-reabra-las-paritarias/' rel='bookmark' title='Más de 15 sindicatos se unieron para pedirle a Kicillof que reabra las paritarias'><span class='mm-img' title='Más de 15 sindicatos se unieron para pedirle a Kicillof que reabra las paritarias' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/kicillof-scaled.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mas-de-15-sindicatos-se-unieron-para-pedirle-a-kicillof-que-reabra-las-paritarias/' title='Más de 15 sindicatos se unieron para pedirle a Kicillof que reabra las paritarias'>Más de 15 sindicatos se unieron para pedirle a Kicillof que reabra las paritarias</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/inician-obras-para-la-readecuacion-del-arroyo-maldonado-en-el-partido-de-la-matanza-telam/' rel='bookmark' title='Inician obras para la readecuación del Arroyo Maldonado en el partido de La Matanza'><span class='mm-img' title='Inician obras para la readecuación del Arroyo Maldonado en el partido de La Matanza' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f60b1b67a4b8_1004x566.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/inician-obras-para-la-readecuacion-del-arroyo-maldonado-en-el-partido-de-la-matanza-telam/' title='Inician obras para la readecuación del Arroyo Maldonado en el partido de La Matanza'>Inician obras para la readecuación del Arroyo Maldonado en el partido de La Matanza</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guzman-de-pedro-massa-y-maximo-kirchner-analizaron-la-agenda-para-avanzar-con-el-presupuesto-2021-telam/' rel='bookmark' title='Guzman, de Pedro, Massa y Máximo Kirchner analizaron la agenda para avanzar con el Presupuesto 2021'><span class='mm-img' title='Guzman, de Pedro, Massa y Máximo Kirchner analizaron la agenda para avanzar con el Presupuesto 2021' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5e44603e9db38_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guzman-de-pedro-massa-y-maximo-kirchner-analizaron-la-agenda-para-avanzar-con-el-presupuesto-2021-telam/' title='Guzman, de Pedro, Massa y Máximo Kirchner analizaron la agenda para avanzar con el Presupuesto 2021'>Guzman, de Pedro, Massa y Máximo Kirchner analizaron la agenda para avanzar con el Presupuesto 2021</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/afirman-que-precios-cuidados-contribuira-a-recuperar-el-70-del-negocio-de-la-construccion-telam/' rel='bookmark' title='Afirman que Precios Cuidados contribuirá a recuperar el 70% del negocio de la construcción'><span class='mm-img' title='Afirman que Precios Cuidados contribuirá a recuperar el 70% del negocio de la construcción' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f5f446104d60_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/afirman-que-precios-cuidados-contribuira-a-recuperar-el-70-del-negocio-de-la-construccion-telam/' title='Afirman que Precios Cuidados contribuirá a recuperar el 70% del negocio de la construcción'>Afirman que Precios Cuidados contribuirá a recuperar el 70% del negocio de la construcción</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/presentan-proyecto-de-ley-para-extender-congelamiento-de-alquileres-hasta-marzo-telam/' rel='bookmark' title='Presentan proyecto de ley para extender congelamiento de alquileres hasta marzo'><span class='mm-img' title='Presentan proyecto de ley para extender congelamiento de alquileres hasta marzo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5efdb96168b60_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/presentan-proyecto-de-ley-para-extender-congelamiento-de-alquileres-hasta-marzo-telam/' title='Presentan proyecto de ley para extender congelamiento de alquileres hasta marzo'>Presentan proyecto de ley para extender congelamiento de alquileres hasta marzo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cae-69-en-promedio-el-pib-de-los-miembros-del-g20-durante-el-segundo-trimerstre-telam/' rel='bookmark' title='Cae 6,9% en promedio el PIB de los miembros del G20 durante el segundo trimerstre'><span class='mm-img' title='Cae 6,9% en promedio el PIB de los miembros del G20 durante el segundo trimerstre' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f5f6c5242ce8_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cae-69-en-promedio-el-pib-de-los-miembros-del-g20-durante-el-segundo-trimerstre-telam/' title='Cae 6,9% en promedio el PIB de los miembros del G20 durante el segundo trimerstre'>Cae 6,9% en promedio el PIB de los miembros del G20 durante el segundo trimerstre</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/' rel='bookmark' title='Empresarios gastronómicos se reunieron con el jefe de Gabinete'><span class='mm-img' title='Empresarios gastronómicos se reunieron con el jefe de Gabinete' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/' title='Empresarios gastronómicos se reunieron con el jefe de Gabinete'>Empresarios gastronómicos se reunieron con el jefe de Gabinete</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reunion-virtual-del-gobernador-zamora-con-organizaciones-campesinas/' rel='bookmark' title='Reunión virtual del gobernador Zamora con organizaciones campesinas'><span class='mm-img' title='Reunión virtual del gobernador Zamora con organizaciones campesinas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/715x402_gerardo-zamora-mov-campesinos-360915-192455.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reunion-virtual-del-gobernador-zamora-con-organizaciones-campesinas/' title='Reunión virtual del gobernador Zamora con organizaciones campesinas'>Reunión virtual del gobernador Zamora con organizaciones campesinas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desde-el-miercoles-habilitan-peluquerias-y-convocan-a-camaras-de-diferentes-rubros/' rel='bookmark' title='Desde el miércoles habilitan peluquerías y convocan a Cámaras de diferentes rubros'><span class='mm-img' title='Desde el miércoles habilitan peluquerías y convocan a Cámaras de diferentes rubros' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/peluqueria-coronavirus-360841-215131.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desde-el-miercoles-habilitan-peluquerias-y-convocan-a-camaras-de-diferentes-rubros/' title='Desde el miércoles habilitan peluquerías y convocan a Cámaras de diferentes rubros'>Desde el miércoles habilitan peluquerías y convocan a Cámaras de diferentes rubros</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zamora-encabeza-una-reunion-con-integrantes-del-comite-de-emergencia/' rel='bookmark' title='Zamora encabeza una reunión con integrantes del Comité de Emergencia'><span class='mm-img' title='Zamora encabeza una reunión con integrantes del Comité de Emergencia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/zamora-gabinete-coronavirus-360827-182059.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zamora-encabeza-una-reunion-con-integrantes-del-comite-de-emergencia/' title='Zamora encabeza una reunión con integrantes del Comité de Emergencia'>Zamora encabeza una reunión con integrantes del Comité de Emergencia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/viviendas-ecologicas-mejoraran-el-paisaje-urbano-de-colonia-el-simbolar/' rel='bookmark' title='Viviendas ecológicas mejorarán el paisaje urbano de Colonia El Simbolar'><span class='mm-img' title='Viviendas ecológicas mejorarán el paisaje urbano de Colonia El Simbolar' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/viviendas-sociales-ecologicas-360811-123532.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/viviendas-ecologicas-mejoraran-el-paisaje-urbano-de-colonia-el-simbolar/' title='Viviendas ecológicas mejorarán el paisaje urbano de Colonia El Simbolar'>Viviendas ecológicas mejorarán el paisaje urbano de Colonia El Simbolar</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-mirolo-anuncio-una-celebracion-muy-especial-por-los-108-anos-de-la-ciudad/' rel='bookmark' title='El intendente Mirolo anunció una celebración muy especial por los 108 años de la ciudad'><span class='mm-img' title='El intendente Mirolo anunció una celebración muy especial por los 108 años de la ciudad' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/IMG-20200914-WA0153.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-mirolo-anuncio-una-celebracion-muy-especial-por-los-108-anos-de-la-ciudad/' title='El intendente Mirolo anunció una celebración muy especial por los 108 años de la ciudad'>El intendente Mirolo anunció una celebración muy especial por los 108 años de la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-organiza-una-fiesta-para-recibir-a-la-primavera-y-celebrar-el-dia-del-estudiante/' rel='bookmark' title='La comuna organiza una fiesta para recibir a la primavera y celebrar el día del estudiante'><span class='mm-img' title='La comuna organiza una fiesta para recibir a la primavera y celebrar el día del estudiante' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/IMG-20200914-WA0158.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-organiza-una-fiesta-para-recibir-a-la-primavera-y-celebrar-el-dia-del-estudiante/' title='La comuna organiza una fiesta para recibir a la primavera y celebrar el día del estudiante'>La comuna organiza una fiesta para recibir a la primavera y celebrar el día del estudiante</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/este-martes-se-realizara-en-el-barrio-avenida-un-operativo-de-deteccion-de-casos-de-covid-19/' rel='bookmark' title='Este martes se realizará en el barrio avenida un operativo de detección de casos de covid-19'><span class='mm-img' title='Este martes se realizará en el barrio avenida un operativo de detección de casos de covid-19' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/IMG-20200914-WA0152.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/este-martes-se-realizara-en-el-barrio-avenida-un-operativo-de-deteccion-de-casos-de-covid-19/' title='Este martes se realizará en el barrio avenida un operativo de detección de casos de covid-19'>Este martes se realizará en el barrio avenida un operativo de detección de casos de covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tareas-de-barrido-y-limpieza-en-diferentes-sectores-de-la-ciudad/' rel='bookmark' title='Tareas de barrido y limpieza en diferentes sectores de la ciudad'><span class='mm-img' title='Tareas de barrido y limpieza en diferentes sectores de la ciudad' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/IMG-20200914-WA0159-1030x726-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tareas-de-barrido-y-limpieza-en-diferentes-sectores-de-la-ciudad/' title='Tareas de barrido y limpieza en diferentes sectores de la ciudad'>Tareas de barrido y limpieza en diferentes sectores de la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-realizo-importantes-capacitaciones-a-traves-del-area-de-educacion-vial/' rel='bookmark' title='El municipio realizó importantes capacitaciones a través del área de educación vial'><span class='mm-img' title='El municipio realizó importantes capacitaciones a través del área de educación vial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/IMG-20200913-WA0068-1030x773-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-realizo-importantes-capacitaciones-a-traves-del-area-de-educacion-vial/' title='El municipio realizó importantes capacitaciones a través del área de educación vial'>El municipio realizó importantes capacitaciones a través del área de educación vial</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/al-fondo-a-la-derecha/' rel='bookmark' title='Al fondo a la derecha'><span class='mm-img' title='Al fondo a la derecha' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f58ebdea6fae_image_name-300x204.jpg?resize=300%2C204&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/al-fondo-a-la-derecha/' title='Al fondo a la derecha'>Al fondo a la derecha</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/otra-mirada/' rel='bookmark' title='Otra mirada'><span class='mm-img' title='Otra mirada' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ty6yr-300x185.jpg?resize=300%2C185&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/otra-mirada/' title='Otra mirada'>Otra mirada</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-bien-y-el-mal/' rel='bookmark' title='EL BIEN Y EL MAL'><span class='mm-img' title='EL BIEN Y EL MAL' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5f58e6236250f_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-bien-y-el-mal/' title='EL BIEN Y EL MAL'>EL BIEN Y EL MAL</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-mirada/' rel='bookmark' title='UNA MIRADA'><span class='mm-img' title='UNA MIRADA' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ojop-300x181.jpg?resize=300%2C181&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-mirada/' title='UNA MIRADA'>UNA MIRADA</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-disenso/' rel='bookmark' title='EL DISENSO.'><span class='mm-img' title='EL DISENSO.' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-disenso/' title='EL DISENSO.'>EL DISENSO.</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/' rel='bookmark' title='#ARGFederal HOY | junto al ministro Daniel Arroyo
 4º conversatorio #ARGconJusti&#8230;'><span class='mm-img' title='#ARGFederal HOY | junto al ministro Daniel Arroyo
 4º conversatorio #ARGconJusti&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/' title='#ARGFederal HOY | junto al ministro Daniel Arroyo
 4º conversatorio #ARGconJusti&#8230;'>#ARGFederal HOY | junto al ministro Daniel Arroyo
4º conversatorio #ARGconJusti&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/conferenciaabierta-daniel-arroyo-diserto-sobre-politicas-integrales-de-desarr/' rel='bookmark' title='#Conferenciaabierta | DANIEL ARROYO DISERTÓ SOBRE POLITICAS INTEGRALES DE DESARR&#8230;'><span class='mm-img' title='#Conferenciaabierta | DANIEL ARROYO DISERTÓ SOBRE POLITICAS INTEGRALES DE DESARR&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119084223_3813256315354598_1697833087227072602_o.jpg_nc_cat102_nc_sid8024bb_nc_ohcpJyqM1tmXvsAX8x7NQG_nc_htscontent-frt3-1.xxoh39be3451eacec12291c12bf0fca8c1a4oe5F819593.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/conferenciaabierta-daniel-arroyo-diserto-sobre-politicas-integrales-de-desarr/' title='#Conferenciaabierta | DANIEL ARROYO DISERTÓ SOBRE POLITICAS INTEGRALES DE DESARR&#8230;'>#Conferenciaabierta | DANIEL ARROYO DISERTÓ SOBRE POLITICAS INTEGRALES DE DESARR&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gracias-ministro-daniel-arroyo-por-acompanarnos-esta-tarde-excelente-clase-sob/' rel='bookmark' title='¡Gracias ministro Daniel Arroyo por acompañarnos esta tarde! Excelente clase sob&#8230;'><span class='mm-img' title='¡Gracias ministro Daniel Arroyo por acompañarnos esta tarde! Excelente clase sob&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119029275_3270357523047036_2937023942935555125_o.jpg_nc_cat108_nc_sid8024bb_nc_ohc72v5W0CqR2AAX-Ofjf5_nc_htscontent-frt3-1.xxohb5b69fe413ed1953e3b892ba1296edc5oe5F8341F1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gracias-ministro-daniel-arroyo-por-acompanarnos-esta-tarde-excelente-clase-sob/' title='¡Gracias ministro Daniel Arroyo por acompañarnos esta tarde! Excelente clase sob&#8230;'>¡Gracias ministro Daniel Arroyo por acompañarnos esta tarde! Excelente clase sob&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/feliz-dia-docentes/' rel='bookmark' title='¡Feliz día Docentes!'><span class='mm-img' title='¡Feliz día Docentes!' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119126611_2676775919243225_2941117502282711773_o.jpg_nc_cat100_nc_sid110474_nc_ohc3RNR_dAm0kEAX-lAlI_nc_htscontent-frx5-1.xxoh33b4b638f5102b27ca33d33eb1a9f6cfoe5F8254D9.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/feliz-dia-docentes/' title='¡Feliz día Docentes!'>¡Feliz día Docentes!</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-17-h-te-invitamos-a-la-conferencia-politicas-integrales-del-desar/' rel='bookmark' title='HOY | 17 h | Te invitamos a la conferencia &quot;Políticas integrales del desar&#8230;'><span class='mm-img' title='HOY | 17 h | Te invitamos a la conferencia &quot;Políticas integrales del desar&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119196051_3269268653155923_526301409207195052_o.jpg_nc_cat107_nc_sid8024bb_nc_ohcDQ3C9tBTi3UAX_7tbb-_nc_htscontent-frt3-1.xxoh66b3e5cc6c25a54a666bab8ca60cd30aoe5F82BB0B.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-17-h-te-invitamos-a-la-conferencia-politicas-integrales-del-desar/' title='HOY | 17 h | Te invitamos a la conferencia &quot;Políticas integrales del desar&#8230;'>HOY | 17 h | Te invitamos a la conferencia &quot;Políticas integrales del desar&#8230;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;</span></div><div class="bdayh-clearfix"></div>
<article id="post-136330" class="hentry post-136330 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>6&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="136330">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;text=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;text=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;title=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;title=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F&amp;description=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F09%2Flos-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg%3Ffit%3D656%252C370%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;name=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;name=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="656" height="370" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?resize=656%2C370&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="136331" data-permalink="https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real-jpeg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=656%2C370&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<p class="paragraph " id="m91-90-92">El Centro Nacional de Huracanes (NHC) de EE.UU. alertó este martes del riesgo de <strong>inundaciones costeras &#8220;históricas&#8221;</strong> en el norte del Golfo de México a causa del huracán Sally, que avanza muy lentamente hacia territorio estadounidense con vientos máximos sostenidos de 85 millas por hora (140 km/h).</p>
<p class="paragraph " id="m96-95-97">Sally, un huracán de categoría 1, se nueve a dos millas por hora (4 km/h) en dirección noroeste y a las 12.00 GMT se encontraba a unas 65 millas (110 km) al este <strong>de la desembocadura del Mississippi</strong> y a unas 105 millas (170 km) de Biloxi, ciudad costera del estado homónimo del río.</p>
<article class="media media-integrated " id="m101-100-102"><a href="https://www.20minutos.es/noticia/4363690/0/con-microsoft-flight-simulator-puedes-atravesar-en-tiempo-real-el-huracan-laura/"></p>
<figure class="figure-100"></figure>
<p></a></article>
<p class="paragraph " id="m133-132-134">El NHC espera que <strong>toque tierra</strong> el miércoles en algún punto de un tramo del litoral comprendido entre la desembocadura del río Pearl, frontera entre Luisiana y Mississippi, hasta Navarre, en Florida.</p>
<p class="paragraph " id="m138-137-139">Antes, Sally pasará esta tarde y noche cerca de la costa de Luisiana sin cambios notables en la fuerza de sus vientos. Nueva Orleans <strong>queda fuera del camino</strong> de Sally, que va a girar hacia el noreste cuando esté más cerca de la costa. En la costa de Mississippi, Alabama y Florida desde este lunes han empezado los preparativos para protegerse del huracán.</p>
<p class="paragraph " id="m143-142-144">El mayor peligro de Sally es la subida del nivel del mar, que puede alcanzar hasta 9 pies (2,75 metros) en puntos de la costa de Mississippi y Alabama, y <strong>las inundaciones repentinas debido a la marejada ciclónica</strong>, pero también hay que tener los vientos, la lluvia, la resaca y los tornados.</p>
<p class="paragraph " id="m148-147-149">El NHC ha emitido una advertencia por marejada ciclónica que abarca desde la desembocadura del Mississippi <strong>hasta el noroeste de Florida</strong>. Los vientos con fuerza de huracán de Sally se extienden 45 millas (75 millas) de su centro y los de tormenta tropical (más débiles) hasta las 125 millas (205 km/h).</p>
<p class="paragraph " id="m153-152-154">El resto de sistemas presentes en la cuenca atlántica, entre ellos el huracán Paulette, que impactó en Bermudas, <strong>no representa peligro alguno</strong> para tierra actualmente. El NHC pronostica que la tormenta tropical Teddy se puede convertir en un potente huracán sobre mar abierto a partir de este miércoles, lejos de las islas del Caribe.</p>
<p class="paragraph " id="m158-157-159">La tormenta Vicky también está sobre el Atlántico central lejos de tierra. La actual temporada ciclónica en la cuenca atlántica está resultando más activa de lo normal y puede desbancar a la de 2005, que <strong>con 27 tormentas tropicales con nombre</strong> y una tormenta subtropical sin nombre tiene el récord histórico desde que hay registros.</p>
<p class="paragraph " id="m163-162-164">Según la Administración de la Atmósfera y los Océanos (NOAA) de Estados Unidos, en el Pacífico se está formando el fenómeno La Niña, que se caracteriza por <strong>temperaturas en la superficie del mar por debajo de la media</strong>, al contrario que El Niño.</p>
<p class="paragraph " id="m168-167-169">La Niña puede influir en que la actividad ciclónica en el Atlántico sea mayor, al <strong>debilitar la capa de vientos sobre el Mar Caribe</strong> y la cuenca tropical atlántica, lo que facilita el desarrollo de tormentas y las intensifica, según el vicedirector del Centro de Predicción Climática de NOAA, Mike Halpert. La vez anterior en que La Niña estuvo presente en el Pacífico fue en el invierno boreal 2017-2018</p>
</div>
<br /><a href="https://www.20minutos.es/noticia/4380893/0/huaracan-sally-avanza-lento-causara-inundaciones-historicas/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-136330" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-136330" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;text=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;text=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;title=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;title=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
 </li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F&amp;description=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F09%2Flos-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg%3Ffit%3D656%252C370%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;name=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/&amp;name=El%20huracán%20Sally%20avanza%20lentamente%20pero%20advierten%20que%20causará%20posibles%20inundaciones%20&#8220;históricas&#8221;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+hurac%C3%A1n+Sally+avanza+lentamente+pero+advierten+que+causar%C3%A1+posibles+inundaciones+%22hist%C3%B3ricas%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/cuanto-de-los-bienes-de-los-ricos-argentinos-estan-en-el-pais-y-en-que-lo-invierten/" rel="prev"><span>Artículo anterior </span> Cuánto de los bienes de los ricos argentinos están en el país y en qué lo invierten</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/la-industria-perdio-mas-de-30-000-puestos-de-trabajo-en-el-ultimo-ano/" rel="next"><span>Próximo artículo </span> La industria perdió más de 30.000 puestos de trabajo en el último año</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-09-15T10:38:47+00:00">
<meta itemprop=dateModified content="2020-09-15T10:38:47+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="El huracán Sally avanza lentamente pero advierten que causará posibles inundaciones &#8220;históricas&#8221;">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/los-usuarios-de-microsoft-flight-simulator-se-dirigieron-al-golfo-de-mexico-para-atravesar-el-huracan-laura-en-tiempo-real.jpeg?fit=656%2C370&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-136368 type-post status-publish format-standard has-post-thumbnail hentry category-locales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/">Empresarios gastronómicos se reunieron con el jefe de Gabinete</a></h3> <div class="bdaia-post-excerpt">Hoy 13:42 &#8211; Del encuentro participaron Diego Abete, Martín Bonacina y Maximiliano Co&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136366 type-post status-publish format-standard has-post-thumbnail hentry category-acep">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136367" data-permalink="https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/119245164_3281982601884528_268444945573947105_o-png_nc_cat101_nc_sid8024bb_nc_ohcrm68lksf4bcax9ta1va_nc_htscontent-frt3-2-xxohc70dff43ea8ab05629b92511cabd24d9oe5f84ca83-png/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png?fit=2002%2C1001&amp;ssl=1" data-orig-size="2002,1001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/119245164_3281982601884528_268444945573947105_o.png_nc_cat101_nc_sid8024bb_nc_ohcRM68lKsf4bcAX9TA1Va_nc_htscontent-frt3-2.xxohc70dff43ea8ab05629b92511cabd24d9oe5F84CA83.png?fit=850%2C425&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/">#ARGFederal HOY | junto al ministro Daniel Arroyo
4º conversatorio #ARGconJusti&#8230;</a></h3> <div class="bdaia-post-excerpt">#ARGFederal🇦🇷 HOY | junto al ministro Daniel Arroyo✅ 4º conversatorio #ARGconJusticiaSocia&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 31&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136371 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136372" data-permalink="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">&#8220;La situación en España me preocupa&#8221;</a></h3> <div class="bdaia-post-excerpt">El ministro alemán de Sanidad, Jens Spahn, se mostró este martes preocupado por la situaci&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=136330&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-136371 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136372" data-permalink="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">&#8220;La situación en España me preocupa&#8221;</a></h3> <div class="bdaia-post-excerpt">El ministro alemán de Sanidad, Jens Spahn, se mostró este martes preocupado por la situaci&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136369 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136370" data-permalink="https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/falabella_se_va_de_argentina-jpgresize1000600ssl1-jpeg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/falabella_se_va_de_argentina.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/">Falabella busca marcharse del país y crece el temor por los puestos de trabajo</a></h3> <div class="bdaia-post-excerpt">La conducción del sindicato de municipales porteños -SUTECBA- transita días complicados. E&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 9&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136365 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/427737.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="133146" data-permalink="https://mundopoliticodiario.com/melconian-el-problema-de-la-argentina-no-es-la-pandemia-sino-muchos-anos-de-macroeconomia/427737-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/427737.jpg?fit=1170%2C770&amp;ssl=1" data-orig-size="1170,770" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="427737.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/427737.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/427737.jpg?fit=850%2C559&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/">Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;</a></h3> <div class="bdaia-post-excerpt">Carlos Melconian, ex presidente del Banco Nación. El ex presidente del Banco Nación Carlos&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=136330&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-136371 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136372" data-permalink="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">&#8220;La situación en España me preocupa&#8221;</a></h3> <div class="bdaia-post-excerpt">El ministro alemán de Sanidad, Jens Spahn, se mostró este martes preocupado por la situaci&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136342 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5a072ba399a02_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136343" data-permalink="https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/5a072ba399a02_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5a072ba399a02_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5a072ba399a02_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5a072ba399a02_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/5a072ba399a02_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/">Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG</a></h3> <div class="bdaia-post-excerpt">Mxico, Estados Unidos, Brasil, Bolivia y Reino Unido ocupan posiciones destacadas en la li&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-136358 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-policia-griega-detiene-a-cinco-refugiados-por-los-incendios-en-moria/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ursula-von-der-leyen-y-chales-michel.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="136309" data-permalink="https://mundopoliticodiario.com/johnson-usa-su-mayoria-absoluta-para-superar-la-primera-votacion-de-su-ley-para-saltarse-el-acuerdo-del-brexit/ursula-von-der-leyen-y-chales-michel-jpeg-2/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ursula-von-der-leyen-y-chales-michel.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ursula-von-der-leyen-y-chales-michel.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ursula-von-der-leyen-y-chales-michel.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/ursula-von-der-leyen-y-chales-michel.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-policia-griega-detiene-a-cinco-refugiados-por-los-incendios-en-moria/">La Policía griega detiene a cinco refugiados por los incendios en Moria</a></h3> <div class="bdaia-post-excerpt">Las fuerzas de seguridad griegas han detenido a dos menores no acompañados y tres adultos,&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 septiembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=136330&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/09/una-pasajera-caminando-con-maleta-por-un-pasillo-de-la-terminar-t4-del-aeropuerto-adolfo-suarez-madrid-barajas.jpeg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/" rel="bookmark">&#8220;La situación en España me preocupa&#8221;</a></h2>
<p>El ministro alemán de Sanidad, Jens Spahn, se mostró este martes preocupado por la situaci&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/06/labanda-compraencasa.jpeg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idyiPSc bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idyiPSc" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="" data-total_posts_num="" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idyiPSc .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'yiPSc', 'next' );
						});
						jQuery('.bdaia-wb-idyiPSc .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'yiPSc', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/" class="bump-view" data-bump-view="tp">Empresarios gastronómicos se reunieron con el jefe de Gabinete</a> </li>
<li>
<a href="https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/" class="bump-view" data-bump-view="tp">#ARGFederal HOY | junto al ministro Daniel Arroyo
4º conversatorio #ARGconJusti...</a> </li>
<li>
<a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/" class="bump-view" data-bump-view="tp">&quot;La situación en España me preocupa&quot;</a> </li>
<li>
<a href="https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/" class="bump-view" data-bump-view="tp">Falabella busca marcharse del país y crece el temor por los puestos de trabajo</a> </li>
<li>
<a href="https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/" class="bump-view" data-bump-view="tp">Melconian: &quot;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&quot;</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-s-riesgo-pais-baja-11/" class="bump-view" data-bump-view="tp">El S&amp;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%</a> </li>
<li>
<a href="https://mundopoliticodiario.com/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam/" class="bump-view" data-bump-view="tp">Al menos 366 periodistas murieron de coronavirus en el mundo, según una ONG</a> </li>
<li>
<a href="https://mundopoliticodiario.com/dias-dificiles-para-genta-en-el-sutecba/" class="bump-view" data-bump-view="tp">Días difíciles para Genta en el SUTECBA</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>Empresarios gastronómicos se reunieron con el jefe de Gabinete</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>#ARGFederal HOY | junto al ministro Daniel Arroyo
4º conversatorio #ARGconJusti&#8230;</h3>
 </a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-situacion-en-espana-me-preocupa/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>&#8220;La situación en España me preocupa&#8221;</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>Falabella busca marcharse del país y crece el temor por los puestos de trabajo</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>Melconian: &#8220;Que las multinacionales abandonen el país es un tiro en el corazón al trabajo&#8221;</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-s-riesgo-pais-baja-11/">
<span class="bdayh-date">15 septiembre, 2020</span> <h3>El S&#038;P Merval no encuentra piso y sufre su tercera caída en fila; riesgo país baja 1,1%</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (111)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (259)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (355)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (790)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.681)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (374)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.034)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (119)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (340)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (208)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/el-huracan-sally-avanza-lentamente-pero-advierten-que-causara-posibles-inundaciones-historicas\/":136330,"https:\/\/mundopoliticodiario.com\/empresarios-gastronomicos-se-reunieron-con-el-jefe-de-gabinete\/":136368,"https:\/\/mundopoliticodiario.com\/argfederal-hoy-junto-al-ministro-daniel-arroyo-4o-conversatorio-argconjusti\/":136366,"https:\/\/mundopoliticodiario.com\/la-situacion-en-espana-me-preocupa\/":136371,"https:\/\/mundopoliticodiario.com\/falabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo\/":136369,"https:\/\/mundopoliticodiario.com\/melconian-que-las-multinacionales-abandonen-el-pais-es-un-tiro-en-el-corazon-al-trabajo\/":136365,"https:\/\/mundopoliticodiario.com\/al-menos-366-periodistas-murieron-de-coronavirus-en-el-mundo-segun-una-ong-telam\/":136342,"https:\/\/mundopoliticodiario.com\/la-policia-griega-detiene-a-cinco-refugiados-por-los-incendios-en-moria\/":136358};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"7491e15429","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"68ced4d3f0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Ffalabella-busca-marcharse-del-pais-y-crece-el-temor-por-los-puestos-de-trabajo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'92573134',post:'136330',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '136330' ]);
</script>
</body>
</html>