<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic-1/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"c0d61d9374"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"c0d61d9374"};
var bd_script = {"post_id":"146461","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic-1/js/main-front.js' id='wp_automatic_gallery-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/146461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Al final, la RAE retiró el término elle' href='https://mundopoliticodiario.com/al-final-la-rae-retiro-el-termino-elle/' />
<link rel='next' title='Menos de 20% del padrón fue a votar en el referendo constitucional de Argelia &#8211; Télam' href='https://mundopoliticodiario.com/menos-de-20-del-padron-fue-a-votar-en-el-referendo-constitucional-de-argelia-telam/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p6gqv4-C6h' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"c0d61d9374"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"c0d61d9374"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam" />
<meta property="og:url" content="https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/" />
<meta property="og:description" content="El pas que ms fallecidos registr segn los ltimos balances oficiales es Estados Unidos con 776.A casi 11 meses de la aparición del coronavirus en China, la Organización Mundial de la Salud (OMS) inf…" />
<meta property="article:published_time" content="2020-11-01T21:54:00+00:00" />
<meta property="article:modified_time" content="2020-11-01T21:54:00+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=1004%2C565&amp;ssl=1" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=1004%2C565&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-146461 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
 <div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> noviembre 02, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-fallo-no-va-a-conformar-a-extremos/' rel='bookmark' title='el fallo no va a conformar a extremos'><span class='mm-img' title='el fallo no va a conformar a extremos' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-fallo-no-va-a-conformar-a-extremos/' title='el fallo no va a conformar a extremos'>el fallo no va a conformar a extremos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guzman-el-blue-y-la-estrategia-victorinox/' rel='bookmark' title='Guzmán, el blue y la estrategia Victorinox'><span class='mm-img' title='Guzmán, el blue y la estrategia Victorinox' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guzman-el-blue-y-la-estrategia-victorinox/' title='Guzmán, el blue y la estrategia Victorinox'>Guzmán, el blue y la estrategia Victorinox</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-expreso-su-solidaridad-con-grecia-y-turquia-por-el-terremoto-en-el-mar-egeo-telam/' rel='bookmark' title='El Gobierno expresó su solidaridad con Grecia y Turquía por el terremoto en el Mar Egeo &#8211; Télam'><span class='mm-img' title='El Gobierno expresó su solidaridad con Grecia y Turquía por el terremoto en el Mar Egeo &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/5c00006c226d3_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-expreso-su-solidaridad-con-grecia-y-turquia-por-el-terremoto-en-el-mar-egeo-telam/' title='El Gobierno expresó su solidaridad con Grecia y Turquía por el terremoto en el Mar Egeo &#8211; Télam'>El Gobierno expresó su solidaridad con Grecia y Turquía por el terremoto en el Mar Egeo &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-respuesta-no-es-ni-la-toma-ni-la-policia-es-la-justicia-social/' rel='bookmark' title='La respuesta no es ni la toma ni la policía, es la justicia social'><span class='mm-img' title='La respuesta no es ni la toma ni la policía, es la justicia social' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-respuesta-no-es-ni-la-toma-ni-la-policia-es-la-justicia-social/' title='La respuesta no es ni la toma ni la policía, es la justicia social'>La respuesta no es ni la toma ni la policía, es la justicia social</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nicolas-trotta-piensa-en-clases-presenciales-para-marzo/' rel='bookmark' title='Nicolás Trotta piensa en clases presenciales para marzo'><span class='mm-img' title='Nicolás Trotta piensa en clases presenciales para marzo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nicolas-trotta-piensa-en-clases-presenciales-para-marzo/' title='Nicolás Trotta piensa en clases presenciales para marzo'>Nicolás Trotta piensa en clases presenciales para marzo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/' rel='bookmark' title='Trump se lanza a un maratón de mítines para remontar en las encuestas'><span class='mm-img' title='Trump se lanza a un maratón de mítines para remontar en las encuestas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/' title='Trump se lanza a un maratón de mítines para remontar en las encuestas'>Trump se lanza a un maratón de mítines para remontar en las encuestas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/' rel='bookmark' title='Trump niega que vaya a proclamarse vencedor antes de tiempo'><span class='mm-img' title='Trump niega que vaya a proclamarse vencedor antes de tiempo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/' title='Trump niega que vaya a proclamarse vencedor antes de tiempo'>Trump niega que vaya a proclamarse vencedor antes de tiempo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio/' rel='bookmark' title='Muere Robert Fisk, legendario corresponsal británico en Oriente Medio'><span class='mm-img' title='Muere Robert Fisk, legendario corresponsal británico en Oriente Medio' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio/' title='Muere Robert Fisk, legendario corresponsal británico en Oriente Medio'>Muere Robert Fisk, legendario corresponsal británico en Oriente Medio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-principe-gillermo-tuvo-coronavirus-en-abril-pero-lo-mantuvo-en-secreto/' rel='bookmark' title='El príncipe Gillermo tuvo coronavirus en abril, pero lo mantuvo en secreto'><span class='mm-img' title='El príncipe Gillermo tuvo coronavirus en abril, pero lo mantuvo en secreto' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/el-principe-guillermo.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-principe-gillermo-tuvo-coronavirus-en-abril-pero-lo-mantuvo-en-secreto/' title='El príncipe Gillermo tuvo coronavirus en abril, pero lo mantuvo en secreto'>El príncipe Gillermo tuvo coronavirus en abril, pero lo mantuvo en secreto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/multiples-ataques-talibanes-en-afganistan-telam/' rel='bookmark' title='Múltiples ataques talibanes en Afganistán &#8211; Télam'><span class='mm-img' title='Múltiples ataques talibanes en Afganistán &#8211; Télam' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/multiples-ataques-talibanes-en-afganistan-telam/' title='Múltiples ataques talibanes en Afganistán &#8211; Télam'>Múltiples ataques talibanes en Afganistán &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/' rel='bookmark' title='En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN'><span class='mm-img' title='En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/' title='En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN'>En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/entra-en-su-etapa-final-el-juicio-de-la-causa-esma-iv-por-delitos-de-lesa-humanidad-ncn/' rel='bookmark' title='Entra en su etapa final el juicio de la causa ESMA IV por delitos de lesa humanidad – NCN'><span class='mm-img' title='Entra en su etapa final el juicio de la causa ESMA IV por delitos de lesa humanidad – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/entra-en-su-etapa-final-el-juicio-de-la-causa-esma-iv-por-delitos-de-lesa-humanidad-ncn/' title='Entra en su etapa final el juicio de la causa ESMA IV por delitos de lesa humanidad – NCN'>Entra en su etapa final el juicio de la causa ESMA IV por delitos de lesa humanidad – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cornejo-y-pichetto-salieron-en-defensa-de-macri-ncn/' rel='bookmark' title='Cornejo y Pichetto salieron en defensa de Macri'><span class='mm-img' title='Cornejo y Pichetto salieron en defensa de Macri' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/CORNEJO-PICHETTO-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cornejo-y-pichetto-salieron-en-defensa-de-macri-ncn/' title='Cornejo y Pichetto salieron en defensa de Macri'>Cornejo y Pichetto salieron en defensa de Macri</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/antes-de-diciembre-vamos-a-aprobar-la-nueva-formula-de-jubilaciones-ncn/' rel='bookmark' title='Fernanda Raverta:«Antes de diciembre vamos a aprobar la nueva fórmula de jubilaciones».'><span class='mm-img' title='Fernanda Raverta:«Antes de diciembre vamos a aprobar la nueva fórmula de jubilaciones».' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/RAverta-Anses-Frente-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/antes-de-diciembre-vamos-a-aprobar-la-nueva-formula-de-jubilaciones-ncn/' title='Fernanda Raverta:«Antes de diciembre vamos a aprobar la nueva fórmula de jubilaciones».'>Fernanda Raverta:«Antes de diciembre vamos a aprobar la nueva fórmula de jubilaciones».</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-senado-prorrogo-la-vigencia-de-la-ley-de-uso-sustentable-de-biocombustible-ncn/' rel='bookmark' title='El Senado prorrogó la vigencia de la Ley de Uso Sustentable de Biocombustible'><span class='mm-img' title='El Senado prorrogó la vigencia de la Ley de Uso Sustentable de Biocombustible' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/Senado-viernes-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-senado-prorrogo-la-vigencia-de-la-ley-de-uso-sustentable-de-biocombustible-ncn/' title='El Senado prorrogó la vigencia de la Ley de Uso Sustentable de Biocombustible'>El Senado prorrogó la vigencia de la Ley de Uso Sustentable de Biocombustible</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/colombia-la-huelga-de-la-mina-cerrejon-cumple-dos-meses/' rel='bookmark' title='Colombia: La huelga de la mina Cerrejon cumple dos meses'><span class='mm-img' title='Colombia: La huelga de la mina Cerrejon cumple dos meses' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/processed.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/colombia-la-huelga-de-la-mina-cerrejon-cumple-dos-meses/' title='Colombia: La huelga de la mina Cerrejon cumple dos meses'>Colombia: La huelga de la mina Cerrejon cumple dos meses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/empleados-de-comercio-de-capital-reclama-a-los-supermercados-bono-para-trabajadores-esenciales/' rel='bookmark' title='Empleados de Comercio de Capital reclama a los supermercados bono para trabajadores esenciales'><span class='mm-img' title='Empleados de Comercio de Capital reclama a los supermercados bono para trabajadores esenciales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-30-at-17.05.10.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/empleados-de-comercio-de-capital-reclama-a-los-supermercados-bono-para-trabajadores-esenciales/' title='Empleados de Comercio de Capital reclama a los supermercados bono para trabajadores esenciales'>Empleados de Comercio de Capital reclama a los supermercados bono para trabajadores esenciales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gremios-logran-compromiso-para-reabrir-bingos-casinos-y-salas-de-juego/' rel='bookmark' title='Gremios logran compromiso para reabrir bingos, casinos y salas de juego'><span class='mm-img' title='Gremios logran compromiso para reabrir bingos, casinos y salas de juego' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/casinos-y-bingos1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gremios-logran-compromiso-para-reabrir-bingos-casinos-y-salas-de-juego/' title='Gremios logran compromiso para reabrir bingos, casinos y salas de juego'>Gremios logran compromiso para reabrir bingos, casinos y salas de juego</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/telefonicos-de-entre-rios-reclaman-recomposicion-salarial/' rel='bookmark' title='Telefónicos de Entre Ríos reclaman recomposición salarial'><span class='mm-img' title='Telefónicos de Entre Ríos reclaman recomposición salarial' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-30-at-15.05.14.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/telefonicos-de-entre-rios-reclaman-recomposicion-salarial/' title='Telefónicos de Entre Ríos reclaman recomposición salarial'>Telefónicos de Entre Ríos reclaman recomposición salarial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rosario-aceiteros-comenzaron-un-paro-de-24-horas/' rel='bookmark' title='Rosario: Aceiteros comenzaron un paro de 24 horas'><span class='mm-img' title='Rosario: Aceiteros comenzaron un paro de 24 horas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/aceiteros-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rosario-aceiteros-comenzaron-un-paro-de-24-horas/' title='Rosario: Aceiteros comenzaron un paro de 24 horas'>Rosario: Aceiteros comenzaron un paro de 24 horas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/' rel='bookmark' title='Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam'><span class='mm-img' title='Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/' title='Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam'>Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aerolineas-argentinas-participara-del-cybermonday-telam/' rel='bookmark' title='Aerolíneas Argentinas participará del CyberMonday &#8211; Télam'><span class='mm-img' title='Aerolíneas Argentinas participará del CyberMonday &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/5f91a3ffe2225_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aerolineas-argentinas-participara-del-cybermonday-telam/' title='Aerolíneas Argentinas participará del CyberMonday &#8211; Télam'>Aerolíneas Argentinas participará del CyberMonday &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-ventas-en-los-comercios-minoristas-cayeron-en-octubre-149-segun-la-came-telam/' rel='bookmark' title='Las ventas en los comercios minoristas cayeron en octubre 14,9%, según la CAME'><span class='mm-img' title='Las ventas en los comercios minoristas cayeron en octubre 14,9%, según la CAME' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/5953afbf696f1_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-ventas-en-los-comercios-minoristas-cayeron-en-octubre-149-segun-la-came-telam/' title='Las ventas en los comercios minoristas cayeron en octubre 14,9%, según la CAME'>Las ventas en los comercios minoristas cayeron en octubre 14,9%, según la CAME</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/apyme-pide-el-tratamiento-urgente-del-proyecto-de-aporte-solidario-de-las-grandes-fortunas-telam/' rel='bookmark' title='Apyme pide el tratamiento urgente del proyecto de Aporte Solidario de las grandes fortunas'><span class='mm-img' title='Apyme pide el tratamiento urgente del proyecto de Aporte Solidario de las grandes fortunas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/5ef0ce6cf3065_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/apyme-pide-el-tratamiento-urgente-del-proyecto-de-aporte-solidario-de-las-grandes-fortunas-telam/' title='Apyme pide el tratamiento urgente del proyecto de Aporte Solidario de las grandes fortunas'>Apyme pide el tratamiento urgente del proyecto de Aporte Solidario de las grandes fortunas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/kulfas-apostamos-a-la-produccion-para-retomar-el-camino-virtuoso-telam/' rel='bookmark' title='Kulfas: &#8220;Apostamos a la producción para retomar el camino virtuoso&#8221;'><span class='mm-img' title='Kulfas: &#8220;Apostamos a la producción para retomar el camino virtuoso&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2816a5096ca_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/kulfas-apostamos-a-la-produccion-para-retomar-el-camino-virtuoso-telam/' title='Kulfas: &#8220;Apostamos a la producción para retomar el camino virtuoso&#8221;'>Kulfas: &#8220;Apostamos a la producción para retomar el camino virtuoso&#8221;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-coe-estudia-la-habilitacion-de-nuevas-actividades-como-gimnasios-al-aire-libre/' rel='bookmark' title='El COE estudia la habilitación de nuevas actividades, como gimnasios al aire libre'><span class='mm-img' title='El COE estudia la habilitación de nuevas actividades, como gimnasios al aire libre' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/coe-santiago-estero-365230-195313.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-coe-estudia-la-habilitacion-de-nuevas-actividades-como-gimnasios-al-aire-libre/' title='El COE estudia la habilitación de nuevas actividades, como gimnasios al aire libre'>El COE estudia la habilitación de nuevas actividades, como gimnasios al aire libre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-canada-bajo-de-58-a-16-los-casos-activos-por-coronavirus-mundopolitico/' rel='bookmark' title='La Cañada bajó de 58 a 16 los casos activos por coronavirus – MundoPolítico'><span class='mm-img' title='La Cañada bajó de 58 a 16 los casos activos por coronavirus – MundoPolítico' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/CanadaCovid.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-canada-bajo-de-58-a-16-los-casos-activos-por-coronavirus-mundopolitico/' title='La Cañada bajó de 58 a 16 los casos activos por coronavirus – MundoPolítico'>La Cañada bajó de 58 a 16 los casos activos por coronavirus – MundoPolítico</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lanzaron-el-programa-prohuerta-joven-en-la-ciudad-de-santiago-del-estero/' rel='bookmark' title='Lanzaron el programa Prohuerta Joven en la ciudad de Santiago del Estero'><span class='mm-img' title='Lanzaron el programa Prohuerta Joven en la ciudad de Santiago del Estero' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/715x402_norma-fuentes-365072-213908.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lanzaron-el-programa-prohuerta-joven-en-la-ciudad-de-santiago-del-estero/' title='Lanzaron el programa Prohuerta Joven en la ciudad de Santiago del Estero'>Lanzaron el programa Prohuerta Joven en la ciudad de Santiago del Estero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/firman-convenio-para-mejorar-el-bienestar-social-e-implementar-el-barrio-cuida-al-barrio/' rel='bookmark' title='Firman convenio para mejorar el bienestar social e implementar “El barrio cuida al barrio”'><span class='mm-img' title='Firman convenio para mejorar el bienestar social e implementar “El barrio cuida al barrio”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/715x402_norma-fuentes-365073-214254.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/firman-convenio-para-mejorar-el-bienestar-social-e-implementar-el-barrio-cuida-al-barrio/' title='Firman convenio para mejorar el bienestar social e implementar “El barrio cuida al barrio”'>Firman convenio para mejorar el bienestar social e implementar “El barrio cuida al barrio”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/claudia-zamora-presidio-la-sesion-donde-se-aprobraron-dos-importantes-leyes/' rel='bookmark' title='Claudia Zamora presidió la sesión donde se aprobraron dos importantes leyes'><span class='mm-img' title='Claudia Zamora presidió la sesión donde se aprobraron dos importantes leyes' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/claudia-zamora-365069-211420.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/claudia-zamora-presidio-la-sesion-donde-se-aprobraron-dos-importantes-leyes/' title='Claudia Zamora presidió la sesión donde se aprobraron dos importantes leyes'>Claudia Zamora presidió la sesión donde se aprobraron dos importantes leyes</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mirolo-se-reunio-con-agrupaciones-locales-para-la-creacion-de-un-espacio-de-rehabilitacion-y-esparcimiento/' rel='bookmark' title='Mirolo se reunió con agrupaciones locales para la creación de un espacio de rehabilitación y esparcimiento'><span class='mm-img' title='Mirolo se reunió con agrupaciones locales para la creación de un espacio de rehabilitación y esparcimiento' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/e41404bc-a751-464d-b122-7789db28cacb.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mirolo-se-reunio-con-agrupaciones-locales-para-la-creacion-de-un-espacio-de-rehabilitacion-y-esparcimiento/' title='Mirolo se reunió con agrupaciones locales para la creación de un espacio de rehabilitación y esparcimiento'>Mirolo se reunió con agrupaciones locales para la creación de un espacio de rehabilitación y esparcimiento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-dio-a-conocer-el-nuevo-cronograma-de-fumigacion-contra-el-dengue/' rel='bookmark' title='La comuna dio a conocer el nuevo cronograma de fumigación contra el dengue'><span class='mm-img' title='La comuna dio a conocer el nuevo cronograma de fumigación contra el dengue' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/5f19c989-7956-4327-8d87-194d6bc1906f.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-dio-a-conocer-el-nuevo-cronograma-de-fumigacion-contra-el-dengue/' title='La comuna dio a conocer el nuevo cronograma de fumigación contra el dengue'>La comuna dio a conocer el nuevo cronograma de fumigación contra el dengue</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/obras-publicas-municipal-continua-con-los-trabajos-de-reparacion-de-calzada-en-la-ciudad/' rel='bookmark' title='Obras Públicas municipal continúa con los trabajos de reparación de calzada en la ciudad'><span class='mm-img' title='Obras Públicas municipal continúa con los trabajos de reparación de calzada en la ciudad' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/72a39bf7-307d-41f5-bf9f-51dfee8d1315.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/obras-publicas-municipal-continua-con-los-trabajos-de-reparacion-de-calzada-en-la-ciudad/' title='Obras Públicas municipal continúa con los trabajos de reparación de calzada en la ciudad'>Obras Públicas municipal continúa con los trabajos de reparación de calzada en la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lapachos-amarillos-y-rosados-embelleceran-un-tramo-centrico-de-calle-espana/' rel='bookmark' title='Lapachos amarillos y rosados embellecerán un tramo céntrico de calle España'><span class='mm-img' title='Lapachos amarillos y rosados embellecerán un tramo céntrico de calle España' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/623479cc-3d8d-4a4f-bdc3-d82c78f6e508.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lapachos-amarillos-y-rosados-embelleceran-un-tramo-centrico-de-calle-espana/' title='Lapachos amarillos y rosados embellecerán un tramo céntrico de calle España'>Lapachos amarillos y rosados embellecerán un tramo céntrico de calle España</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-retiro-vehiculos-abandonados-los-barrios-el-rincon-y-25-de-mayo-450-viviendas/' rel='bookmark' title='El municipio retiró vehículos abandonados los barrios El Rincón y 25 de Mayo 450 Viviendas'><span class='mm-img' title='El municipio retiró vehículos abandonados los barrios El Rincón y 25 de Mayo 450 Viviendas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/4fc83a99-85ca-4c48-9f83-6221a8f9b552.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-retiro-vehiculos-abandonados-los-barrios-el-rincon-y-25-de-mayo-450-viviendas/' title='El municipio retiró vehículos abandonados los barrios El Rincón y 25 de Mayo 450 Viviendas'>El municipio retiró vehículos abandonados los barrios El Rincón y 25 de Mayo 450 Viviendas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/baila-el-mono-7-miradas/' rel='bookmark' title='Baila el mono'><span class='mm-img' title='Baila el mono' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/5f98263e0b31e_1603806847_5f98263e0b2c6.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/baila-el-mono-7-miradas/' title='Baila el mono'>Baila el mono</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mucho-ruido-y-pocas-nueces/' rel='bookmark' title='Mucho ruido y pocas nueces'><span class='mm-img' title='Mucho ruido y pocas nueces' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/5f982422d9b39_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mucho-ruido-y-pocas-nueces/' title='Mucho ruido y pocas nueces'>Mucho ruido y pocas nueces</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/niveles-de-angustia-7-miradas/' rel='bookmark' title='Niveles de angustia'><span class='mm-img' title='Niveles de angustia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/5f9822c133ce1_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/niveles-de-angustia-7-miradas/' title='Niveles de angustia'>Niveles de angustia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-clase-peligrosa-7-miradas/' rel='bookmark' title='La clase peligrosa'><span class='mm-img' title='La clase peligrosa' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/5f997c4ff0867_image_nameok.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-clase-peligrosa-7-miradas/' title='La clase peligrosa'>La clase peligrosa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-corta-vida-7-miradas/' rel='bookmark' title='“Una corta vida”'><span class='mm-img' title='“Una corta vida”' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/5f981dd4e3821_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-corta-vida-7-miradas/' title='“Una corta vida”'>“Una corta vida”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-conversatorio-cierre-del-ciclo-argfederal-contaremos-con-presencia-d/' rel='bookmark' title='AGENDA | Conversatorio cierre del ciclo ARGFederal | Contaremos con presencia d&#8230;'><span class='mm-img' title='AGENDA | Conversatorio cierre del ciclo ARGFederal | Contaremos con presencia d&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122499840_3408998429182944_2474544950821312275_o.png?resize=206%2C206&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-conversatorio-cierre-del-ciclo-argfederal-contaremos-con-presencia-d/' title='AGENDA | Conversatorio cierre del ciclo ARGFederal | Contaremos con presencia d&#8230;'>AGENDA | Conversatorio cierre del ciclo ARGFederal | Contaremos con presencia d&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ahora-estamos-conversando-junto-al-director-ejecutivo-alterno-por-argentina-y/' rel='bookmark' title='Ahora | Estamos conversando junto al director ejecutivo alterno por Argentina y &#8230;'><span class='mm-img' title='Ahora | Estamos conversando junto al director ejecutivo alterno por Argentina y &#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122711826_3407516759331111_4977845068375446148_o.png?resize=206%2C102&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ahora-estamos-conversando-junto-al-director-ejecutivo-alterno-por-argentina-y/' title='Ahora | Estamos conversando junto al director ejecutivo alterno por Argentina y &#8230;'>Ahora | Estamos conversando junto al director ejecutivo alterno por Argentina y &#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/conversatorio-junto-al-director-ejecutivo-alterno-por-argentina-y-haiti-en-el-bi/' rel='bookmark' title='Conversatorio junto al director ejecutivo alterno por Argentina y Haití en el BI&#8230;'><span class='mm-img' title='Conversatorio junto al director ejecutivo alterno por Argentina y Haití en el BI&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122606691_3403386549744132_6790837227506187869_o.jpg?resize=206%2C206&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/conversatorio-junto-al-director-ejecutivo-alterno-por-argentina-y-haiti-en-el-bi/' title='Conversatorio junto al director ejecutivo alterno por Argentina y Haití en el BI&#8230;'>Conversatorio junto al director ejecutivo alterno por Argentina y Haití en el BI&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/junto-a-la-fundacion-konrad-adenauer-argentina-seguimos-apostando-a-la-capacitac/' rel='bookmark' title='Junto a la Fundación Konrad Adenauer Argentina seguimos apostando a la capacitac&#8230;'><span class='mm-img' title='Junto a la Fundación Konrad Adenauer Argentina seguimos apostando a la capacitac&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122240437_3393675917381862_7944616361372354757_o.jpg?resize=240%2C135&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/junto-a-la-fundacion-konrad-adenauer-argentina-seguimos-apostando-a-la-capacitac/' title='Junto a la Fundación Konrad Adenauer Argentina seguimos apostando a la capacitac&#8230;'>Junto a la Fundación Konrad Adenauer Argentina seguimos apostando a la capacitac&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-acuerdo-union-europea-mercosur-debe-concluirse-rapidamente/' rel='bookmark' title='El acuerdo Unión Europea-Mercosur debe concluirse rápidamente'><span class='mm-img' title='El acuerdo Unión Europea-Mercosur debe concluirse rápidamente' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/2020-10-22-10_03_39-Window.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-acuerdo-union-europea-mercosur-debe-concluirse-rapidamente/' title='El acuerdo Unión Europea-Mercosur debe concluirse rápidamente'>El acuerdo Unión Europea-Mercosur debe concluirse rápidamente</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam</span></div><div class="bdayh-clearfix"></div>
<article id="post-146461" class="hentry post-146461 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>10&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="146461">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;text=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;text=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;title=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;title=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F&amp;description=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F08%2F5f311c73d9f42_1004x565.jpg%3Ffit%3D1004%252C565%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;name=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;name=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="129942" data-permalink="https://mundopoliticodiario.com/ee-uu-supera-los-167-000-muertos-y-524-millones-de-contagios-telam/5f311c73d9f42_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f311c73d9f42_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<div class="image" id="image">
</p>
<p>El pas que ms fallecidos registr segn los ltimos balances oficiales es Estados Unidos con 776.</p>
</div>
<p><strong>A casi 11 meses de la aparición del coronavirus en China, la Organización Mundial de la Salud (OMS) informó este domingo que el mundo superó la barrera de los 46 millones de contagios, tras registrar más de 466.000 casos en las últimas 24 horas, mientras que en Europa, región fuertemente golpeada por la segunda ola de la enfermedad, se presenta cada vez más resistencia al endurecimiento de las restricciones.</strong></p>
<p>Desde el inicio de la pandemia, el total acumulado de infectados se elevó a 46.379.835 y 1.198.668 personas perdieron la vida, según el recuento permanente de la Universidad Johns Hopkins (JHU).</p>
<p>El ranking de los países más afectados por la pandemia en valores absolutos se mantiene intacto entre los primeros tres: la cantidad de casos en Estados Unidos asciende 9,13 millones (con 77.000 nuevos enfermos en el día), mientras que los decesos son 230.556, y lo escoltan India con 8,1 millones (47.000 nuevos) y 122.111 (470), y Brasil con 5,53 millones y 159.884, respectivamente.</p>
<p>Sin embargo, las naciones con las mayores tasa de mortalidad por habitantes son San Marino (124,32), Perú (107,57) y Bélgica (101,78), según la JHU.</p>
<p>Desde el comienzo de la pandemia, las cantidades absolutas acumuladas en América latina y el Caribe se elevaban hoy a 11,3 millones de casos y 402.164 fallecidos, y la región era seguida por Europa, con 10,5 millones y 278.774; Asia (10,6 millones y 170.843); Estados Unidos y Canadá (9.36 millones y 240.692); Medio Oriente (2,56 millones y 59.734), África (1,79 millones y 42.880) y Oceanía (34.598 y 1.022).</p>
<div class="image" id="image">
<img src="https://i2.wp.com/www.telam.com.ar/advf/imagenes/2020/10/5f9568cedf00c_1004x565.jpg?w=850&#038;ssl=1" alt="Europa continúa con protestas por el confinamiento" title="Europa continúa con protestas por el confinamiento" data-recalc-dims="1" /></p>
<p>Europa contina con protestas por el confinamiento</p>
</div>
<p>
La propagación del coronavirus en Europa parece estar lejos de ser controlada. La tasa de casos aumentó un 41% en los últimos siete días, por lo que varios Gobiernos se vieron obligados a emplear nuevos confinamientos, limitar la circulación y cerrar los comercios e instituciones, pese al creciente cansancio de los habitantes que se hizo presente en varios espacios públicos.</p>
<p>Tal fue el caso de España, donde grandes ciudades como Madrid, Vitoria y Logroño fueron escenario anoche de una segunda jornada de saqueos y manifestaciones contra las medidas de toque de queda nocturno y cierres perimetrales, que terminaron en enfrentamientos con la policía y dejaron más de 60 detenidos y de 20 heridos.</p>
<p>La situación se replicó en Italia, donde la oposición a las medidas -toque de queda en varias regiones, cierre total de gimnasios, cines y salas de conciertos, y horario limitado para bares y restaurantes- provocó enfrentamientos en grandes ciudades en los últimos días.</p>
<p>En este contexto, el Gobierno italiano contempla anunciar mañana un confinamiento de las grandes ciudades, ya que, según declaró hoy el ministro de Salud, Roberto Speranza, &#8220;la curva epidemiológica aún es muy elevada&#8221;, citó la agencia de noticias Europa Press.</p>
<p>Francia, por su parte, también registró incidentes con ómnibus incendiados y apedreados y disparos de fuegos artificiales contra policías en ciudades cercanas a París y Burdeos, durante las fiestas de Halloween que se realizaron en pleno horario de confinamiento, informaron hoy fuentes policiales citadas por la agencia de noticias AFP.</p>
<p>El quinto país con más casos de coronavirus y el séptimo con más muertes por la enfermedad sumaba 1,46 millones de contagios (46.290 en las últimas 24 horas) y 37.019 fallecimientos (231 nuevos), informó hoy el Ministerio de Salud.</p>
<p>En busca de disminuir la amenaza de un colapso del sistema de salud y para frenar el fuerte aumento de nuevas infecciones de coronavirus que se registra en todo el país desde las últimas semanas, el Gobierno alemán aplicará estrictas regulaciones a partir de mañana y -en principio- hasta fines de noviembre.</p>
<p>&#8220;La situación es espantosa y alarmante: pronto muchos de los 1.900 hospitales de Alemania podrían colapsar&#8221;, dijo Tobias Hans, el primer ministro del estado federado alemán del Sarre, al diario alemán Bild am Sonntag, citó la agencia de noticias Europa Press.</p>
<p>En Reino Unido, el país más golpeado en Europa en cantidad absoluta de muertes con al menos 46.555, tras 162 informadas en las últimas 24 horas, batió hoy por segundo día consecutivo su récord de casos diarios, con 23.254, y superó el millón de contagios desde el inicio de la pandemia de la Covid-19, por lo que el jefe del gabinete, Michael Gove, admitió que las nuevas restricciones anunciadas, que entrarán en vigencia el jueves próximo, podrían durar más que el mes estimado originalmente.</p>
<p>En el nuevo confinamiento funcionarán escuelas, universidades y actividades en las que no es posible el teletrabajo, como la industria y la construcción, mientras que los comercios no esenciales deberán cerrar y los restaurantes y los bares solo tendrán delivery, una medida que angustia a los sectores económicos y tildan de &#8220;pesadilla antes de Navidad&#8221;.</p>
<p>Grecia decidió un confinamiento de un mes en Atenas y otras grandes ciudades a partir del martes, mientras que el que aplicará Austria -que ya registra más de 5.000 casos diarios- también desde el martes próximo, se extenderá hasta finales de noviembre.</p>
<p>En Suiza, la ciudad de Ginebra anunció hoy que desde mañana deberán permanecer cerrados restaurantes, bares y comercios no esenciales, en una medida más estricta que la dispuesta para todo el país. </p>
</p></div>
<br /><a href="https://www.telam.com.ar/notas/202011/530952-casi-12-millones-de-muertos-46-millones-casos-coronavirus-noviembre.html">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146461" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146461" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;text=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;text=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;title=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;title=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F&amp;description=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F08%2F5f311c73d9f42_1004x565.jpg%3Ffit%3D1004%252C565%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;name=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/&amp;name=El%20mundo%20superó%20los%2046%20millones%20de%20casos%20y%20Europa%20protesta%20contra%20la%20cuarentena%20&#8211;%20Télam">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=El+mundo+super%C3%B3+los+46+millones+de+casos+y+Europa+protesta+contra+la+cuarentena+-+T%C3%A9lam%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fel-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/al-final-la-rae-retiro-el-termino-elle/" rel="prev"><span>Artículo anterior </span> Al final, la RAE retiró el término elle</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/menos-de-20-del-padron-fue-a-votar-en-el-referendo-constitucional-de-argelia-telam/" rel="next"><span>Próximo artículo </span> Menos de 20% del padrón fue a votar en el referendo constitucional de Argelia &#8211; Télam</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-11-01T18:54:00+00:00">
<meta itemprop=dateModified content="2020-11-01T18:54:00+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="El mundo superó los 46 millones de casos y Europa protesta contra la cuarentena &#8211; Télam">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f311c73d9f42_1004x565.jpg?fit=1004%2C565&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-144297 type-post status-publish format-standard has-post-thumbnail hentry category-locales category-nac tag-nacionales tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alejandro-herrera-participo-de-la-inauguracion-de-escuela-de-dirigentes-para-la-unidad-argentina-junto-a-francisco-y-santiago-cafiero/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="144298" data-permalink="https://mundopoliticodiario.com/alejandro-herrera-participo-de-la-inauguracion-de-escuela-de-dirigentes-para-la-unidad-argentina-junto-a-francisco-y-santiago-cafiero/captura-de-pantalla-2793/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?fit=1366%2C718&amp;ssl=1" data-orig-size="1366,718" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de pantalla (2793)" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/Captura-de-pantalla-2793.png?fit=850%2C447&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alejandro-herrera-participo-de-la-inauguracion-de-escuela-de-dirigentes-para-la-unidad-argentina-junto-a-francisco-y-santiago-cafiero/">Alejandro Herrera participó de la inauguración de Escuela de Dirigentes para la Unidad Argentina junto a Francisco y Santiago Cafiero</a></h3> <div class="bdaia-post-excerpt">Alejandro Herrera participó de la inauguración de Escuela de Dirigentes para la Unidad Arg&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">24 octubre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146459 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
 <div class="post-image">
<a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&amp;ssl=1 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146460" data-permalink="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/diputado-alvarez-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=730%2C500&amp;ssl=1" data-orig-size="730,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diputado-alvarez..jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=730%2C500&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/">En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</a></h3> <div class="bdaia-post-excerpt">Juntos por el Cambio no atraviesa por un buen momento político, y aunque muchos de sus pro&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146454 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="129315" data-permalink="https://mundopoliticodiario.com/para-guzman-la-negociacion-con-el-fmi-sera-dura-y-cerrara-a-comienzos-del-ano-proximo-telam/5f2bd941312dc_1004x566-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=1004%2C566&amp;ssl=1" data-orig-size="1004,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f2bd941312dc_1004x566.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/">Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El ministro Guzmn dijo que el presupuesto 2021 da un marco de certidumbre El ministro de E&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 7&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146442 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146443" data-permalink="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/1604292802_donald-trump-jpeg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604292802_donald-trump.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">Trump se lanza a un maratón de mítines para remontar en las encuestas</a></h3> <div class="bdaia-post-excerpt">La campaña electoral en EE UU entró en sus dos últimos días con el actual presidente, el r&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 12&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=146461&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-146459 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?w=730&amp;ssl=1 730w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=300%2C205&amp;ssl=1 300w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&amp;ssl=1 320w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146460" data-permalink="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/diputado-alvarez-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=730%2C500&amp;ssl=1" data-orig-size="730,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diputado-alvarez..jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?fit=730%2C500&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/">En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</a></h3> <div class="bdaia-post-excerpt">Juntos por el Cambio no atraviesa por un buen momento político, y aunque muchos de sus pro&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146454 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="129315" data-permalink="https://mundopoliticodiario.com/para-guzman-la-negociacion-con-el-fmi-sera-dura-y-cerrara-a-comienzos-del-ano-proximo-telam/5f2bd941312dc_1004x566-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=1004%2C566&amp;ssl=1" data-orig-size="1004,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f2bd941312dc_1004x566.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f2bd941312dc_1004x566.jpg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/">Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El ministro Guzmn dijo que el presupuesto 2021 da un marco de certidumbre El ministro de E&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 7&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146442 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146443" data-permalink="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/1604292802_donald-trump-jpeg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604292802_donald-trump.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">Trump se lanza a un maratón de mítines para remontar en las encuestas</a></h3> <div class="bdaia-post-excerpt">La campaña electoral en EE UU entró en sus dos últimos días con el actual presidente, el r&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 12&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=146461&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-146442 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146443" data-permalink="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/1604292802_donald-trump-jpeg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604292802_donald-trump.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604292802_donald-trump.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">Trump se lanza a un maratón de mítines para remontar en las encuestas</a></h3> <div class="bdaia-post-excerpt">La campaña electoral en EE UU entró en sus dos últimos días con el actual presidente, el r&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">2 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 12&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146421 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146422" data-permalink="https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/donald-trump-jpeg-4/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donald-trump.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/donald-trump.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/">Trump niega que vaya a proclamarse vencedor antes de tiempo</a></h3> <div class="bdaia-post-excerpt">El presidente de Estados Unidos, Donald Trump, negó este domingo que esté planeando procla&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">1 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-146435 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="146436" data-permalink="https://mundopoliticodiario.com/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio/robert-fisk-png/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robert-fisk.png" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/robert-fisk.png?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio/">Muere Robert Fisk, legendario corresponsal británico en Oriente Medio</a></h3> <div class="bdaia-post-excerpt">El periodista británico Robert Fisk, uno de los más veteranos y reputados corresponsales d&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">1 noviembre, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=146461&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/diputado-alvarez..jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/" rel="bookmark">En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</a></h2>
 <p>Juntos por el Cambio no atraviesa por un buen momento político, y aunque muchos de sus pro&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/10/IMG-20201015-WA0018.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idVavHO bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idVavHO" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="49" data-total_posts_num="98" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/agenda-conversatorio-cierre-del-ciclo-argfederal-contaremos-con-presencia-d/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122499840_3408998429182944_2474544950821312275_o.png?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="145244" data-permalink="https://mundopoliticodiario.com/agenda-conversatorio-cierre-del-ciclo-argfederal-contaremos-con-presencia-d/122499840_3408998429182944_2474544950821312275_o-png/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122499840_3408998429182944_2474544950821312275_o.png?fit=206%2C206&amp;ssl=1" data-orig-size="206,206" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="122499840_3408998429182944_2474544950821312275_o.png" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122499840_3408998429182944_2474544950821312275_o.png?fit=206%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122499840_3408998429182944_2474544950821312275_o.png?fit=206%2C206&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/agenda-conversatorio-cierre-del-ciclo-argfederal-contaremos-con-presencia-d/"><span>AGENDA | Conversatorio cierre del ciclo ARGFederal | Contaremos con presencia d&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">28 octubre, 2020</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/ahora-estamos-conversando-junto-al-director-ejecutivo-alterno-por-argentina-y/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122711826_3407516759331111_4977845068375446148_o.png?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="145077" data-permalink="https://mundopoliticodiario.com/ahora-estamos-conversando-junto-al-director-ejecutivo-alterno-por-argentina-y/122711826_3407516759331111_4977845068375446148_o-png/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122711826_3407516759331111_4977845068375446148_o.png?fit=206%2C102&amp;ssl=1" data-orig-size="206,102" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="122711826_3407516759331111_4977845068375446148_o.png" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122711826_3407516759331111_4977845068375446148_o.png?fit=206%2C102&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/10/122711826_3407516759331111_4977845068375446148_o.png?fit=206%2C102&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ahora-estamos-conversando-junto-al-director-ejecutivo-alterno-por-argentina-y/"><span>Ahora | Estamos conversando junto al director ejecutivo alterno por Argentina y &#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">27 octubre, 2020</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idVavHO .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'VavHO', 'next' );
						});
						jQuery('.bdaia-wb-idVavHO .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'VavHO', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-id3xvQQ bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-id3xvQQ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="37,38," data-max_nu="10" data-total_posts_num="20" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/de-propiedad-privados-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="146430" data-permalink="https://mundopoliticodiario.com/de-propiedad-privados-pais-de-boludos-pdb/1604286847_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604286847_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604286847_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/de-propiedad-privados-pais-de-boludos-pdb/"><span>DE PROPIEDAD PRIVADOS | País de Boludos | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">2 noviembre, 2020</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/epa-tenembaum-lo-destrozo-a-macri-como-nunca-antes-muy-desagradable-lo-que-hizo/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="146258" data-permalink="https://mundopoliticodiario.com/epa-tenembaum-lo-destrozo-a-macri-como-nunca-antes-muy-desagradable-lo-que-hizo/1604236394_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1604236394_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/1604236394_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/epa-tenembaum-lo-destrozo-a-macri-como-nunca-antes-muy-desagradable-lo-que-hizo/"><span>¡EPA! Tenembaum LO DESTROZÓ a Macri como nunca antes: &quot;Muy desagradable lo que hizo&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">15 julio, 2020</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-id3xvQQ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '3xvQQ', 'next' );
						});
						jQuery('.bdaia-wb-id3xvQQ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '3xvQQ', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/" class="bump-view" data-bump-view="tp">En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</a> </li>
<li>
<a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/" class="bump-view" data-bump-view="tp">Guzmán afirmó que &quot;el sistema financiero está bien, está robusto&quot; - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/" class="bump-view" data-bump-view="tp">Trump se lanza a un maratón de mítines para remontar en las encuestas</a> </li>
<li>
<a href="https://mundopoliticodiario.com/de-propiedad-privados-pais-de-boludos-pdb/" class="bump-view" data-bump-view="tp">DE PROPIEDAD PRIVADOS | País de Boludos | PDB</a> </li>
<li>
<a href="https://mundopoliticodiario.com/guzman-el-blue-y-la-estrategia-victorinox/" class="bump-view" data-bump-view="tp">Guzmán, el blue y la estrategia Victorinox</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-fallo-no-va-a-conformar-a-extremos/" class="bump-view" data-bump-view="tp">el fallo no va a conformar a extremos</a> </li>
<li>
<a href="https://mundopoliticodiario.com/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo/" class="bump-view" data-bump-view="tp">Trump niega que vaya a proclamarse vencedor antes de tiempo</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-gobierno-expreso-su-solidaridad-con-grecia-y-turquia-por-el-terremoto-en-el-mar-egeo-telam/" class="bump-view" data-bump-view="tp">El Gobierno expresó su solidaridad con Grecia y Turquía por el terremoto en el Mar Egeo - Télam</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>En medio de las internas de JxC, la coalición se quedó sin un diputado nacional – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>Guzmán afirmó que &#8220;el sistema financiero está bien, está robusto&#8221; &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>Trump se lanza a un maratón de mítines para remontar en las encuestas</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/de-propiedad-privados-pais-de-boludos-pdb/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>DE PROPIEDAD PRIVADOS | País de Boludos | PDB</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/guzman-el-blue-y-la-estrategia-victorinox/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>Guzmán, el blue y la estrategia Victorinox</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-fallo-no-va-a-conformar-a-extremos/">
<span class="bdayh-date">2 noviembre, 2020</span> <h3>el fallo no va a conformar a extremos</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (98)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (261)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (357)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (795)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.661)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (343)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.043)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (117)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (347)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (163)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Videos</a> (243)
<ul class='children'>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/youtube/videospdb/">Videos PDB</a> (1)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/youtube/videosrpn/">Videos RPN</a> (19)
</li>
</ul>
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#171;{{ data.title }}&#187;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#171;{{{ data.title }}}&#187;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/el-mundo-supero-los-46-millones-de-casos-y-europa-protesta-contra-la-cuarentena-telam\/":146461,"https:\/\/mundopoliticodiario.com\/alejandro-herrera-participo-de-la-inauguracion-de-escuela-de-dirigentes-para-la-unidad-argentina-junto-a-francisco-y-santiago-cafiero\/":144297,"https:\/\/mundopoliticodiario.com\/en-medio-de-las-internas-de-jxc-la-coalicion-se-quedo-sin-un-diputado-nacional-ncn\/":146459,"https:\/\/mundopoliticodiario.com\/guzman-afirmo-que-el-sistema-financiero-esta-bien-esta-robusto-telam\/":146454,"https:\/\/mundopoliticodiario.com\/trump-se-lanza-a-un-maraton-de-mitines-para-remontar-en-las-encuestas\/":146442,"https:\/\/mundopoliticodiario.com\/trump-niega-que-vaya-a-proclamarse-vencedor-antes-de-tiempo\/":146421,"https:\/\/mundopoliticodiario.com\/muere-robert-fisk-legendario-corresponsal-britanico-en-oriente-medio\/":146435};
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://mundopoliticodiario.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://mundopoliticodiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"c0d61d9374","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"3db990dfb7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Falejandro-herrera-participo-de-la-inauguracion-de-escuela-de-dirigentes-para-la-unidad-argentina-junto-a-francisco-y-santiago-cafiero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/backbone.min.js' id='backbone-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/mediaelement/wp-playlist.min.js' id='wp-playlist-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'92573134',post:'146461',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '146461' ]);
</script>
</body>
</html>