<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"8111671ca7"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"8111671ca7"};
var bd_script = {"post_id":"131164","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Muere una bebé de 4 meses por coronavirus contagiada por un familiar' href='https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/' />
<link rel='next' title='Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan' href='https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-y7y' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"8111671ca7"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"8111671ca7"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena" />
<meta property="og:url" content="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/" />
<meta property="og:description" content="La Asociación Civil y Gremial de Profesionales y Técnicos del Hospital Garrahan realizará este miércoles una “protesta contra los bajos salarios, la escasa dotación -sobre todo de enfermería-, la s…" />
<meta property="article:published_time" content="2020-08-19T15:00:25+00:00" />
<meta property="article:modified_time" content="2020-08-19T15:00:25+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=1000%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-131164 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> agosto 19, 2020</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/' rel='bookmark' title='Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam'><span class='mm-img' title='Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/' title='Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam'>Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/' rel='bookmark' title='Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan'><span class='mm-img' title='Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/' title='Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan'>Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-alberto-fernandez-anuncia-obras-publicas-en-cinco-provincias/' rel='bookmark' title='El Presidente Alberto Fernández anuncia obras públicas en cinco provincias'><span class='mm-img' title='El Presidente Alberto Fernández anuncia obras públicas en cinco provincias' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/458153.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-alberto-fernandez-anuncia-obras-publicas-en-cinco-provincias/' title='El Presidente Alberto Fernández anuncia obras públicas en cinco provincias'>El Presidente Alberto Fernández anuncia obras públicas en cinco provincias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/record-de-violencia-contra-los-trabajadores-humanitarios-en-2019-segun-la-onu/' rel='bookmark' title='Récord de violencia contra los trabajadores humanitarios en 2019, según la ONU'><span class='mm-img' title='Récord de violencia contra los trabajadores humanitarios en 2019, según la ONU' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/record-de-violencia-contra-los-trabajadores-humanitarios-en-2019-segun-la-onu/' title='Récord de violencia contra los trabajadores humanitarios en 2019, según la ONU'>Récord de violencia contra los trabajadores humanitarios en 2019, según la ONU</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/casacion-rechazo-excarcelar-al-ex-secretario-de-obras-publicas-jose-lopez-telam/' rel='bookmark' title='Casación rechazó excarcelar al ex secretario de Obras Públicas José López'><span class='mm-img' title='Casación rechazó excarcelar al ex secretario de Obras Públicas José López' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d131ab5a17_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/casacion-rechazo-excarcelar-al-ex-secretario-de-obras-publicas-jose-lopez-telam/' title='Casación rechazó excarcelar al ex secretario de Obras Públicas José López'>Casación rechazó excarcelar al ex secretario de Obras Públicas José López</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/' rel='bookmark' title='España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam'><span class='mm-img' title='España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/' title='España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam'>España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/' rel='bookmark' title='Muere una bebé de 4 meses por coronavirus contagiada por un familiar'><span class='mm-img' title='Muere una bebé de 4 meses por coronavirus contagiada por un familiar' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/pies-de-un-bebe.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/' title='Muere una bebé de 4 meses por coronavirus contagiada por un familiar'>Muere una bebé de 4 meses por coronavirus contagiada por un familiar</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/investigan-como-atentado-islamista-un-choque-multiple-en-autopista-de-berlin-telam/' rel='bookmark' title='Investigan como atentado islamista un choque múltiple en autopista de Berlín &#8211; Télam'><span class='mm-img' title='Investigan como atentado islamista un choque múltiple en autopista de Berlín &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d2ffc4539d_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/investigan-como-atentado-islamista-un-choque-multiple-en-autopista-de-berlin-telam/' title='Investigan como atentado islamista un choque múltiple en autopista de Berlín &#8211; Télam'>Investigan como atentado islamista un choque múltiple en autopista de Berlín &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/muere-una-nina-de-dos-anos-tras-ser-arrollada-por-el-tractor-que-conducia-su-padre/' rel='bookmark' title='Muere una niña de dos años tras ser arrollada por el tractor que conducía su padre'><span class='mm-img' title='Muere una niña de dos años tras ser arrollada por el tractor que conducía su padre' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/tractor-desbrozando-una-finca.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/muere-una-nina-de-dos-anos-tras-ser-arrollada-por-el-tractor-que-conducia-su-padre/' title='Muere una niña de dos años tras ser arrollada por el tractor que conducía su padre'>Muere una niña de dos años tras ser arrollada por el tractor que conducía su padre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/iran-supera-los-20-000-muertos-por-coronavirus-aunque-con-los-contagios-en-baja-telam/' rel='bookmark' title='Irán supera los 20.000 muertos por coronavirus, aunque con los contagios en baja &#8211; Télam'><span class='mm-img' title='Irán supera los 20.000 muertos por coronavirus, aunque con los contagios en baja &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f28004af2ad0_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/iran-supera-los-20-000-muertos-por-coronavirus-aunque-con-los-contagios-en-baja-telam/' title='Irán supera los 20.000 muertos por coronavirus, aunque con los contagios en baja &#8211; Télam'>Irán supera los 20.000 muertos por coronavirus, aunque con los contagios en baja &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/eduardo-duhalde-asevero-que-consensuo-con-fernandez-y-antes-de-fin-de-ano-vamos-a-sacar-la-ley-de-transparencia-ncn/' rel='bookmark' title='Eduardo Duhalde aseveró que consensuó con Fernández y antes de fin de año «vamos a sacar la Ley de Transparencia» – NCN'><span class='mm-img' title='Eduardo Duhalde aseveró que consensuó con Fernández y antes de fin de año «vamos a sacar la Ley de Transparencia» – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/eduardo-duhalde-asevero-que-consensuo-con-fernandez-y-antes-de-fin-de-ano-vamos-a-sacar-la-ley-de-transparencia-ncn/' title='Eduardo Duhalde aseveró que consensuó con Fernández y antes de fin de año «vamos a sacar la Ley de Transparencia» – NCN'>Eduardo Duhalde aseveró que consensuó con Fernández y antes de fin de año «vamos a sacar la Ley de Transparencia» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pese-al-rechazo-de-jxc-el-oficialismo-espera-esta-semana-dar-dictamen-por-la-reforma-judicial-ncn/' rel='bookmark' title='Pese al rechazo de JxC, el oficialismo espera esta semana dar dictamen por la Reforma Judicial'><span class='mm-img' title='Pese al rechazo de JxC, el oficialismo espera esta semana dar dictamen por la Reforma Judicial' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/senado-q.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pese-al-rechazo-de-jxc-el-oficialismo-espera-esta-semana-dar-dictamen-por-la-reforma-judicial-ncn/' title='Pese al rechazo de JxC, el oficialismo espera esta semana dar dictamen por la Reforma Judicial'>Pese al rechazo de JxC, el oficialismo espera esta semana dar dictamen por la Reforma Judicial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/duhalde-y-kicillof-firmaron-un-convenio-para-promover-la-produccion-ncn/' rel='bookmark' title='Duhalde y Kicillof firmaron un convenio para promover la Producción'><span class='mm-img' title='Duhalde y Kicillof firmaron un convenio para promover la Producción' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/kicillof-duhalde.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/duhalde-y-kicillof-firmaron-un-convenio-para-promover-la-produccion-ncn/' title='Duhalde y Kicillof firmaron un convenio para promover la Producción'>Duhalde y Kicillof firmaron un convenio para promover la Producción</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/neuquen-proponen-regular-la-equinoterapia-como-actividad-terapeutica-de-habilitacion-y-rehabilitacion-ncn/' rel='bookmark' title='NEUQUEN – Proponen regular la equinoterapia como actividad terapéutica de habilitación y rehabilitación'><span class='mm-img' title='NEUQUEN – Proponen regular la equinoterapia como actividad terapéutica de habilitación y rehabilitación' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/dario-peralta-neuquen-e1597702729992.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/neuquen-proponen-regular-la-equinoterapia-como-actividad-terapeutica-de-habilitacion-y-rehabilitacion-ncn/' title='NEUQUEN – Proponen regular la equinoterapia como actividad terapéutica de habilitación y rehabilitación'>NEUQUEN – Proponen regular la equinoterapia como actividad terapéutica de habilitación y rehabilitación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-marcha-no-tiene-duenos-en-todo-caso-nosotros-apoyamos-los-reclamos-de-la-ciudadania-ncn/' rel='bookmark' title='Negri«La marcha no tiene dueños. En todo caso, nosotros apoyamos los reclamos de la ciudadanía»'><span class='mm-img' title='Negri«La marcha no tiene dueños. En todo caso, nosotros apoyamos los reclamos de la ciudadanía»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/NEGRI.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-marcha-no-tiene-duenos-en-todo-caso-nosotros-apoyamos-los-reclamos-de-la-ciudadania-ncn/' title='Negri«La marcha no tiene dueños. En todo caso, nosotros apoyamos los reclamos de la ciudadanía»'>Negri«La marcha no tiene dueños. En todo caso, nosotros apoyamos los reclamos de la ciudadanía»</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/' rel='bookmark' title='Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios'><span class='mm-img' title='Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/' title='Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios'>Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/' rel='bookmark' title='En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena'><span class='mm-img' title='En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/' title='En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena'>En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/' rel='bookmark' title='Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados'><span class='mm-img' title='Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/' title='Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados'>Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro/' rel='bookmark' title='Pereyra reclama reapertura de paritarias para petroleros de Neuquén y Río Negro'><span class='mm-img' title='Pereyra reclama reapertura de paritarias para petroleros de Neuquén y Río Negro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Guillermo-Pereyra-1-1024x651-1.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro/' title='Pereyra reclama reapertura de paritarias para petroleros de Neuquén y Río Negro'>Pereyra reclama reapertura de paritarias para petroleros de Neuquén y Río Negro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reclaman-por-salarios-bajos-y-sobrecarga-laboral-en-el-hospital-garraham/' rel='bookmark' title='Reclaman por salarios bajos y sobrecarga laboral en el Hospital Garraham'><span class='mm-img' title='Reclaman por salarios bajos y sobrecarga laboral en el Hospital Garraham' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/garraham.jpgresize1000600ssl1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reclaman-por-salarios-bajos-y-sobrecarga-laboral-en-el-hospital-garraham/' title='Reclaman por salarios bajos y sobrecarga laboral en el Hospital Garraham'>Reclaman por salarios bajos y sobrecarga laboral en el Hospital Garraham</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-cobran-el-ife-los-beneficiarios-de-la-auh-con-dni-terminado-en-6/' rel='bookmark' title='Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6'><span class='mm-img' title='Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/05/5eac1e114fc39.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-cobran-el-ife-los-beneficiarios-de-la-auh-con-dni-terminado-en-6/' title='Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6'>Hoy cobran el IFE los beneficiarios de la AUH con DNI terminado en 6</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ypf-aumenta-los-combustibles-un-45-promedio-telam/' rel='bookmark' title='YPF aumenta los combustibles un 4,5% promedio'><span class='mm-img' title='YPF aumenta los combustibles un 4,5% promedio' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5c052b6a6ab35_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ypf-aumenta-los-combustibles-un-45-promedio-telam/' title='YPF aumenta los combustibles un 4,5% promedio'>YPF aumenta los combustibles un 4,5% promedio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-interventor-del-enargas-presento-una-nueva-denuncia-penal-contra-aranguren-telam/' rel='bookmark' title='El interventor del Enargas presentó una nueva denuncia penal contra Aranguren'><span class='mm-img' title='El interventor del Enargas presentó una nueva denuncia penal contra Aranguren' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5b21315682404_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-interventor-del-enargas-presento-una-nueva-denuncia-penal-contra-aranguren-telam/' title='El interventor del Enargas presentó una nueva denuncia penal contra Aranguren'>El interventor del Enargas presentó una nueva denuncia penal contra Aranguren</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/economia-inicio-el-periodo-de-aceptacion-de-la-oferta-de-canje-de-deuda-bajo-ley-argentina-telam/' rel='bookmark' title='Economía inició el período de aceptación de la oferta de canje de deuda bajo ley argentina'><span class='mm-img' title='Economía inició el período de aceptación de la oferta de canje de deuda bajo ley argentina' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3902669cb7a_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/economia-inicio-el-periodo-de-aceptacion-de-la-oferta-de-canje-de-deuda-bajo-ley-argentina-telam/' title='Economía inició el período de aceptación de la oferta de canje de deuda bajo ley argentina'>Economía inició el período de aceptación de la oferta de canje de deuda bajo ley argentina</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-adrs-argentinos-perdieron-hasta-69-en-wall-street-telam/' rel='bookmark' title='Los ADRs argentinos perdieron hasta 6,9% en Wall Street'><span class='mm-img' title='Los ADRs argentinos perdieron hasta 6,9% en Wall Street' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/5e6666ac9ee5a_1004x566.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-adrs-argentinos-perdieron-hasta-69-en-wall-street-telam/' title='Los ADRs argentinos perdieron hasta 6,9% en Wall Street'>Los ADRs argentinos perdieron hasta 6,9% en Wall Street</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/confirmaron-39-casos-en-capital-banda-e-icano-mundopolitico/' rel='bookmark' title='Confirmaron 39 casos en Capital, Banda e Icaño'><span class='mm-img' title='Confirmaron 39 casos en Capital, Banda e Icaño' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-15.38.49-1-854x724-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/confirmaron-39-casos-en-capital-banda-e-icano-mundopolitico/' title='Confirmaron 39 casos en Capital, Banda e Icaño'>Confirmaron 39 casos en Capital, Banda e Icaño</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/piden-calma-y-responsabilidad-para-combatir-al-coronavirus-mundopolitico/' rel='bookmark' title='Campo Gallo:piden calma y responsabilidad para combatir al coronavirus'><span class='mm-img' title='Campo Gallo:piden calma y responsabilidad para combatir al coronavirus' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Conferencia-de-prensa-854x486-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/piden-calma-y-responsabilidad-para-combatir-al-coronavirus-mundopolitico/' title='Campo Gallo:piden calma y responsabilidad para combatir al coronavirus'>Campo Gallo:piden calma y responsabilidad para combatir al coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/claudia-zamora-expuso-sobre-la-lucha-contra-el-sexismo-y-la-violencia-de-genero/' rel='bookmark' title='Claudia Zamora expuso sobre la lucha contra el sexismo y la violencia de género'><span class='mm-img' title='Claudia Zamora expuso sobre la lucha contra el sexismo y la violencia de género' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/715x402_claudia-zamora-senado-358617-152647.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/claudia-zamora-expuso-sobre-la-lucha-contra-el-sexismo-y-la-violencia-de-genero/' title='Claudia Zamora expuso sobre la lucha contra el sexismo y la violencia de género'>Claudia Zamora expuso sobre la lucha contra el sexismo y la violencia de género</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-una-sesion-de-diputados-repudiaron-la-marcha-anticurentena/' rel='bookmark' title='En una sesión de Diputados, repudiaron la marcha anticurentena'><span class='mm-img' title='En una sesión de Diputados, repudiaron la marcha anticurentena' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/715x402_legislatura-diputados-358612-140353.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-una-sesion-de-diputados-repudiaron-la-marcha-anticurentena/' title='En una sesión de Diputados, repudiaron la marcha anticurentena'>En una sesión de Diputados, repudiaron la marcha anticurentena</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gerardo-zamora-el-sistema-de-salud-esta-bien-se-ha-fortalecido/' rel='bookmark' title='Gerardo Zamora: “El sistema de Salud está bien, se ha fortalecido”'><span class='mm-img' title='Gerardo Zamora: “El sistema de Salud está bien, se ha fortalecido”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/715x402_20200817153914.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gerardo-zamora-el-sistema-de-salud-esta-bien-se-ha-fortalecido/' title='Gerardo Zamora: “El sistema de Salud está bien, se ha fortalecido”'>Gerardo Zamora: “El sistema de Salud está bien, se ha fortalecido”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alerta-banda-disperso-una-celebracion-que-violaba-el-protocolo-sanitario/' rel='bookmark' title='Alerta Banda dispersó una celebración que violaba el Protocolo sanitario'><span class='mm-img' title='Alerta Banda dispersó una celebración que violaba el Protocolo sanitario' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/IMG-20200818-WA0042-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alerta-banda-disperso-una-celebracion-que-violaba-el-protocolo-sanitario/' title='Alerta Banda dispersó una celebración que violaba el Protocolo sanitario'>Alerta Banda dispersó una celebración que violaba el Protocolo sanitario</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/habilitaron-un-tramo-del-nuevo-carril-de-avenida-25-de-mayo-con-cambios-en-algunas-calles/' rel='bookmark' title='Habilitaron un tramo del nuevo carril de avenida 25 de mayo con cambios en algunas calles'><span class='mm-img' title='Habilitaron un tramo del nuevo carril de avenida 25 de mayo con cambios en algunas calles' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/53ED2A39-B817-4C43-A282-8B7AC9D143D5-1030x773-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/habilitaron-un-tramo-del-nuevo-carril-de-avenida-25-de-mayo-con-cambios-en-algunas-calles/' title='Habilitaron un tramo del nuevo carril de avenida 25 de mayo con cambios en algunas calles'>Habilitaron un tramo del nuevo carril de avenida 25 de mayo con cambios en algunas calles</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-realizo-barrio-mantenimiento-de-contenedores-riego-y-fumigacion-en-los-barrios/' rel='bookmark' title='El municipio realizó barrio, mantenimiento de contenedores, riego y fumigación en los barrios'><span class='mm-img' title='El municipio realizó barrio, mantenimiento de contenedores, riego y fumigación en los barrios' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/A852DB89-33D1-467F-8046-5DCBE898F675-1030x579-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-realizo-barrio-mantenimiento-de-contenedores-riego-y-fumigacion-en-los-barrios/' title='El municipio realizó barrio, mantenimiento de contenedores, riego y fumigación en los barrios'>El municipio realizó barrio, mantenimiento de contenedores, riego y fumigación en los barrios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/jovenes-municipales-presentaron-un-show-de-titeres-virtual-sobre-el-cuidado-sanitario/' rel='bookmark' title='Jóvenes municipales presentaron un show de títeres virtual sobre el cuidado sanitario'><span class='mm-img' title='Jóvenes municipales presentaron un show de títeres virtual sobre el cuidado sanitario' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/7583BFBA-3A27-4C82-9EF2-CDD47639A024-1030x580-1.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/jovenes-municipales-presentaron-un-show-de-titeres-virtual-sobre-el-cuidado-sanitario/' title='Jóvenes municipales presentaron un show de títeres virtual sobre el cuidado sanitario'>Jóvenes municipales presentaron un show de títeres virtual sobre el cuidado sanitario</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-mirolo-esta-aislado-al-tener-contacto-con-un-caso-positivo-de-covid-19-el-dio-negativo/' rel='bookmark' title='El intendente Mirolo está aislado al tener contacto con un caso positivo de Covid-19, él dió negativo'><span class='mm-img' title='El intendente Mirolo está aislado al tener contacto con un caso positivo de Covid-19, él dió negativo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/715x402_pablo-mirolo-354463-135220.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-mirolo-esta-aislado-al-tener-contacto-con-un-caso-positivo-de-covid-19-el-dio-negativo/' title='El intendente Mirolo está aislado al tener contacto con un caso positivo de Covid-19, él dió negativo'>El intendente Mirolo está aislado al tener contacto con un caso positivo de Covid-19, él dió negativo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nuestros-datos-expuestos-al-mejor-postor/' rel='bookmark' title='Nuestros datos, expuestos al mejor postor'><span class='mm-img' title='Nuestros datos, expuestos al mejor postor' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/0033163717.jpg?resize=260%2C160&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nuestros-datos-expuestos-al-mejor-postor/' title='Nuestros datos, expuestos al mejor postor'>Nuestros datos, expuestos al mejor postor</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/subasta-digital-7-miradas/' rel='bookmark' title='Subasta digital'><span class='mm-img' title='Subasta digital' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f33f1df1af2c_image_name-1.jpg?resize=268%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/subasta-digital-7-miradas/' title='Subasta digital'>Subasta digital</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mi-tio-donald-7-miradas/' rel='bookmark' title='Mi tío Donald'><span class='mm-img' title='Mi tío Donald' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f33f5dbccfe6_1597240838_5f33f5dbccf94.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mi-tio-donald-7-miradas/' title='Mi tío Donald'>Mi tío Donald</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pandemia-las-3-lecciones-7-miradas/' rel='bookmark' title='Pandemia: Las 3 lecciones'><span class='mm-img' title='Pandemia: Las 3 lecciones' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f33f74972d5c_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pandemia-las-3-lecciones-7-miradas/' title='Pandemia: Las 3 lecciones'>Pandemia: Las 3 lecciones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/miedo-a-tener-miedo/' rel='bookmark' title='  Miedo a tener miedo'><span class='mm-img' title='  Miedo a tener miedo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f33f83a77148_1597241420_5f33f83a770c4.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/miedo-a-tener-miedo/' title='  Miedo a tener miedo'>  Miedo a tener miedo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-jueves-20-a-las-15-30-h-te-invitamos-a-participar-de-la-charla-pandem/' rel='bookmark' title='AGENDA | Jueves 20, a las 15.30 h
 Te invitamos a participar de la charla PANDEM&#8230;'><span class='mm-img' title='AGENDA | Jueves 20, a las 15.30 h
 Te invitamos a participar de la charla PANDEM&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/117912227_3198745956874860_4001117122681364116_o.jpg_nc_cat103_nc_sid8024bb_nc_ohcThDDY0odFUoAX_o01fq_nc_htscontent-iad3-1.xxohf87a36ad7d64bbb27699660825fada77oe5F641F6B.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-jueves-20-a-las-15-30-h-te-invitamos-a-participar-de-la-charla-pandem/' title='AGENDA | Jueves 20, a las 15.30 h
 Te invitamos a participar de la charla PANDEM&#8230;'>AGENDA | Jueves 20, a las 15.30 h
Te invitamos a participar de la charla PANDEM&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gracias-a-los-companeros-marcelo-rios-georgina-juri-cristina-uliarte-cesar-lezc/' rel='bookmark' title='¡Gracias a los compañeros Marcelo Rios Georgina Juri Cristina Uliarte Cesar Lezc&#8230;'><span class='mm-img' title='¡Gracias a los compañeros Marcelo Rios Georgina Juri Cristina Uliarte Cesar Lezc&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/118074597_3197266370356152_6255509355717268453_o.jpg_nc_cat103_nc_sid8024bb_nc_ohcCJJJdzEfXBsAX9DPPEp_nc_htscontent-iad3-1.xxtp9ohfc1b582f5e85561d01e936bb80bb74ecoe5F60BBB6.jpeg?resize=240%2C135&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gracias-a-los-companeros-marcelo-rios-georgina-juri-cristina-uliarte-cesar-lezc/' title='¡Gracias a los compañeros Marcelo Rios Georgina Juri Cristina Uliarte Cesar Lezc&#8230;'>¡Gracias a los compañeros Marcelo Rios Georgina Juri Cristina Uliarte Cesar Lezc&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/economiaverde-una-excelente-tarde-junto-a-la-periodista-maria-gabriela-ensinck/' rel='bookmark' title='#EconomíaVerde Una excelente tarde junto a la periodista María Gabriela Ensinck,&#8230;'><span class='mm-img' title='#EconomíaVerde Una excelente tarde junto a la periodista María Gabriela Ensinck,&#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/118074531_3194233647326091_994951366794321465_o.jpg_nc_cat111_nc_sid8024bb_nc_ohcwHKy4_j5ZPMAX9BAu7f_nc_htscontent-iad3-1.xxohee651fd3bbb38e60747f2d2fc31f22bcoe5F61C699.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/economiaverde-una-excelente-tarde-junto-a-la-periodista-maria-gabriela-ensinck/' title='#EconomíaVerde Una excelente tarde junto a la periodista María Gabriela Ensinck,&#8230;'>#EconomíaVerde Una excelente tarde junto a la periodista María Gabriela Ensinck,&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-a-las-18-h-vamos-a-hablar-con-la-periodista-maria-gabriela-ensinck-sobre-l/' rel='bookmark' title='HOY, a las 18 h, vamos a hablar con la periodista María Gabriela Ensinck sobre l&#8230;'><span class='mm-img' title='HOY, a las 18 h, vamos a hablar con la periodista María Gabriela Ensinck sobre l&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/117591661_3192831264132996_7623700402641257610_o.jpg_nc_cat107_nc_sid8024bb_nc_ohcagPTLd7eUWYAX9tp0lW_nc_htscontent-lga3-1.xxoh026bb01e0184b89641419ab0d4830301oe5F6022AD.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-a-las-18-h-vamos-a-hablar-con-la-periodista-maria-gabriela-ensinck-sobre-l/' title='HOY, a las 18 h, vamos a hablar con la periodista María Gabriela Ensinck sobre l&#8230;'>HOY, a las 18 h, vamos a hablar con la periodista María Gabriela Ensinck sobre l&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-el-proximo-lunes-17-a-las-18-h-vamos-a-hablar-con-la-periodista-maria/' rel='bookmark' title='AGENDA | El próximo lunes 17, a las 18 h, vamos a hablar con la periodista María&#8230;'><span class='mm-img' title='AGENDA | El próximo lunes 17, a las 18 h, vamos a hablar con la periodista María&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/117605240_3184365361646253_3142804301785090065_o.jpg_nc_cat108_nc_sid8024bb_nc_ohc1eh86dTkgnYAX9VGV8-_nc_htscontent-ams4-1.xxohbfa51f9bab779007c3c2b2ff3b8f5617oe5F5E0A7A.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-el-proximo-lunes-17-a-las-18-h-vamos-a-hablar-con-la-periodista-maria/' title='AGENDA | El próximo lunes 17, a las 18 h, vamos a hablar con la periodista María&#8230;'>AGENDA | El próximo lunes 17, a las 18 h, vamos a hablar con la periodista María&#8230;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</span></div><div class="bdayh-clearfix"></div>
<article id="post-131164" class="hentry post-131164 post type-post status-publish format-standard has-post-thumbnail category-gremiales" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-27" href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">19 agosto, 2020</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>7&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="131164">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;text=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;text=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;title=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;title=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F&amp;description=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fdesempleo.jpgresize1000600ssl1.jpeg%3Ffit%3D1000%252C600%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;name=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;name=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="131165" data-permalink="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/desempleo-jpgresize1000600ssl1-jpeg-2/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desempleo.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<p>La Asociación Civil y Gremial de Profesionales y Técnicos del Hospital Garrahan realizará este miércoles una “protesta <strong>contra los bajos salarios, la escasa dotación -sobre todo de enfermería-, la sobrecarga laboral</strong>, el mayor riesgo laboral, la indiferencia, el maltrato y el abuso de poder, situaciones sufridas en el marco de la pandemia de coronavirus”.</p>
<p>Será en la explanada de la calle Combate de los Pozos este miércoles 19 de agosto desde las 13:30 horas, “tomando las debidas medidas de seguridad sanitarias”, y “en conjunto con ATE y la Comisión de Insalubridad”.</p>
<p>“Exigimos respuestas concretas del Consejo de Administración del hospital al pliego con los reclamos históricos y actuales, presentados ya el 6 de agosto. Las y los trabajadores nucleados en la Asociación de Profesionales y Técnicos civil y gremial, en forma conjunta con ATE y la Comisión de Insalubridad, decidimos en la Asamblea del 13 de agosto esta una nueva Jornada de Protesta”, expresó al respecto Norma Lezana, presidencia de la Asociación Civil y Gremial de Profesionales y Técnicos del Hospital Garrahan, y una de las encargadas de atender a las niñas y niños con problemas de nutrición (es Lic. en Nutrición).</p>
<p>En un comunicado, los gremios aseguraron que “l<strong>a pandemia sacó a la luz situaciones que ya no se pueden ocultar</strong>: bajos salarios, escasa dotación sobre todo de enfermería, sobrecarga laboral, mayor riesgo laboral, indiferencia, maltrato y abuso de poder. Luego de dos Jornadas Nacionales de Lucha por la Salud en las que ya hemos participado, las y los trabajadores movilizamos este miércoles, el mismo día en que las y los trabajadores del Hospital del Cruce saldrán a la calle para protestar en reclamo de aumento salarial”.</p>
<p>“Las y los trabajadores de los dos Hospitales Nacionales SAMIC han sufrido una pérdida de más del 50% en su salario y reclaman aumento salarial de emergencia que recomponga la pérdida sufrida. Se suma a este reclamo la necesidad de contar con protocolos unificados de trabajo, elementos de protección adecuados y de calidad, testeos, ingreso urgente por concurso de personal de enfermería para cubrir la dotación y fin del maltrato laboral”, explicaron.</p>
<p>Reclaman además que las autoridades resuelvan “los problemas históricos del sector de Imágenes, Insalubridad, pase al tramo profesional de los licenciados en Bioimágenes e instrumentación quirúrgica y el re-encasillamiento de los profesionales no médicos”.</p>
<p>Aseguran además que <strong>“en el Hospital Garrahan no se reconocen tareas insalubres”</strong> y que “el personal de Enfermería cubre 10 horas en turno noche, 14 horas turno SaDoFe (sábados, domingos y feriados) y 7 horas en turno diurno”. También, desde la Comisión de Insalubridad (CITIAP ATE), reclaman “reconocimiento del desgaste prematuro, reducción horaria sin rebaja salarial, licencia profiláctica y jubilación anticipada con 82% de haber jubilatorio”.</p>
<p>“La Carrera Hospitalaria que se impuso a los trabajadores del Equipo de Salud en 2009 dividió al equipo en tramos “médico” y “no médico”, tramo técnico con una brecha salarial que va socavando el modelo de atención interdisciplinario centrado en el paciente y su familia, imponiendo el modelo médico hegemónico que deteriora a la larga la calidad de atención. Claramente este modelo está dificultando la organización del trabajo para enfrentar la pandemia”, aseguran los gremios.</p>
<p>En tanto, desde la Asociación de Profesionales reclaman “la necesidad imperiosa de volver al modelo Interdisciplinar en la toma de decisiones y por una Carrera más justa y equitativa para todos los que integran el tan preciado equipo de Salud”.</p>
</div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=2107954262759136&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><br />
<br />
<br /><a href="https://mundogremial.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131164" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131164" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;text=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;text=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;title=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;title=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F&amp;description=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2020%2F08%2Fdesempleo.jpgresize1000600ssl1.jpeg%3Ffit%3D1000%252C600%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;name=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/&amp;name=En%202019%20la%20pérdida%20de%20empleo%20formal%20fue%20mayor%20que%20durante%20la%20cuarentena">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=En+2019+la+p%C3%A9rdida+de+empleo+formal+fue+mayor+que+durante+la+cuarentena%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fen-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/" rel="prev"><span>Artículo anterior </span> Muere una bebé de 4 meses por coronavirus contagiada por un familiar</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/" rel="next"><span>Próximo artículo </span> Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2020-08-19T12:00:25+00:00">
<meta itemprop=dateModified content="2020-08-19T12:00:25+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/desempleo.jpgresize1000600ssl1.jpeg?fit=1000%2C600&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Gremiales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-131173 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="130056" data-permalink="https://mundopoliticodiario.com/espana-la-expansion-del-coronavirus-no-cede-y-acuerdan-medidas-en-todo-el-pais-telam/5f368d5fa82ed_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f368d5fa82ed_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/">España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">De los 3.715 nuevos casos, el 40% se registr en Madrid. España reportó este miércoles 3.71&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131167 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131168" data-permalink="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/5f3d4902abe56_1004x564-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=1004%2C564&amp;ssl=1" data-orig-size="1004,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f3d4902abe56_1004x564.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/">Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El Presidente encabez el anuncio de la puesta en marcha de obra pblica. El presidente Albe&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131171 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131172" data-permalink="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/teletrabajo-comision-trabajo-senado-scaled-jpgresize1000600ssl1-jpeg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595431452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</a></h3> <div class="bdaia-post-excerpt">“Nosotros hemos dicho que preferimos honra sin sindicatos y no los sindicatos sin honra (…&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 16&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=131164&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-131173 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="130056" data-permalink="https://mundopoliticodiario.com/espana-la-expansion-del-coronavirus-no-cede-y-acuerdan-medidas-en-todo-el-pais-telam/5f368d5fa82ed_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f368d5fa82ed_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/">España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">De los 3.715 nuevos casos, el 40% se registr en Madrid. España reportó este miércoles 3.71&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131167 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131168" data-permalink="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/5f3d4902abe56_1004x564-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=1004%2C564&amp;ssl=1" data-orig-size="1004,564" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f3d4902abe56_1004x564.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f3d4902abe56_1004x564.jpg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/">Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El Presidente encabez el anuncio de la puesta en marcha de obra pblica. El presidente Albe&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131171 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131172" data-permalink="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/teletrabajo-comision-trabajo-senado-scaled-jpgresize1000600ssl1-jpeg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595431452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</a></h3> <div class="bdaia-post-excerpt">“Nosotros hemos dicho que preferimos honra sin sindicatos y no los sindicatos sin honra (…&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 16&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=131164&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-131171 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131172" data-permalink="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/teletrabajo-comision-trabajo-senado-scaled-jpgresize1000600ssl1-jpeg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595431452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/teletrabajo-comision-trabajo-senado-scaled.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</a></h3> <div class="bdaia-post-excerpt">“Nosotros hemos dicho que preferimos honra sin sindicatos y no los sindicatos sin honra (…&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 16&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131157 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131158" data-permalink="https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/whatsapp-image-2020-08-19-at-10-59-08-jpegresize743549ssl1-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg?fit=743%2C549&amp;ssl=1" data-orig-size="743,549" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg?fit=300%2C222&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-19-at-10.59.08.jpegresize743549ssl1.jpeg?fit=743%2C549&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/">Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados</a></h3> <div class="bdaia-post-excerpt">El paro de 24 horas anunciado ayer por Atilra produjo un excedente en los silos de almacen&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-131151 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Guillermo-Pereyra-1-1024x651-1.jpgresize1000600ssl1.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="131152" data-permalink="https://mundopoliticodiario.com/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro/guillermo-pereyra-1-1024x651-1-jpgresize1000600ssl1-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Guillermo-Pereyra-1-1024x651-1.jpgresize1000600ssl1.jpeg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guillermo-Pereyra-1-1024&#215;651-1.jpgresize1000600ssl1.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Guillermo-Pereyra-1-1024x651-1.jpgresize1000600ssl1.jpeg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/Guillermo-Pereyra-1-1024x651-1.jpgresize1000600ssl1.jpeg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro/">Pereyra reclama reapertura de paritarias para petroleros de Neuquén y Río Negro</a></h3> <div class="bdaia-post-excerpt">El secretario general del Sindicato de Petróleo y Gas Privado de Río Negro, Neuquén y La P&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 agosto, 2020</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Gremiales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=27&post_id=131164&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/08/5f368d5fa82ed_1004x565.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/" rel="bookmark">España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam</a></h2>
<p>De los 3.715 nuevos casos, el 40% se registr en Madrid. España reportó este miércoles 3.71&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/06/labanda-compraencasa.jpeg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idf1D33 bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idf1D33" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="56" data-total_posts_num="112" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/papelon-al-aire-la-opereta-de-majul-no-duro-ni-24-horas/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592283348_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="117495" data-permalink="https://mundopoliticodiario.com/papelon-al-aire-la-opereta-de-majul-no-duro-ni-24-horas/1592283348_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592283348_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1592283348_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592283348_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592283348_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/papelon-al-aire-la-opereta-de-majul-no-duro-ni-24-horas/"><span>¡¡*PAPELÓN AL AIRE* La opereta de Majul NO DURÓ NI 24 Horas!!</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/llermanos-tiro-un-bombazo-sobre-el-espionaje-ilegal-y-estallo-contra-larreta-por-mentir/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592287059_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="117503" data-permalink="https://mundopoliticodiario.com/llermanos-tiro-un-bombazo-sobre-el-espionaje-ilegal-y-estallo-contra-larreta-por-mentir/1592287059_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592287059_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1592287059_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592287059_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/06/1592287059_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/llermanos-tiro-un-bombazo-sobre-el-espionaje-ilegal-y-estallo-contra-larreta-por-mentir/"><span>Llermanos TIRÓ UN BOMBAZO sobre el espionaje ilegal y estalló contra Larreta por mentir</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idf1D33 .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'f1D33', 'next' );
						});
						jQuery('.bdaia-wb-idf1D33 .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'f1D33', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/" class="bump-view" data-bump-view="tp">España registró 3.715 casos diarios, la cifra más alta desde finales de mayo - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/" class="bump-view" data-bump-view="tp">Alberto Fernández: &quot;No nos van a doblegar los que gritan&quot; - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/" class="bump-view" data-bump-view="tp">Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</a> </li>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/" class="bump-view" data-bump-view="tp">Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan</a> </li>
<li>
<a href="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/" class="bump-view" data-bump-view="tp" aria-current="page">En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</a> </li>
<li>
<a href="https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/" class="bump-view" data-bump-view="tp">Muere una bebé de 4 meses por coronavirus contagiada por un familiar</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-presidente-alberto-fernandez-anuncia-obras-publicas-en-cinco-provincias/" class="bump-view" data-bump-view="tp">El Presidente Alberto Fernández anuncia obras públicas en cinco provincias</a> </li>
<li>
<a href="https://mundopoliticodiario.com/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados/" class="bump-view" data-bump-view="tp">Empresas lácteas prefirieron tirar la leche antes que donarlas a hogares carenciados</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>España registró 3.715 casos diarios, la cifra más alta desde finales de mayo &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>Alberto Fernández: &#8220;No nos van a doblegar los que gritan&#8221; &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>Ley de Teletrabajo: Reversibilidad unilateral, la mayor preocupación de los empresarios</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-tras-la-marcha-anticuarentena-no-nos-van-a-doblegar-los-que-gritan/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>Alberto Fernández tras la marcha anticuarentena: No nos van a doblegar los que gritan</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>En 2019 la pérdida de empleo formal fue mayor que durante la cuarentena</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/muere-una-bebe-de-4-meses-por-coronavirus-contagiada-por-un-familiar/">
<span class="bdayh-date">19 agosto, 2020</span> <h3>Muere una bebé de 4 meses por coronavirus contagiada por un familiar</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (105)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (284)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (356)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (772)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.802)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (383)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.030)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (117)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (336)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (230)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (112)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>

<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/en-2019-la-perdida-de-empleo-formal-fue-mayor-que-durante-la-cuarentena\/":131164,"https:\/\/mundopoliticodiario.com\/espana-registro-3-715-casos-diarios-la-cifra-mas-alta-desde-finales-de-mayo-telam\/":131173,"https:\/\/mundopoliticodiario.com\/alberto-fernandez-no-nos-van-a-doblegar-los-que-gritan-telam\/":131167,"https:\/\/mundopoliticodiario.com\/ley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios\/":131171,"https:\/\/mundopoliticodiario.com\/empresas-lacteas-prefirieron-tirar-la-leche-antes-que-donarlas-a-hogares-carenciados\/":131157,"https:\/\/mundopoliticodiario.com\/pereyra-reclama-reapertura-de-paritarias-para-petroleros-de-neuquen-y-rio-negro\/":131151};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"8111671ca7","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"d96dbcb228","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fley-de-teletrabajo-reversibilidad-unilateral-la-mayor-preocupacion-de-los-empresarios%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'92573134',post:'131164',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '131164' ]);
</script>
</body>
</html>