<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Ley de Humedales «Está cajoneada desde noviembre» &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"cfd465766d"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"cfd465766d"};
var bd_script = {"post_id":"215656","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/215656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p6gqv4-U6k' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"cfd465766d"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"cfd465766d"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3298380786883014","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Ley de Humedales «Está cajoneada desde noviembre»" />
<meta property="og:url" content="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/" />
<meta property="og:description" content="La Multisectorial Humedales arribó este martes al Dique Luján, en el partido bonaerense de Tigre, con la caravana de kayaks que se inició hace una semana en Rosario y navegó por la cuenca del Río P…" />
<meta property="article:published_time" content="2021-08-19T00:14:48+00:00" />
<meta property="article:modified_time" content="2021-08-19T00:16:12+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=800%2C445&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Ley de Humedales «Está cajoneada desde noviembre»" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=800%2C445&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-215656 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> agosto 18, 2021</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nuevo-envio-del-frigorifico-cabritero-lavalle-a-cordoba/' rel='bookmark' title='Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba'><span class='mm-img' title='Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1010x567_frigorifico-cabritero-390705-184942.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nuevo-envio-del-frigorifico-cabritero-lavalle-a-cordoba/' title='Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba'>Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-policia-recibio-25-motos-con-moderno-equipamiento/' rel='bookmark' title='La policía recibió 25 motos con moderno equipamiento'><span class='mm-img' title='La policía recibió 25 motos con moderno equipamiento' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/motos-policia-390691-173052.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-policia-recibio-25-motos-con-moderno-equipamiento/' title='La policía recibió 25 motos con moderno equipamiento'>La policía recibió 25 motos con moderno equipamiento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-hospital-de-clinicas-va-a-ser-un-centro-de-referencia-cientifico-academico-y-tecnologico-en-la-region/' rel='bookmark' title='El Hospital de Clínicas va a ser un centro de referencia científico, académico y tecnológico en la región'><span class='mm-img' title='El Hospital de Clínicas va a ser un centro de referencia científico, académico y tecnológico en la región' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/hospital-universitario-clinicas-390645-081244.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-hospital-de-clinicas-va-a-ser-un-centro-de-referencia-cientifico-academico-y-tecnologico-en-la-region/' title='El Hospital de Clínicas va a ser un centro de referencia científico, académico y tecnológico en la región'>El Hospital de Clínicas va a ser un centro de referencia científico, académico y tecnológico en la región</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-ministro-moroni-y-la-intendente-fuentes-inauguraron-la-nueva-sede-de-la-oficina-de-empleo/' rel='bookmark' title='El ministro Moroni y la intendente Fuentes inauguraron la nueva sede de la oficina de empleo'><span class='mm-img' title='El ministro Moroni y la intendente Fuentes inauguraron la nueva sede de la oficina de empleo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1010x567_moroni-fuentes-390626-213436.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-ministro-moroni-y-la-intendente-fuentes-inauguraron-la-nueva-sede-de-la-oficina-de-empleo/' title='El ministro Moroni y la intendente Fuentes inauguraron la nueva sede de la oficina de empleo'>El ministro Moroni y la intendente Fuentes inauguraron la nueva sede de la oficina de empleo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-incorporo-45-nuevas-ambulancias-al-sistema-de-salud/' rel='bookmark' title='El gobierno incorporó 45 nuevas ambulancias al sistema de Salud'><span class='mm-img' title='El gobierno incorporó 45 nuevas ambulancias al sistema de Salud' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/entrega-ambulancias-390621-203411.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-incorporo-45-nuevas-ambulancias-al-sistema-de-salud/' title='El gobierno incorporó 45 nuevas ambulancias al sistema de Salud'>El gobierno incorporó 45 nuevas ambulancias al sistema de Salud</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-ejercito-argentino-tuvo-una-participacion-especial-en-el-acto-homenaje-al-general-jose-de-san-martin-en-la-banda/' rel='bookmark' title='El Ejército Argentino tuvo una participación especial en el acto homenaje al General José de San Martín en La Banda'><span class='mm-img' title='El Ejército Argentino tuvo una participación especial en el acto homenaje al General José de San Martín en La Banda' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/0f1dee59-cec3-4e4a-8f18-905ee5fce191.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-ejercito-argentino-tuvo-una-participacion-especial-en-el-acto-homenaje-al-general-jose-de-san-martin-en-la-banda/' title='El Ejército Argentino tuvo una participación especial en el acto homenaje al General José de San Martín en La Banda'>El Ejército Argentino tuvo una participación especial en el acto homenaje al General José de San Martín en La Banda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/otro-emprendedor-recibio-el-impulso-del-municipio-para-su-microemprendimiento-de-jardineria/' rel='bookmark' title='Otro emprendedor recibió el impulso del municipio para su microemprendimiento de jardinería'><span class='mm-img' title='Otro emprendedor recibió el impulso del municipio para su microemprendimiento de jardinería' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/4f6dbbb0-a22d-4c1f-8596-4aae973aa7aa.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/otro-emprendedor-recibio-el-impulso-del-municipio-para-su-microemprendimiento-de-jardineria/' title='Otro emprendedor recibió el impulso del municipio para su microemprendimiento de jardinería'>Otro emprendedor recibió el impulso del municipio para su microemprendimiento de jardinería</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-entregaron-los-premios-a-los-ganadores-del-sorteo-del-dia-de-las-infancias/' rel='bookmark' title='Se entregaron los premios a los ganadores del sorteo del Día de las Infancias'><span class='mm-img' title='Se entregaron los premios a los ganadores del sorteo del Día de las Infancias' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5bb2f081-0854-44ed-8d93-b6af76c29559.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-entregaron-los-premios-a-los-ganadores-del-sorteo-del-dia-de-las-infancias/' title='Se entregaron los premios a los ganadores del sorteo del Día de las Infancias'>Se entregaron los premios a los ganadores del sorteo del Día de las Infancias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-municipalidad-realizo-un-amplio-operativo-en-inmediaciones-de-paul-harris/' rel='bookmark' title='La Municipalidad realizó un amplio operativo en inmediaciones de Paul Harris'><span class='mm-img' title='La Municipalidad realizó un amplio operativo en inmediaciones de Paul Harris' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/e13e24d9-6817-4694-82b5-c08e86d11408.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-municipalidad-realizo-un-amplio-operativo-en-inmediaciones-de-paul-harris/' title='La Municipalidad realizó un amplio operativo en inmediaciones de Paul Harris'>La Municipalidad realizó un amplio operativo en inmediaciones de Paul Harris</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-convoca-a-docentes-a-cubrir-cargos-de-interinatos-y-suplencias-segun-el-lom-2021/' rel='bookmark' title='La comuna convoca a docentes a cubrir cargos de interinatos y suplencias según el LOM 2021'><span class='mm-img' title='La comuna convoca a docentes a cubrir cargos de interinatos y suplencias según el LOM 2021' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/e0ef49a1-c47b-49dc-ad34-5037639ccf73.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-convoca-a-docentes-a-cubrir-cargos-de-interinatos-y-suplencias-segun-el-lom-2021/' title='La comuna convoca a docentes a cubrir cargos de interinatos y suplencias según el LOM 2021'>La comuna convoca a docentes a cubrir cargos de interinatos y suplencias según el LOM 2021</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/' rel='bookmark' title='Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam'><span class='mm-img' title='Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/' title='Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam'>Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/economia-capto-94-800-millones-en-licitacion-y-cubrio-los-vencimientos-de-agosto/' rel='bookmark' title='Economía captó $94.800 millones en licitación y cubrió los vencimientos de agosto'><span class='mm-img' title='Economía captó $94.800 millones en licitación y cubrió los vencimientos de agosto' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/economia-mercados-inversiones-bonos-adrs-indices-cotizacion-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/economia-capto-94-800-millones-en-licitacion-y-cubrio-los-vencimientos-de-agosto/' title='Economía captó $94.800 millones en licitación y cubrió los vencimientos de agosto'>Economía captó $94.800 millones en licitación y cubrió los vencimientos de agosto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-frente-de-todos-definio-los-ejes-de-la-campana-bonaerense-telam/' rel='bookmark' title='El Frente de Todos definió los ejes de la campaña bonaerense'><span class='mm-img' title='El Frente de Todos definió los ejes de la campaña bonaerense' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d47fb12a33.08.2021-foto-prensa-diputados-565_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-frente-de-todos-definio-los-ejes-de-la-campana-bonaerense-telam/' title='El Frente de Todos definió los ejes de la campaña bonaerense'>El Frente de Todos definió los ejes de la campaña bonaerense</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-fed-planea-reducir-estimulos-monetarios-este-ano/' rel='bookmark' title='Clave para mercados: la Fed planea reducir estímulos monetarios este año'><span class='mm-img' title='Clave para mercados: la Fed planea reducir estímulos monetarios este año' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/jerome-powell-presidente-la-reserva-federal-estados-unidos.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-fed-planea-reducir-estimulos-monetarios-este-ano/' title='Clave para mercados: la Fed planea reducir estímulos monetarios este año'>Clave para mercados: la Fed planea reducir estímulos monetarios este año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-nuevo-regimen-simplificado-beneficiara-a-un-millon-de-contribuyentes-bonaerenses-telam/' rel='bookmark' title='El nuevo Régimen Simplificado beneficiará a un millón de contribuyentes bonaerenses'><span class='mm-img' title='El nuevo Régimen Simplificado beneficiará a un millón de contribuyentes bonaerenses' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/6006e079822a8_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-nuevo-regimen-simplificado-beneficiara-a-un-millon-de-contribuyentes-bonaerenses-telam/' title='El nuevo Régimen Simplificado beneficiará a un millón de contribuyentes bonaerenses'>El nuevo Régimen Simplificado beneficiará a un millón de contribuyentes bonaerenses</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/' rel='bookmark' title='La caída de Kandahar en manos de los talibanes, en imágenes'><span class='mm-img' title='La caída de Kandahar en manos de los talibanes, en imágenes' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629303853_144653_1629304433_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/' title='La caída de Kandahar en manos de los talibanes, en imágenes'>La caída de Kandahar en manos de los talibanes, en imágenes</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/continuan-las-evacuaciones-de-europeos-y-estadounidenses-desde-el-aeropuerto-de-kabul-telam/' rel='bookmark' title='Continúan las evacuaciones de europeos y estadounidenses desde el aeropuerto de Kabul'><span class='mm-img' title='Continúan las evacuaciones de europeos y estadounidenses desde el aeropuerto de Kabul' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611a6c0ae218a_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/continuan-las-evacuaciones-de-europeos-y-estadounidenses-desde-el-aeropuerto-de-kabul-telam/' title='Continúan las evacuaciones de europeos y estadounidenses desde el aeropuerto de Kabul'>Continúan las evacuaciones de europeos y estadounidenses desde el aeropuerto de Kabul</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ultimas-noticias-y-muertos-en-afganistan-tras-la-llegada-de-los-talibanes-al-poder/' rel='bookmark' title='Últimas noticias y muertos en Afganistán tras la llegada de los talibanes al poder'><span class='mm-img' title='Últimas noticias y muertos en Afganistán tras la llegada de los talibanes al poder' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/imagen-de-la-manifestacion-en-afganistan.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ultimas-noticias-y-muertos-en-afganistan-tras-la-llegada-de-los-talibanes-al-poder/' title='Últimas noticias y muertos en Afganistán tras la llegada de los talibanes al poder'>Últimas noticias y muertos en Afganistán tras la llegada de los talibanes al poder</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estados-unidos-advierte-que-los-talibanes-impiden-el-acceso-de-afganos-al-aeropuerto-de-kabul/' rel='bookmark' title='Estados Unidos advierte que los talibanes impiden el acceso de afganos al aeropuerto de Kabul'><span class='mm-img' title='Estados Unidos advierte que los talibanes impiden el acceso de afganos al aeropuerto de Kabul' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629328496_clarissa-ward-reportera-de-cnn-en-las-calles-de-kabul-este-lunes.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estados-unidos-advierte-que-los-talibanes-impiden-el-acceso-de-afganos-al-aeropuerto-de-kabul/' title='Estados Unidos advierte que los talibanes impiden el acceso de afganos al aeropuerto de Kabul'>Estados Unidos advierte que los talibanes impiden el acceso de afganos al aeropuerto de Kabul</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-moscas-en-aislamiento-como-los-humanos-comen-mas-y-duermen-menos/' rel='bookmark' title='Las moscas en aislamiento, como los humanos, comen más y duermen menos'><span class='mm-img' title='Las moscas en aislamiento, como los humanos, comen más y duermen menos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/mosca-negra.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-moscas-en-aislamiento-como-los-humanos-comen-mas-y-duermen-menos/' title='Las moscas en aislamiento, como los humanos, comen más y duermen menos'>Las moscas en aislamiento, como los humanos, comen más y duermen menos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/' rel='bookmark' title='Ley de Humedales «Está cajoneada desde noviembre»'><span class='mm-img' title='Ley de Humedales «Está cajoneada desde noviembre»' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/' title='Ley de Humedales «Está cajoneada desde noviembre»'>Ley de Humedales «Está cajoneada desde noviembre»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn/' rel='bookmark' title='El diputado nacional Walberto Allende dio positivo de Covid-19'><span class='mm-img' title='El diputado nacional Walberto Allende dio positivo de Covid-19' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn/' title='El diputado nacional Walberto Allende dio positivo de Covid-19'>El diputado nacional Walberto Allende dio positivo de Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn/' rel='bookmark' title='RIO NEGRO – Disponen sectores de atención al público con lengua de señas'><span class='mm-img' title='RIO NEGRO – Disponen sectores de atención al público con lengua de señas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn/' title='RIO NEGRO – Disponen sectores de atención al público con lengua de señas'>RIO NEGRO – Disponen sectores de atención al público con lengua de señas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn/' rel='bookmark' title='MENDOZA – Con un proyecto quieren evitar la mutilación estética de animales'><span class='mm-img' title='MENDOZA – Con un proyecto quieren evitar la mutilación estética de animales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn/' title='MENDOZA – Con un proyecto quieren evitar la mutilación estética de animales'>MENDOZA – Con un proyecto quieren evitar la mutilación estética de animales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-apoyo-no-debe-ser-al-presidente-sino-a-un-proyecto-de-pais-ncn/' rel='bookmark' title='Sergio Massa «El apoyo no debe ser al Presidente sino a un proyecto de país»'><span class='mm-img' title='Sergio Massa «El apoyo no debe ser al Presidente sino a un proyecto de país»' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-17-at-17.26.58.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-apoyo-no-debe-ser-al-presidente-sino-a-un-proyecto-de-pais-ncn/' title='Sergio Massa «El apoyo no debe ser al Presidente sino a un proyecto de país»'>Sergio Massa «El apoyo no debe ser al Presidente sino a un proyecto de país»</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-uom-acordo-con-vassalli-una-compensacion-de-3-mil-pesos-a-los-trabajadores-que-se-vacunen/' rel='bookmark' title='La UOM acordó con Vassalli una compensación de 3 mil pesos a los trabajadores que se vacunen'><span class='mm-img' title='La UOM acordó con Vassalli una compensación de 3 mil pesos a los trabajadores que se vacunen' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/uom-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-uom-acordo-con-vassalli-una-compensacion-de-3-mil-pesos-a-los-trabajadores-que-se-vacunen/' title='La UOM acordó con Vassalli una compensación de 3 mil pesos a los trabajadores que se vacunen'>La UOM acordó con Vassalli una compensación de 3 mil pesos a los trabajadores que se vacunen</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ctera-ratifico-el-pedido-de-un-aumento-salarial-del-45/' rel='bookmark' title='Ctera ratificó el pedido de un aumento salarial del 45%'><span class='mm-img' title='Ctera ratificó el pedido de un aumento salarial del 45%' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/ctera-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ctera-ratifico-el-pedido-de-un-aumento-salarial-del-45/' title='Ctera ratificó el pedido de un aumento salarial del 45%'>Ctera ratificó el pedido de un aumento salarial del 45%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/de-isasi-le-recordo-a-kicillof-que-en-2021-no-solo-no-hay-que-perder-sino-ganarle-a-la-inflacion/' rel='bookmark' title='De Isasi le recordó a Kicillof que &#8220;en 2021 no solo no hay que perder sino ganarle a la inflación&#8221;'><span class='mm-img' title='De Isasi le recordó a Kicillof que &#8220;en 2021 no solo no hay que perder sino ganarle a la inflación&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/de-isasi-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/de-isasi-le-recordo-a-kicillof-que-en-2021-no-solo-no-hay-que-perder-sino-ganarle-a-la-inflacion/' title='De Isasi le recordó a Kicillof que &#8220;en 2021 no solo no hay que perder sino ganarle a la inflación&#8221;'>De Isasi le recordó a Kicillof que &#8220;en 2021 no solo no hay que perder sino ganarle a la inflación&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/repunte-de-la-industria-julio-registro-la-tercera-mayor-produccion-desde-2018/' rel='bookmark' title='Repunte de la industria: Julio registró la tercera mayor producción desde 2018'><span class='mm-img' title='Repunte de la industria: Julio registró la tercera mayor producción desde 2018' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/Industria-Automotriz-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/repunte-de-la-industria-julio-registro-la-tercera-mayor-produccion-desde-2018/' title='Repunte de la industria: Julio registró la tercera mayor producción desde 2018'>Repunte de la industria: Julio registró la tercera mayor producción desde 2018</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/acuna-disparo-duramente-contra-los-docentes-les-falta-vocacion-de-trabajo/' rel='bookmark' title='Acuña disparó duramente contra los docentes: “Les falta vocación de trabajo”'><span class='mm-img' title='Acuña disparó duramente contra los docentes: “Les falta vocación de trabajo”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/soledad-acuna-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/acuna-disparo-duramente-contra-los-docentes-les-falta-vocacion-de-trabajo/' title='Acuña disparó duramente contra los docentes: “Les falta vocación de trabajo”'>Acuña disparó duramente contra los docentes: “Les falta vocación de trabajo”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/' rel='bookmark' title='Cómo será el censo 2022 &#8211; Télam'><span class='mm-img' title='Cómo será el censo 2022 &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/' title='Cómo será el censo 2022 &#8211; Télam'>Cómo será el censo 2022 &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ampliaron-en-casi-9-000-millones-el-presupuesto-para-atender-el-turismo-y-la-cultura-telam/' rel='bookmark' title='Ampliaron en casi $ 9.000 millones el Presupuesto para atender el turismo y la cultura'><span class='mm-img' title='Ampliaron en casi $ 9.000 millones el Presupuesto para atender el turismo y la cultura' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/606a21ee54a13_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ampliaron-en-casi-9-000-millones-el-presupuesto-para-atender-el-turismo-y-la-cultura-telam/' title='Ampliaron en casi $ 9.000 millones el Presupuesto para atender el turismo y la cultura'>Ampliaron en casi $ 9.000 millones el Presupuesto para atender el turismo y la cultura</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cobran-hoy-los-jubilados-y-pensionados-con-ingresos-hasta-25-925-y-dni-terminado-en-6-telam/' rel='bookmark' title='Cobran hoy los jubilados y pensionados con ingresos hasta $ 25.925 y DNI terminado en 6'><span class='mm-img' title='Cobran hoy los jubilados y pensionados con ingresos hasta $ 25.925 y DNI terminado en 6' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629289071_5fe8827bf323f_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cobran-hoy-los-jubilados-y-pensionados-con-ingresos-hasta-25-925-y-dni-terminado-en-6-telam/' title='Cobran hoy los jubilados y pensionados con ingresos hasta $ 25.925 y DNI terminado en 6'>Cobran hoy los jubilados y pensionados con ingresos hasta $ 25.925 y DNI terminado en 6</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/afirman-que-componentes-de-la-inversion-se-ubican-por-encima-de-niveles-de-2019-telam/' rel='bookmark' title='Afirman que componentes de la inversión se ubican por encima de niveles de 2019'><span class='mm-img' title='Afirman que componentes de la inversión se ubican por encima de niveles de 2019' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/6117e00270590_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/afirman-que-componentes-de-la-inversion-se-ubican-por-encima-de-niveles-de-2019-telam/' title='Afirman que componentes de la inversión se ubican por encima de niveles de 2019'>Afirman que componentes de la inversión se ubican por encima de niveles de 2019</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/inauguraron-dos-puentes-modulares-sobre-las-vias-del-sarmiento-en-ituzaingo-telam/' rel='bookmark' title='Inauguraron dos puentes modulares sobre las vías del Sarmiento en Ituzaingó'><span class='mm-img' title='Inauguraron dos puentes modulares sobre las vías del Sarmiento en Ituzaingó' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611c36c314100_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/inauguraron-dos-puentes-modulares-sobre-las-vias-del-sarmiento-en-ituzaingo-telam/' title='Inauguraron dos puentes modulares sobre las vías del Sarmiento en Ituzaingó'>Inauguraron dos puentes modulares sobre las vías del Sarmiento en Ituzaingó</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/colorin-colorado/' rel='bookmark' title='COLORIN, COLORADO.'><span class='mm-img' title='COLORIN, COLORADO.' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/colorin-colorado/' title='COLORIN, COLORADO.'>COLORIN, COLORADO.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-rey-pop-7-miradas/' rel='bookmark' title='El rey pop'><span class='mm-img' title='El rey pop' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/61143182101ea_1628713375_6114318210182.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-rey-pop-7-miradas/' title='El rey pop'>El rey pop</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/capital-de-riesgo-7-miradas/' rel='bookmark' title='Capital de riesgo'><span class='mm-img' title='Capital de riesgo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611435788b74c_1628714398_611435788b702.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/capital-de-riesgo-7-miradas/' title='Capital de riesgo'>Capital de riesgo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/momentos-vitales-7-miradas/' rel='bookmark' title='Momentos vitales'><span class='mm-img' title='Momentos vitales' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/6114368197bc6_1628714628_6114368197b7a.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/momentos-vitales-7-miradas/' title='Momentos vitales'>Momentos vitales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lo-que-vendra/' rel='bookmark' title='Lo que vendrá'><span class='mm-img' title='Lo que vendrá' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/61143835c7d52_1628715066_61143835c7d08-300x204.jpg?resize=300%2C204&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lo-que-vendra/' title='Lo que vendrá'>Lo que vendrá</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-los-esperamos-a-las-18-h-para-conversar-sobre-el-desarrollo-de-logistica-e/' rel='bookmark' title='HOY | Los esperamos a las 18 h para conversar sobre el desarrollo de logística e&#8230;'><span class='mm-img' title='HOY | Los esperamos a las 18 h para conversar sobre el desarrollo de logística e&#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-los-esperamos-a-las-18-h-para-conversar-sobre-el-desarrollo-de-logistica-e/' title='HOY | Los esperamos a las 18 h para conversar sobre el desarrollo de logística e&#8230;'>HOY | Los esperamos a las 18 h para conversar sobre el desarrollo de logística e&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cine-herramienta-de-transformacion-social-si-trabajas-en-politicas-de-genero-o/' rel='bookmark' title='Cine, herramienta de transformación social  Si trabajas en políticas de género o&#8230;'><span class='mm-img' title='Cine, herramienta de transformación social  Si trabajas en políticas de género o&#8230;' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cine-herramienta-de-transformacion-social-si-trabajas-en-politicas-de-genero-o/' title='Cine, herramienta de transformación social  Si trabajas en políticas de género o&#8230;'>Cine, herramienta de transformación social Si trabajas en políticas de género o&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/federalismo-integracion-y-desarrollo-nuevo-encuentro-del-ciclo-de-charlas-ace-2/' rel='bookmark' title='FEDERALISMO, INTEGRACIÓN Y DESARROLLO 
 Nuevo encuentro del ciclo de charlas ACE&#8230;'><span class='mm-img' title='FEDERALISMO, INTEGRACIÓN Y DESARROLLO 
 Nuevo encuentro del ciclo de charlas ACE&#8230;' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/federalismo-integracion-y-desarrollo-nuevo-encuentro-del-ciclo-de-charlas-ace-2/' title='FEDERALISMO, INTEGRACIÓN Y DESARROLLO 
 Nuevo encuentro del ciclo de charlas ACE&#8230;'>FEDERALISMO, INTEGRACIÓN Y DESARROLLO
Nuevo encuentro del ciclo de charlas ACE&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ser-mujer-trabajar-y-no-frustrarse-en-el-intento/' rel='bookmark' title='Ser mujer, trabajar y no frustrarse en el intento'><span class='mm-img' title='Ser mujer, trabajar y no frustrarse en el intento' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ser-mujer-trabajar-y-no-frustrarse-en-el-intento/' title='Ser mujer, trabajar y no frustrarse en el intento'>Ser mujer, trabajar y no frustrarse en el intento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/opinion-somos-muchos-mas-que-dos/' rel='bookmark' title='Opinión: Somos muchos más que dos'><span class='mm-img' title='Opinión: Somos muchos más que dos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/1622905602_11924911_862316543851158_4470914824534937997_n.jpg?resize=180%2C180&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/opinion-somos-muchos-mas-que-dos/' title='Opinión: Somos muchos más que dos'>Opinión: Somos muchos más que dos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Ley de Humedales «Está cajoneada desde noviembre»</span></div><div class="bdayh-clearfix"></div>
<article id="post-215656" class="hentry post-215656 post type-post status-publish format-standard has-post-thumbnail category-parlament tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-3" href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Ley de Humedales «Está cajoneada desde noviembre»</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>10&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Ley de Humedales «Está cajoneada desde noviembre»</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="215656">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;text=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;text=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;title=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;title=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F&amp;description=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F08%2FLEyHumedales-Congreso-800x445-1.jpg%3Ffit%3D800%252C445%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;name=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;name=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="800" height="445" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?resize=300%2C167&amp;ssl=1 300w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?resize=768%2C427&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="215657" data-permalink="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/leyhumedales-congreso-800x445/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LEyHumedales-Congreso-800&#215;445" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=800%2C445&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div>
<p><b>La Multisectorial Humedales arribó este martes al Dique Luján, en el partido bonaerense de Tigre, con la caravana de kayaks que se inició hace una semana en Rosario y navegó por la cuenca del Río Paraná, y a últimas horas de este miércoles, llegaron al Congreso de la Nación para exigir el tratamiento del proyecto de Ley de Humedales.</b></p>
<p>La travesía náutica partió de Rambla Catalunya para recorrer 350 kilómetros, y en la tarde del miércoles sus participantes marcharán al Congreso, informó Ivo Peruggino de la Multisectorial.</p>
<p>La caravana de más de 60 kayakistas pedirá a las comisiones de Agricultura y Ganadería, Presupuesto y Hacienda e Intereses Portuarios, Marítimos, Fluviales y Pesqueros, que continúen tratando el proyecto unificado de la Ley de Humedales.</p>
<p>La organización ecologista explicó que la comisión de Recursos Naturales y Conservación del Ambiente Humano <em>«ya le dio tratamiento» a</em> la iniciativa que pasó, con un texto que unificó 15 proyectos, a la comisión de Agricultura y Ganadería.</p>
<p><em>«Hace más de seis meses que está cajoneado el proyecto en esa comisión, y cuando le dé dictamen aún falta que pase por otras dos comisiones para después pasar a ser votado en el recinto»,</em> explicó Peruggino, quien añadió que buscan que las tres comisiones <em>«trabajen en conjunto y saquen el dictamen antes de que pierda estado parlamentario como ha sucedido otros años».</em></p>
<p>Con respecto a la travesía, Peruggino comentó que se encontraron <em>«con mucho apoyo de parte de la sociedad de todas las localidades por las que pasamos en la cuenca del Paraná y de muchas organizaciones socioambientales de todo el país.»</em></p>
<p>Y afirmó que impulsan esa simbólica protesta <em>«en medio de una grave situación socioambiental, marcada por una bajante histórica del Río Paraná»</em> y en un contexto <em>«de incendios crecientes en todo el Delta, al igual que el año pasado».</em></p>
<p>Los referentes de la Multisectorial precisaron que durante 2020 <em>«se quemaron más de 400 mil hectáreas» y en lo que va de 2021 «continúa ese ritmo» y destacaron que se trata «de un territorio reconocido como sitio Ramsar (es un humedal designado como de importancia internacional)»</em> porque allí se alojan múltiples reservas y parques nacionales y provinciales.</p>
<p><em>«Para quienes prefieren los datos científicos, antes que las voces de los territorios, tenemos el último informe del IPCC (Panel Intergubernamental de Expertos en Cambio Climático) que nos informa, con un consenso general, que sobrepasamos todos los límites geo-físicos del planeta y nos encontramos inmersos en un colapso eco-sistémico sin precedentes»,</em> dijo sobre el trabajo presentado la semana pasada sobre los avances del cambio climático en el mundo.</p>
<p>Por último, recordó que las tratativas <em>«por una Ley que resguarde los humedales están por cumplir una década de trámite legislativo si se tiene en cuenta que el primer proyecto de Ley de Humedales fue presentado por Elsa Ruiz Díaz (FPV) al Congreso de la Nación en 2013».</em></p>
<h2>¿Cuál es la situación parlamentaria de los Proyectos?</h2>
<p>Diferentes son los proyectos de ley que buscan la regulación, protección y conservación de los humedales se han presentado desde el año 2013, pero todos perdieron estado parlamentario.</p>
<p>En 2020, la ola de incendios en Argentina  dejó más de 1.200.000 de hectáreas afectadas por el fuego, miles de ejemplares de la fauna autóctona muertos y cientos de casas perdidas. Muchos de los incendios fueron motivados por cambios en el uso del suelo para la agricultura. A esto se le suma la extracción de la turba de Tierra del Fuego, la minería de litio en los salares altoandinos y el desarrollo de emprendimientos inmobiliarios en Buenos Aires y en los mallines patagónicos, por solo dar algunos ejemplos.</p>
<p>La tragedia generó una movilización ciudadana para exigir una Ley de Humedales que, sin embargo, fue excluida de la agenda de las sesiones extraordinarias del Congreso a fines del año pasado por el Poder Ejecutivo.</p>
<p>Actualmente el Proyecto está frenado en la Cámara de Diputados. Aunque la iniciativa logró un dictamen favorable de la comisión de Recursos Naturales, desde entonces el debate quedó trunco.</p>
<p>El texto que logró avanzar en comisiones fue el resultado de la unificación de más de una decena de proyectos presentados en Diputados y otros cinco en Senadores y se propone, ante todo, establecer los presupuestos mínimos para la protección ambiental de los humedales de todo el territorio nacional</p>
<p>La ley propone como objetivos establecer criterios de gestión, preservación y uso racional y sostenible de los humedales, así como su biodiversidad; identificar y promover su conocimiento y valoración, su valor y potencial estratégico en la mitigación y adaptación al cambio climático, promover la creación de áreas naturales protegidas en humedales y corredores biológicos y culturales, el fomento las actividades de restauración de los ecosistemas, establecer medidas para desalentar las actividades inadecuadas y las malas prácticas, así como apoyar los medios de vida y producción, tradicionales y de la economía popular que hagan uso racional y sostenible del entorno.</p>
</div>
<p><a href="https://www.ncn.com.ar/congreso-multitud-exigen-la-sancion-de-la-ley-de-humedales-esta-cajoneada-desde-noviembre/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-215656" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-215656" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;text=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;text=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;title=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;title=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F&amp;description=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F08%2FLEyHumedales-Congreso-800x445-1.jpg%3Ffit%3D800%252C445%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;name=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/&amp;name=Ley%20de%20Humedales%20«Está%20cajoneada%20desde%20noviembre»">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Ley+de+Humedales+%C2%ABEst%C3%A1+cajoneada+desde+noviembre%C2%BB%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Festa-cajoneada-desde-noviembre-ncn%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/" rel="prev"><span>Artículo anterior </span> Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/" rel="next"><span>Próximo artículo </span> Cómo será el censo 2022 &#8211; Télam</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2021-08-18T21:14:48+00:00">
<meta itemprop=dateModified content="2021-08-18T21:14:48+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Ley de Humedales «Está cajoneada desde noviembre»">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/LEyHumedales-Congreso-800x445-1.jpg?fit=800%2C445&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Parlamentarias </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-215663 type-post status-publish format-standard hentry category-opi tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/colorin-colorado/">COLORIN, COLORADO.</a></h3> <div class="bdaia-post-excerpt">  Las extravagantes ceremonias festivas celebradas por el Presidente Fernández en Olivos y&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215661 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215662" data-permalink="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/5d763130aa060_1004x566-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=1004%2C566&amp;ssl=1" data-orig-size="1004,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d763130aa060_1004x566.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/">Cómo será el censo 2022 &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El censo ser en redes y presencial. El censo poblacional que se realiza cada 10 aos, y que&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215664 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215665" data-permalink="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/611d2582f1408_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="611d2582f1408_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/">Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Los manifestantes se concentraron adems en otro acceso del puente que da a la avenida Hipl&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=215656&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-215661 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215662" data-permalink="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/5d763130aa060_1004x566-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=1004%2C566&amp;ssl=1" data-orig-size="1004,566" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d763130aa060_1004x566.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/">Cómo será el censo 2022 &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El censo ser en redes y presencial. El censo poblacional que se realiza cada 10 aos, y que&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215664 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215665" data-permalink="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/611d2582f1408_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="611d2582f1408_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/611d2582f1408_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/">Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Los manifestantes se concentraron adems en otro acceso del puente que da a la avenida Hipl&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215654 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629303853_144653_1629304433_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="215655" data-permalink="https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/1629303853_144653_1629304433_miniatura_normal-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629303853_144653_1629304433_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629303853_144653_1629304433_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629303853_144653_1629304433_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629303853_144653_1629304433_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/">La caída de Kandahar en manos de los talibanes, en imágenes</a></h3> <div class="bdaia-post-excerpt">Los fundamentalistas islámicos toman la segunda ciudad de Afganistán tras varias semanas d&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 34&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=215656&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-215546 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215547" data-permalink="https://mundopoliticodiario.com/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn/allende-1-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="allende-1.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/allende-1.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn/">El diputado nacional Walberto Allende dio positivo de Covid-19</a></h3> <div class="bdaia-post-excerpt">El diputado nacional por San Juan y ahora también precandidato en primer lugar en la lista&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215487 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215589" data-permalink="https://mundopoliticodiario.com/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn/senas-800x450-1-800x445/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SENAS-800&#215;450-1-800&#215;445" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/SENAS-800x450-1-800x445-1.jpg?fit=800%2C445&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn/">RIO NEGRO – Disponen sectores de atención al público con lengua de señas</a></h3> <div class="bdaia-post-excerpt">La Legislatura habilitó la atención a personas sordas a través de lengua de señas. Las dep&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-215436 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="215592" data-permalink="https://mundopoliticodiario.com/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn/animalesmutilados-e1629161332122-800x445/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animalesmutilados-e1629161332122-800&#215;445" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/animalesmutilados-e1629161332122-800x445-1.jpg?fit=800%2C445&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn/">MENDOZA – Con un proyecto quieren evitar la mutilación estética de animales</a></h3> <div class="bdaia-post-excerpt">En la Legislatura de Mendoza, el diputado Mauricio Torres (Frente Renovador Unión Popular)&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">18 agosto, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Parlamentarias <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=3&post_id=215656&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/5d763130aa060_1004x566.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/" rel="bookmark">Cómo será el censo 2022 &#8211; Télam</a></h2>
<p>El censo ser en redes y presencial. El censo poblacional que se realiza cada 10 aos, y que&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2021/08/Campana2021-15x15-AVISO-1X1-1.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idISzGb bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idISzGb" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="10" data-total_posts_num="19" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/hoy-los-esperamos-a-las-18-h-para-conversar-sobre-el-desarrollo-de-logistica-e/">
<img width="40" height="40" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="197465" data-permalink="https://mundopoliticodiario.com/federalismo-integracion-y-desarrollo-nuevo-encuentro-del-ciclo-de-charlas-ace/11924911_862316543851158_4470914824534937997_n-jpg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/06/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/hoy-los-esperamos-a-las-18-h-para-conversar-sobre-el-desarrollo-de-logistica-e/"><span>HOY | Los esperamos a las 18 h para conversar sobre el desarrollo de logística e&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">9 junio, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="no-thumb">
<div class="bwb-article-img-container">
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/cine-herramienta-de-transformacion-social-si-trabajas-en-politicas-de-genero-o/"><span>Cine, herramienta de transformación social Si trabajas en políticas de género o&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">7 junio, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idISzGb .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ISzGb', 'next' );
						});
						jQuery('.bdaia-wb-idISzGb .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ISzGb', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idM9gz2 bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idM9gz2" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="52" data-total_posts_num="154" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/la-cadena-de-alberto-encadenado/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="215558" data-permalink="https://mundopoliticodiario.com/la-cadena-de-alberto-encadenado/1629313485_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629313485_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629313485_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-cadena-de-alberto-encadenado/"><span>La CADENA de ALBERTO encadenado</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">18 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-fin-de-la-ceocracia-en-brasil-pero-entonces-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="215425" data-permalink="https://mundopoliticodiario.com/el-fin-de-la-ceocracia-en-brasil-pero-entonces-pais-de-boludos-pdb/1629263025_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629263025_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629263025_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>

<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-fin-de-la-ceocracia-en-brasil-pero-entonces-pais-de-boludos-pdb/"><span>El fin de la CEOcracia en BRASIL? | Pero Entonces | País de Boludos | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">18 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/pasaporte-para-contagiar-pdb-de-tardecita-lunes-22-de-marzo-de-2021/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="215290" data-permalink="https://mundopoliticodiario.com/pasaporte-para-contagiar-pdb-de-tardecita-lunes-22-de-marzo-de-2021/1629212572_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1629212572_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1629212572_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/pasaporte-para-contagiar-pdb-de-tardecita-lunes-22-de-marzo-de-2021/"><span>PASAPORTE para CONTAGIAR | PDB de tardecita | Lunes 22 de marzo de 2021</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">17 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idM9gz2 .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'M9gz2', 'next' );
						});
						jQuery('.bdaia-wb-idM9gz2 .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'M9gz2', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idyq7fu bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idyq7fu" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="307" data-total_posts_num="920" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/juan-manuel-ubeira-y-anibal-fernandez-no-se-guardaron-nada-y-liquidaron-a-cambiemos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="213178" data-permalink="https://mundopoliticodiario.com/juan-manuel-ubeira-y-anibal-fernandez-no-se-guardaron-nada-y-liquidaron-a-cambiemos/1628502625_hqdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1628502625_hqdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628502625_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/juan-manuel-ubeira-y-anibal-fernandez-no-se-guardaron-nada-y-liquidaron-a-cambiemos/"><span>Juan Manuel Ubeira y Aníbal Fernández no se guardaron nada y liquidaron a Cambiemos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/carla-vizzotti-dio-una-magistral-sobre-la-vacunacion-y-dejo-en-offside-a-cambiemos/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="213184" data-permalink="https://mundopoliticodiario.com/carla-vizzotti-dio-una-magistral-sobre-la-vacunacion-y-dejo-en-offside-a-cambiemos/1628506277_hqdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1628506277_hqdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628506277_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/carla-vizzotti-dio-una-magistral-sobre-la-vacunacion-y-dejo-en-offside-a-cambiemos/"><span>Carla Vizzotti dio una magistral sobre la vacunación y dejó en offside a Cambiemos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">8 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/juan-martin-mena-le-canto-las-40-a-la-cambiemos-y-fulmino-a-macri/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="213195" data-permalink="https://mundopoliticodiario.com/juan-martin-mena-le-canto-las-40-a-la-cambiemos-y-fulmino-a-macri/1628509917_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1628509917_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/08/1628509917_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/juan-martin-mena-le-canto-las-40-a-la-cambiemos-y-fulmino-a-macri/"><span>Juan Martín Mena LE CANTÓ LAS 40 a la Cambiemos y fulmino a Macri</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">8 agosto, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idyq7fu .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'yq7fu', 'next' );
						});
						jQuery('.bdaia-wb-idyq7fu .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'yq7fu', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/colorin-colorado/" class="bump-view" data-bump-view="tp">COLORIN, COLORADO.</a> </li>
<li>
<a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/" class="bump-view" data-bump-view="tp">Cómo será el censo 2022 - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/" class="bump-view" data-bump-view="tp" aria-current="page">Ley de Humedales «Está cajoneada desde noviembre»</a> </li>
<li>
<a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/" class="bump-view" data-bump-view="tp">Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/nuevo-envio-del-frigorifico-cabritero-lavalle-a-cordoba/" class="bump-view" data-bump-view="tp">Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba</a> </li>
<li>
<a href="https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/" class="bump-view" data-bump-view="tp">La caída de Kandahar en manos de los talibanes, en imágenes</a> </li>
<li>
<a href="https://mundopoliticodiario.com/economia-capto-94-800-millones-en-licitacion-y-cubrio-los-vencimientos-de-agosto/" class="bump-view" data-bump-view="tp">Economía captó $94.800 millones en licitación y cubrió los vencimientos de agosto</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-ejercito-argentino-tuvo-una-participacion-especial-en-el-acto-homenaje-al-general-jose-de-san-martin-en-la-banda/" class="bump-view" data-bump-view="tp">El Ejército Argentino tuvo una participación especial en el acto homenaje al General José de San Martín en La Banda</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/colorin-colorado/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>COLORIN, COLORADO.</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/como-sera-el-censo-2022-telam/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>Cómo será el censo 2022 &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/esta-cajoneada-desde-noviembre-ncn/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>Ley de Humedales «Está cajoneada desde noviembre»</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>Organizaciones piqueteras de izquierda marcharon hasta la sede de Desarrollo Social &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/nuevo-envio-del-frigorifico-cabritero-lavalle-a-cordoba/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>Nuevo envío del Frigorífico Cabritero Lavalle a Córdoba</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes/">
<span class="bdayh-date">18 agosto, 2021</span> <h3>La caída de Kandahar en manos de los talibanes, en imágenes</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (19)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (225)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (361)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (742)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.266)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (332)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.094)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (112)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (352)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (120)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (154)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (920)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/esta-cajoneada-desde-noviembre-ncn\/":215656,"https:\/\/mundopoliticodiario.com\/colorin-colorado\/":215663,"https:\/\/mundopoliticodiario.com\/como-sera-el-censo-2022-telam\/":215661,"https:\/\/mundopoliticodiario.com\/organizaciones-piqueteras-de-izquierda-marcharon-hasta-la-sede-de-desarrollo-social-telam\/":215664,"https:\/\/mundopoliticodiario.com\/la-caida-de-kandahar-en-manos-de-los-talibanes-en-imagenes\/":215654,"https:\/\/mundopoliticodiario.com\/el-diputado-nacional-walberto-allende-dio-positivo-de-covid-19-ncn\/":215546,"https:\/\/mundopoliticodiario.com\/rio-negro-disponen-sectores-de-atencion-al-publico-con-lengua-de-senas-ncn\/":215487,"https:\/\/mundopoliticodiario.com\/mendoza-con-un-proyecto-quieren-evitar-la-mutilacion-estetica-de-animales-video-ncn\/":215436};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"cfd465766d","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202133.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'92573134',post:'215656',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '215656' ]);
</script>
</body>
</html>