<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot; &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"bbc815a028"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"bbc815a028"};
var bd_script = {"post_id":"315233","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/315233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-1k0p' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"bbc815a028"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"bbc815a028"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;" />
<meta property="og:url" content="https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/" />
<meta property="og:description" content="¡Ahora también en TIK TOK! Visitá nuestra pagina web de noticias y entérate de TODO source" />
<meta property="article:published_time" content="2022-10-13T13:30:38+00:00" />
<meta property="article:modified_time" content="2022-10-13T13:30:38+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-315233 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> octubre 15, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-intendente-fuentes-diserto-en-el-conversatorio-de-juventudes-en-la-expo-smart-city/' rel='bookmark' title='La intendente Fuentes disertó en el Conversatorio de Juventudes en la Expo Smart City'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-intendente-fuentes-diserto-en-el-conversatorio-de-juventudes-en-la-expo-smart-city/' title='La intendente Fuentes disertó en el Conversatorio de Juventudes en la Expo Smart City'>La intendente Fuentes disertó en el Conversatorio de Juventudes en la Expo Smart City</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fuentes-mantuvo-se-reunio-con-representantes-de-las-camaras-de-comercio-del-norte-argentino/' rel='bookmark' title='Fuentes mantuvo se reunió con representantes de las Cámaras de Comercio del Norte Argentino'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fuentes-mantuvo-se-reunio-con-representantes-de-las-camaras-de-comercio-del-norte-argentino/' title='Fuentes mantuvo se reunió con representantes de las Cámaras de Comercio del Norte Argentino'>Fuentes mantuvo se reunió con representantes de las Cámaras de Comercio del Norte Argentino</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-programa-de-hipoacusia-garantiza-el-derecho-de-ninas-y-ninos-a-prevenir-problemas-de-audicion/' rel='bookmark' title='El Programa de Hipoacusia garantiza el derecho de niñas y niños a prevenir problemas de audición'><span class='mm-img' title='El Programa de Hipoacusia garantiza el derecho de niñas y niños a prevenir problemas de audición' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/hipoacusia-428598-202747.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-programa-de-hipoacusia-garantiza-el-derecho-de-ninas-y-ninos-a-prevenir-problemas-de-audicion/' title='El Programa de Hipoacusia garantiza el derecho de niñas y niños a prevenir problemas de audición'>El Programa de Hipoacusia garantiza el derecho de niñas y niños a prevenir problemas de audición</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/importante-respaldo-a-clubes-que-participaran-del-torneo-regional-federal-amateur/' rel='bookmark' title='Importante respaldo a clubes que participarán del Torneo Regional Federal Amateur'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/importante-respaldo-a-clubes-que-participaran-del-torneo-regional-federal-amateur/' title='Importante respaldo a clubes que participarán del Torneo Regional Federal Amateur'>Importante respaldo a clubes que participarán del Torneo Regional Federal Amateur</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cabandie-comprometio-una-inversion-historica-para-las-provincias-del-norte-en-la-lucha-contra-los-incendios-forestales/' rel='bookmark' title='Cabandié comprometió una inversión histórica para las provincias del Norte en la lucha contra los incendios forestales'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cabandie-comprometio-una-inversion-historica-para-las-provincias-del-norte-en-la-lucha-contra-los-incendios-forestales/' title='Cabandié comprometió una inversión histórica para las provincias del Norte en la lucha contra los incendios forestales'>Cabandié comprometió una inversión histórica para las provincias del Norte en la lucha contra los incendios forestales</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-el-avance-de-las-obras-del-barrio-rio-dulce/' rel='bookmark' title='El intendente Nediani visitó el avance de las obras del barrio Río Dulce'><span class='mm-img' title='El intendente Nediani visitó el avance de las obras del barrio Río Dulce' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/a0b0f7b9-d73f-43cc-9a50-6bb6e14f3f73.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-el-avance-de-las-obras-del-barrio-rio-dulce/' title='El intendente Nediani visitó el avance de las obras del barrio Río Dulce'>El intendente Nediani visitó el avance de las obras del barrio Río Dulce</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/asi-funcionaran-los-servicios-en-la-ciudad-de-la-banda-durante-los-feriados/' rel='bookmark' title='Así funcionarán los servicios en la ciudad de La Banda durante los feriados'><span class='mm-img' title='Así funcionarán los servicios en la ciudad de La Banda durante los feriados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/4ecd9e54-a205-4cb9-858f-d177e44d77f5.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/asi-funcionaran-los-servicios-en-la-ciudad-de-la-banda-durante-los-feriados/' title='Así funcionarán los servicios en la ciudad de La Banda durante los feriados'>Así funcionarán los servicios en la ciudad de La Banda durante los feriados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dia-de-la-madre-organizan-el-playon-de-avenida-san-martin-para-vendedores-informales/' rel='bookmark' title='Día de la Madre: Organizan el Playón de Avenida San Martín para vendedores informales'><span class='mm-img' title='Día de la Madre: Organizan el Playón de Avenida San Martín para vendedores informales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/d6c8099a-d1a3-4637-81f4-b25590ab02dd.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dia-de-la-madre-organizan-el-playon-de-avenida-san-martin-para-vendedores-informales/' title='Día de la Madre: Organizan el Playón de Avenida San Martín para vendedores informales'>Día de la Madre: Organizan el Playón de Avenida San Martín para vendedores informales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-promueve-el-trabajo-social-y-comunitario-en-los-barrios-bandenos/' rel='bookmark' title='El municipio promueve el trabajo social y comunitario en los barrios bandeños'><span class='mm-img' title='El municipio promueve el trabajo social y comunitario en los barrios bandeños' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/f1e023b0-6237-4e68-93ac-6ee85917f50e.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-promueve-el-trabajo-social-y-comunitario-en-los-barrios-bandenos/' title='El municipio promueve el trabajo social y comunitario en los barrios bandeños'>El municipio promueve el trabajo social y comunitario en los barrios bandeños</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-las-obras-de-pavimentacion-que-se-realizan-sobre-calle-misiones/' rel='bookmark' title='El intendente Nediani visitó las obras de pavimentación que se realizan sobre calle Misiones'><span class='mm-img' title='El intendente Nediani visitó las obras de pavimentación que se realizan sobre calle Misiones' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/0bcf84ab-6213-4194-a348-e1b277d8d5b4.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-las-obras-de-pavimentacion-que-se-realizan-sobre-calle-misiones/' title='El intendente Nediani visitó las obras de pavimentación que se realizan sobre calle Misiones'>El intendente Nediani visitó las obras de pavimentación que se realizan sobre calle Misiones</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/' rel='bookmark' title='crecen las ventas online y el ticket promedio es de más de $10.000'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/' title='crecen las ventas online y el ticket promedio es de más de $10.000'>crecen las ventas online y el ticket promedio es de más de $10.000</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/premiaron-a-jovenes-por-crear-arte-con-las-ideas-de-memoria-verdad-y-justicia/' rel='bookmark' title='Premiaron a jóvenes por crear arte con las ideas de &#8216;Memoria, Verdad y Justicia&#8217;'><span class='mm-img' title='Premiaron a jóvenes por crear arte con las ideas de &#8216;Memoria, Verdad y Justicia&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634ac0d7cdf8c_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/premiaron-a-jovenes-por-crear-arte-con-las-ideas-de-memoria-verdad-y-justicia/' title='Premiaron a jóvenes por crear arte con las ideas de &#8216;Memoria, Verdad y Justicia&#8217;'>Premiaron a jóvenes por crear arte con las ideas de &#8216;Memoria, Verdad y Justicia&#8217;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aduana-detecto-pasos-no-habilitados-en-misiones/' rel='bookmark' title='Aduana detectó pasos no habilitados en Misiones'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aduana-detecto-pasos-no-habilitados-en-misiones/' title='Aduana detectó pasos no habilitados en Misiones'>Aduana detectó pasos no habilitados en Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/miguel-angel-pesce-y-guido-sandleris-en-un-debate-imperdible-en-periodismo-puro-con-jorge-fontevecchia/' rel='bookmark' title='Miguel Ángel Pesce y Guido Sandleris, en un debate imperdible en &#8216;Periodismo Puro&#8217;, con Jorge Fontevecchia'><span class='mm-img' title='Miguel Ángel Pesce y Guido Sandleris, en un debate imperdible en &#8216;Periodismo Puro&#8217;, con Jorge Fontevecchia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/miguel-angel-pesce-y-guido-sandleris-con-jorge-fontevecchia-1436645.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/miguel-angel-pesce-y-guido-sandleris-en-un-debate-imperdible-en-periodismo-puro-con-jorge-fontevecchia/' title='Miguel Ángel Pesce y Guido Sandleris, en un debate imperdible en &#8216;Periodismo Puro&#8217;, con Jorge Fontevecchia'>Miguel Ángel Pesce y Guido Sandleris, en un debate imperdible en &#8216;Periodismo Puro&#8217;, con Jorge Fontevecchia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gobernadores-coincidieron-en-no-gastar-mas-de-lo-que-ingresa/' rel='bookmark' title='Gobernadores coincidieron en &#8216;no gastar más de lo que ingresa&#8217;'><span class='mm-img' title='Gobernadores coincidieron en &#8216;no gastar más de lo que ingresa&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634a95c03abe7_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gobernadores-coincidieron-en-no-gastar-mas-de-lo-que-ingresa/' title='Gobernadores coincidieron en &#8216;no gastar más de lo que ingresa&#8217;'>Gobernadores coincidieron en &#8216;no gastar más de lo que ingresa&#8217;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/' rel='bookmark' title='Una mirada a 100 años de China desde la creación del Partido Comunista'><span class='mm-img' title='Una mirada a 100 años de China desde la creación del Partido Comunista' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/' title='Una mirada a 100 años de China desde la creación del Partido Comunista'>Una mirada a 100 años de China desde la creación del Partido Comunista</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ya-hay-preparativos-en-estados-unidos-para-una-posible-lluvia-acida/' rel='bookmark' title='Ya hay preparativos en Estados Unidos para una posible lluvia ácida'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ya-hay-preparativos-en-estados-unidos-para-una-posible-lluvia-acida/' title='Ya hay preparativos en Estados Unidos para una posible lluvia ácida'>Ya hay preparativos en Estados Unidos para una posible lluvia ácida</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ucrania-y-rusia-denuncian-nuevos-bombardeos-en-instalaciones-estrategicas/' rel='bookmark' title='Ucrania y Rusia denuncian nuevos bombardeos en instalaciones estratégicas'><span class='mm-img' title='Ucrania y Rusia denuncian nuevos bombardeos en instalaciones estratégicas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634ac987c32ed_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ucrania-y-rusia-denuncian-nuevos-bombardeos-en-instalaciones-estrategicas/' title='Ucrania y Rusia denuncian nuevos bombardeos en instalaciones estratégicas'>Ucrania y Rusia denuncian nuevos bombardeos en instalaciones estratégicas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/una-nota-de-berlusconi-con-calificativos-a-meloni-agrava-la-crisis-de-la-derecha-italiana/' rel='bookmark' title='Una nota de Berlusconi con calificativos a Meloni agrava la crisis de la derecha italiana'><span class='mm-img' title='Una nota de Berlusconi con calificativos a Meloni agrava la crisis de la derecha italiana' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/meloni-y-berlusconi.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/una-nota-de-berlusconi-con-calificativos-a-meloni-agrava-la-crisis-de-la-derecha-italiana/' title='Una nota de Berlusconi con calificativos a Meloni agrava la crisis de la derecha italiana'>Una nota de Berlusconi con calificativos a Meloni agrava la crisis de la derecha italiana</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/continua-la-huelga-en-las-refinerias-del-grupo-totalenergies-en-francia/' rel='bookmark' title='Continúa la huelga en las refinerías del grupo TotalEnergies en Francia'><span class='mm-img' title='Continúa la huelga en las refinerías del grupo TotalEnergies en Francia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634aa0afd6b77_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/continua-la-huelga-en-las-refinerias-del-grupo-totalenergies-en-francia/' title='Continúa la huelga en las refinerías del grupo TotalEnergies en Francia'>Continúa la huelga en las refinerías del grupo TotalEnergies en Francia</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-pais-patas-para-arriba-ncn/' rel='bookmark' title='«Un país patas para arriba» – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-pais-patas-para-arriba-ncn/' title='«Un país patas para arriba» – NCN'>«Un país patas para arriba» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/datos-indec-la-inflacion-alcanzo-un-83-ncn/' rel='bookmark' title='Datos INDEC| La inflación alcanzó un 83% – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/datos-indec-la-inflacion-alcanzo-un-83-ncn/' title='Datos INDEC| La inflación alcanzó un 83% – NCN'>Datos INDEC| La inflación alcanzó un 83% – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/es-el-segundo-mes-consecutivo-en-el-que-baja-la-inflacion-pero-es-un-numero-que-todavia-no-me-conforma-ncn/' rel='bookmark' title='“Es el segundo mes consecutivo en el que baja la inflación, pero es un número que todavía no me conforma” – NCN'><span class='mm-img' title='“Es el segundo mes consecutivo en el que baja la inflación, pero es un número que todavía no me conforma” – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/INFLACION-ARGENTINA..jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/es-el-segundo-mes-consecutivo-en-el-que-baja-la-inflacion-pero-es-un-numero-que-todavia-no-me-conforma-ncn/' title='“Es el segundo mes consecutivo en el que baja la inflación, pero es un número que todavía no me conforma” – NCN'>“Es el segundo mes consecutivo en el que baja la inflación, pero es un número que todavía no me conforma” – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/diputados-continua-con-el-debate-del-presupuesto-2023-video-ncn/' rel='bookmark' title='Diputados continúa con el debate del Presupuesto 2023 (video) – NCN'><span class='mm-img' title='Diputados continúa con el debate del Presupuesto 2023 (video) – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/DEBATE_PRESUPUESTO_2023_2_-1024x683.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/diputados-continua-con-el-debate-del-presupuesto-2023-video-ncn/' title='Diputados continúa con el debate del Presupuesto 2023 (video) – NCN'>Diputados continúa con el debate del Presupuesto 2023 (video) – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gerardo-milman-pidio-informacion-sobre-abusos-sexuales-en-la-policia-de-seguridad-aeroportuaria-ncn/' rel='bookmark' title='Gerardo Milman pidió información sobre abusos sexuales en la Policía de Seguridad Aeroportuaria – NCN'><span class='mm-img' title='Gerardo Milman pidió información sobre abusos sexuales en la Policía de Seguridad Aeroportuaria – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/PSA.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gerardo-milman-pidio-informacion-sobre-abusos-sexuales-en-la-policia-de-seguridad-aeroportuaria-ncn/' title='Gerardo Milman pidió información sobre abusos sexuales en la Policía de Seguridad Aeroportuaria – NCN'>Gerardo Milman pidió información sobre abusos sexuales en la Policía de Seguridad Aeroportuaria – NCN</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-aceiteros-firmaron-la-revision-salarial-y-llevaron-el-sueldo-inicial-a-221-760/' rel='bookmark' title='Los aceiteros firmaron la revisión salarial y llevaron el sueldo inicial a $ 221.760'><span class='mm-img' title='Los aceiteros firmaron la revisión salarial y llevaron el sueldo inicial a $ 221.760' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/aceiteros-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-aceiteros-firmaron-la-revision-salarial-y-llevaron-el-sueldo-inicial-a-221-760/' title='Los aceiteros firmaron la revisión salarial y llevaron el sueldo inicial a $ 221.760'>Los aceiteros firmaron la revisión salarial y llevaron el sueldo inicial a $ 221.760</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/marcha-del-17-que-la-derecha-se-prepare-porque-vamos-a-estar-en-la-calle-otra-vez-aviso-moyano/' rel='bookmark' title='Marcha del 17: “Que la derecha se prepare porque vamos a estar en la calle otra vez”, avisó Moyano'><span class='mm-img' title='Marcha del 17: “Que la derecha se prepare porque vamos a estar en la calle otra vez”, avisó Moyano' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665704385_moyano-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/marcha-del-17-que-la-derecha-se-prepare-porque-vamos-a-estar-en-la-calle-otra-vez-aviso-moyano/' title='Marcha del 17: “Que la derecha se prepare porque vamos a estar en la calle otra vez”, avisó Moyano'>Marcha del 17: “Que la derecha se prepare porque vamos a estar en la calle otra vez”, avisó Moyano</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-satsaid-ratifica-el-pedido-de-aumento-a-para-llegar-al-83-en-octubre-2022/' rel='bookmark' title='El SATSAID ratifica el pedido de aumento a para llegar al 83% en octubre 2022'><span class='mm-img' title='El SATSAID ratifica el pedido de aumento a para llegar al 83% en octubre 2022' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665708045_SATSAID-2-1000x582.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-satsaid-ratifica-el-pedido-de-aumento-a-para-llegar-al-83-en-octubre-2022/' title='El SATSAID ratifica el pedido de aumento a para llegar al 83% en octubre 2022'>El SATSAID ratifica el pedido de aumento a para llegar al 83% en octubre 2022</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/docentes-portenos-llegaran-al-85-de-aumento-salarial-en-el-ano/' rel='bookmark' title='Docentes porteños llegarán al 85% de aumento salarial en el año'><span class='mm-img' title='Docentes porteños llegarán al 85% de aumento salarial en el año' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/larreta-y-acuna-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/docentes-portenos-llegaran-al-85-de-aumento-salarial-en-el-ano/' title='Docentes porteños llegarán al 85% de aumento salarial en el año'>Docentes porteños llegarán al 85% de aumento salarial en el año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tras-fracasar-acuerdo-paritario-camioneros-ratifica-el-pedido-de-aumento-del-131/' rel='bookmark' title='Tras fracasar acuerdo paritario: Camioneros ratifica el pedido de aumento del 131%'><span class='mm-img' title='Tras fracasar acuerdo paritario: Camioneros ratifica el pedido de aumento del 131%' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/moyano-camioneros-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tras-fracasar-acuerdo-paritario-camioneros-ratifica-el-pedido-de-aumento-del-131/' title='Tras fracasar acuerdo paritario: Camioneros ratifica el pedido de aumento del 131%'>Tras fracasar acuerdo paritario: Camioneros ratifica el pedido de aumento del 131%</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-se-reunio-con-representantes-economicos-de-la-region-tras-firmar-con-el-bid/' rel='bookmark' title='Massa se reunió con representantes económicos de la región tras firmar con el BID'><span class='mm-img' title='Massa se reunió con representantes económicos de la región tras firmar con el BID' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/6349f11283e5b_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-se-reunio-con-representantes-economicos-de-la-region-tras-firmar-con-el-bid/' title='Massa se reunió con representantes económicos de la región tras firmar con el BID'>Massa se reunió con representantes económicos de la región tras firmar con el BID</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-declaro-una-obsesion-por-bajar-la-inflacion-pero-sin-congelar-los-precios/' rel='bookmark' title='Massa declaró una &#8216;obsesión&#8217; por bajar la inflación, pero sin congelar los precios'><span class='mm-img' title='Massa declaró una &#8216;obsesión&#8217; por bajar la inflación, pero sin congelar los precios' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/6349d2903f7ef_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-declaro-una-obsesion-por-bajar-la-inflacion-pero-sin-congelar-los-precios/' title='Massa declaró una &#8216;obsesión&#8217; por bajar la inflación, pero sin congelar los precios'>Massa declaró una &#8216;obsesión&#8217; por bajar la inflación, pero sin congelar los precios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/detectaron-96-de-informalidad-laboral-en-distribuidoras-mayoristas-bonaerenses/' rel='bookmark' title='Detectaron 96% de informalidad laboral en distribuidoras mayoristas bonaerenses'><span class='mm-img' title='Detectaron 96% de informalidad laboral en distribuidoras mayoristas bonaerenses' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/631b3a81d7c64_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/detectaron-96-de-informalidad-laboral-en-distribuidoras-mayoristas-bonaerenses/' title='Detectaron 96% de informalidad laboral en distribuidoras mayoristas bonaerenses'>Detectaron 96% de informalidad laboral en distribuidoras mayoristas bonaerenses</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-firmo-el-contrato-por-us700-millones-con-el-bid/' rel='bookmark' title='El Gobierno firmó el contrato por US$700 millones con el BID'><span class='mm-img' title='El Gobierno firmó el contrato por US$700 millones con el BID' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/63498962e69f5_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-firmo-el-contrato-por-us700-millones-con-el-bid/' title='El Gobierno firmó el contrato por US$700 millones con el BID'>El Gobierno firmó el contrato por US$700 millones con el BID</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-programa-un-viaje-a-francia-para-cerrar-acuerdo-con-el-club-de-paris/' rel='bookmark' title='Massa programa un viaje a Francia para cerrar acuerdo con el Club de París'><span class='mm-img' title='Massa programa un viaje a Francia para cerrar acuerdo con el Club de París' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/62fe7366be513_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-programa-un-viaje-a-francia-para-cerrar-acuerdo-con-el-club-de-paris/' title='Massa programa un viaje a Francia para cerrar acuerdo con el Club de París'>Massa programa un viaje a Francia para cerrar acuerdo con el Club de París</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-mejor-estrategia-es-la-prevencion/' rel='bookmark' title='la mejor estrategia es la prevención'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-mejor-estrategia-es-la-prevencion/' title='la mejor estrategia es la prevención'>la mejor estrategia es la prevención</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-periodismo-sigue-alerta-afirma-martin-baron/' rel='bookmark' title='«El periodismo sigue alerta», afirma Martin Barón'><span class='mm-img' title='«El periodismo sigue alerta», afirma Martin Barón' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/SNtxuiNIL_720x0__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-periodismo-sigue-alerta-afirma-martin-baron/' title='«El periodismo sigue alerta», afirma Martin Barón'>«El periodismo sigue alerta», afirma Martin Barón</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mussolini-como-best-seller/' rel='bookmark' title='¿Mussolini como best seller?'><span class='mm-img' title='¿Mussolini como best seller?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/D7zxfA-Qr_720x0__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mussolini-como-best-seller/' title='¿Mussolini como best seller?'>¿Mussolini como best seller?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/que-pasara-con-el-dolar-blue/' rel='bookmark' title='¿qué pasará con el dólar blue?'><span class='mm-img' title='¿qué pasará con el dólar blue?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/b1-13-10png.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/que-pasara-con-el-dolar-blue/' title='¿qué pasará con el dólar blue?'>¿qué pasará con el dólar blue?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ee-uu-china-y-la-democracia/' rel='bookmark' title='EE.UU.-China y la democracia'><span class='mm-img' title='EE.UU.-China y la democracia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/YoSzDocRt_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ee-uu-china-y-la-democracia/' title='EE.UU.-China y la democracia'>EE.UU.-China y la democracia</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;</span></div><div class="bdayh-clearfix"></div>
<article id="post-315233" class="hentry post-315233 post type-post status-publish format-standard has-post-thumbnail category-videosrpn" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-38" href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>30&nbsp;segundo leer </div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en ¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="315233">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;text=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;text=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;title=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;title=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F&amp;description=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%26quot%3BPor+Cristina%2C+la+gente+tiene...%26quot%3B&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F10%2F1665852632_maxresdefault.jpg%3Ffit%3D1280%252C720%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;name=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;name=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%22Por+Cristina%2C+la+gente+tiene...%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%22Por+Cristina%2C+la+gente+tiene...%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="315234" data-permalink="https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/1665852632_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665852632_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p><iframe loading="lazy" width="580" height="385" src="https://www.youtube.com/embed/pfosWS_KCxQ" frameborder="0" allowfullscreen></iframe><br />
<br />¡Ahora también en TIK TOK! </p>
<p>Visitá nuestra pagina web de noticias y entérate de TODO </p>
<p><a href="https://www.youtube.com/watch?v=pfosWS_KCxQ">source</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-315233" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-315233" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;text=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;text=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;title=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;title=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F&amp;description=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%26quot%3BPor+Cristina%2C+la+gente+tiene...%26quot%3B&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F10%2F1665852632_maxresdefault.jpg%3Ffit%3D1280%252C720%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;name=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/&amp;name=¿HAY%202023?%20El%20DATO%20BOMBA%20que%20ENTIERRA%20las%20ilusiones%20del%20macrismo:%20&quot;Por%20Cristina,%20la%20gente%20tiene&#8230;&quot;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%22Por+Cristina%2C+la+gente+tiene...%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=%C2%BFHAY+2023%3F+El+DATO+BOMBA+que+ENTIERRA+las+ilusiones+del+macrismo%3A+%22Por+Cristina%2C+la+gente+tiene...%22%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fhay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/firma-mexico-acuerdo-migratorio-con-eeuu/" rel="prev"><span>Artículo anterior </span> Firma México acuerdo migratorio con EEUU</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/vidal-compro-su-departamento-con-una-operacion-imposible-de-justificar/" rel="next"><span>Próximo artículo </span> Vidal compró su departamento con &#8216;una operación imposible de justificar&#8217;</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-10-13T10:30:38+00:00">
<meta itemprop=dateModified content="2022-10-13T10:30:38+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="¿HAY 2023? El DATO BOMBA que ENTIERRA las ilusiones del macrismo: &quot;Por Cristina, la gente tiene&#8230;&quot;">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665852632_maxresdefault.jpg?fit=1280%2C720&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Mundo Político </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Videos RPN </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-315230 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/">crecen las ventas online y el ticket promedio es de más de $10.000</a></h3> <div class="bdaia-post-excerpt">Tiendanube registró una facturación total de más de $5.000 millones, generada por más de 4&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315235 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="315236" data-permalink="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/634acb9279ecb_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="634acb9279ecb_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/">Una mirada a 100 años de China desde la creación del Partido Comunista</a></h3> <div class="bdaia-post-excerpt">Foto: AFP. Julio de 1921: fundado en secreto En el verano de 1921, Mao Tse-Tung y un grupo&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315228 type-post status-publish format-standard hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ya-hay-preparativos-en-estados-unidos-para-una-posible-lluvia-acida/">Ya hay preparativos en Estados Unidos para una posible lluvia ácida</a></h3> <div class="bdaia-post-excerpt">El miedo a una posible catástrofe nuclear se ha incrementado desde que Rusia decidiera inv&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=315233&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-315230 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/">crecen las ventas online y el ticket promedio es de más de $10.000</a></h3> <div class="bdaia-post-excerpt">Tiendanube registró una facturación total de más de $5.000 millones, generada por más de 4&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315235 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="315236" data-permalink="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/634acb9279ecb_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="634acb9279ecb_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/634acb9279ecb_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/">Una mirada a 100 años de China desde la creación del Partido Comunista</a></h3> <div class="bdaia-post-excerpt">Foto: AFP. Julio de 1921: fundado en secreto En el verano de 1921, Mao Tse-Tung y un grupo&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315228 type-post status-publish format-standard hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ya-hay-preparativos-en-estados-unidos-para-una-posible-lluvia-acida/">Ya hay preparativos en Estados Unidos para una posible lluvia ácida</a></h3> <div class="bdaia-post-excerpt">El miedo a una posible catástrofe nuclear se ha incrementado desde que Rusia decidiera inv&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">15 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Mundo Político <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=3&post_id=315233&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-315077 type-post status-publish format-standard has-post-thumbnail hentry category-videosrpn">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="315078" data-permalink="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/1665786513_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665786513_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/">Esto que dijo Moreau es gravísimo sobre el atentado a CFK: &quot;La policía dio luz verde para atacarla&quot;</a></h3> <div class="bdaia-post-excerpt">¡Ahora también en TIK TOK! Visitá nuestra pagina web de noticias y entérate de TODO ID3 so&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315086 type-post status-publish format-standard has-post-thumbnail hentry category-videosrpn">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="315087" data-permalink="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/1665790172_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665790172_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/">¡LLORAN LOS GORILAS! Bomba de encuestador que ATERRA al macrismo: &quot; Es primera fuerza&quot;</a></h3> <div class="bdaia-post-excerpt">¡Ahora también en TIK TOK! Visitá nuestra pagina web de noticias y entérate de TODO source&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-315102 type-post status-publish format-standard has-post-thumbnail hentry category-videosrpn">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="315103" data-permalink="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/1665793834_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665793834_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/">El bostero Brancatelli se la recontra picó a River: &quot;A Gallardo lo echó Riquelme&quot;</a></h3> <div class="bdaia-post-excerpt">¡Ahora también en TIK TOK! Visitá nuestra pagina web de noticias y entérate de TODO ID3 so&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">14 octubre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Videos RPN <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=38&post_id=315233&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<h2 class="post-title"><a href="https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/" rel="bookmark">crecen las ventas online y el ticket promedio es de más de $10.000</a></h2>
<p>Tiendanube registró una facturación total de más de $5.000 millones, generada por más de 4&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-13" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/07/CAMPANA_obrasweb.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idkxRpe bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idkxRpe" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="5" data-total_posts_num="15" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/las-ensenanzas-para-la-derecha-argentina-de-las-elecciones-en-brasil-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="314163" data-permalink="https://mundopoliticodiario.com/las-ensenanzas-para-la-derecha-argentina-de-las-elecciones-en-brasil-pais-de-boludos-pdb/1665422196_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665422196_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665422196_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/las-ensenanzas-para-la-derecha-argentina-de-las-elecciones-en-brasil-pais-de-boludos-pdb/"><span>LAS ENSEÑANZAS PARA LA DERECHA ARGENTINA DE LAS ELECCIONES EN BRASIL | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">10 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/detras-de-la-lucha-de-los-trabajadores-del-neumatico-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="312352" data-permalink="https://mundopoliticodiario.com/detras-de-la-lucha-de-los-trabajadores-del-neumatico-pais-de-boludos-pdb/1664766152_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1664766152_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1664766152_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/detras-de-la-lucha-de-los-trabajadores-del-neumatico-pais-de-boludos-pdb/"><span>DETRÁS DE LA LUCHA DE LOS TRABAJADORES DEL NEUMÁTICO | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">3 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/las-ventajitas-de-sergio-massa-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="310658" data-permalink="https://mundopoliticodiario.com/las-ventajitas-de-sergio-massa-pais-de-boludos-pdb/1664160450_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1664160450_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/09/1664160450_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/las-ventajitas-de-sergio-massa-pais-de-boludos-pdb/"><span>LAS VENTAJITAS DE SERGIO MASSA | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">25 septiembre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idkxRpe .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'kxRpe', 'next' );
						});
						jQuery('.bdaia-wb-idkxRpe .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'kxRpe', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idau0XQ bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idau0XQ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="348" data-total_posts_num="1044" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="315078" data-permalink="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/1665786513_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665786513_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665786513_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/"><span>Esto que dijo Moreau es gravísimo sobre el atentado a CFK: &quot;La policía dio luz verde para atacarla&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">14 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="315087" data-permalink="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/1665790172_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665790172_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665790172_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/lloran-los-gorilas-bomba-de-encuestador-que-aterra-al-macrismo-es-primera-fuerza/"><span>¡LLORAN LOS GORILAS! Bomba de encuestador que ATERRA al macrismo: &quot; Es primera fuerza&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">14 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="315103" data-permalink="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/1665793834_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1665793834_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/10/1665793834_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/"><span>El bostero Brancatelli se la recontra picó a River: &quot;A Gallardo lo echó Riquelme&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">14 octubre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idau0XQ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'au0XQ', 'next' );
						});
						jQuery('.bdaia-wb-idau0XQ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'au0XQ', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/paritarias-upsra-se-aplica-un-nuevo-aumento-en-los-salarios-de-seguridad-privada/" class="bump-view" data-bump-view="tp">Paritarias UPSRA: Se aplica un nuevo aumento en los salarios de seguridad privada</a></li><li><a href="https://mundopoliticodiario.com/exclusivo-un-sindicalista-involucrado-en-un-escandaloso-fraude-al-pami-por-ordenes-medicas-truchas/" class="bump-view" data-bump-view="tp">EXCLUSIVO: Un sindicalista involucrado en un escandaloso fraude al PAMI por órdenes médicas &quot;truchas&quot;</a></li><li><a href="https://mundopoliticodiario.com/esto-que-dijo-moreau-es-gravisimo-sobre-el-atentado-a-cfk-la-policia-dio-luz-verde-para-atacarla/" class="bump-view" data-bump-view="tp">Esto que dijo Moreau es gravísimo sobre el atentado a CFK: &quot;La policía dio luz verde para atacarla&quot;</a></li><li><a href="https://mundopoliticodiario.com/periodista-arrincono-a-jonathan-morel-por-los-pagos-que-recibio-de-caputo-no-lo-puede-explicar/" class="bump-view" data-bump-view="tp">Periodista arrinconó a Jonathan Morel por los pagos que recibió de Caputo: &quot;No lo puede explicar&quot;</a></li><li><a href="https://mundopoliticodiario.com/el-bostero-brancatelli-se-la-recontra-pico-a-river-a-gallardo-lo-echo-riquelme/" class="bump-view" data-bump-view="tp">El bostero Brancatelli se la recontra picó a River: &quot;A Gallardo lo echó Riquelme&quot;</a></li><li><a href="https://mundopoliticodiario.com/una-joven-muere-al-caer-desde-un-roof-bar-en-el-centro-de-nueva-york/" class="bump-view" data-bump-view="tp">Una joven muere al caer desde un &#039;roof bar&#039; en el centro de Nueva York</a></li><li><a href="https://mundopoliticodiario.com/al-menos-ocho-ninos-muertos-por-el-hundimiento-de-un-ferri-en-camboya/" class="bump-view" data-bump-view="tp">Al menos ocho niños muertos por el hundimiento de un ferri en Camboya</a></li><li><a href="https://mundopoliticodiario.com/la-ley-que-dividio-a-jose-luis-espert-y-javier-milei/" class="bump-view" data-bump-view="tp">La ley que dividió a José Luis Espert y Javier Milei</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/crecen-las-ventas-online-y-el-ticket-promedio-es-de-mas-de-10-000/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>crecen las ventas online y el ticket promedio es de más de $10.000</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/una-mirada-a-100-anos-de-china-desde-la-creacion-del-partido-comunista/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>Una mirada a 100 años de China desde la creación del Partido Comunista</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/ya-hay-preparativos-en-estados-unidos-para-una-posible-lluvia-acida/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>Ya hay preparativos en Estados Unidos para una posible lluvia ácida</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/ucrania-y-rusia-denuncian-nuevos-bombardeos-en-instalaciones-estrategicas/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>Ucrania y Rusia denuncian nuevos bombardeos en instalaciones estratégicas</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/premiaron-a-jovenes-por-crear-arte-con-las-ideas-de-memoria-verdad-y-justicia/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>Premiaron a jóvenes por crear arte con las ideas de &#8216;Memoria, Verdad y Justicia&#8217;</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/una-nota-de-berlusconi-con-calificativos-a-meloni-agrava-la-crisis-de-la-derecha-italiana/">
<span class="bdayh-date">15 octubre, 2022</span> <h3>Una nota de Berlusconi con calificativos a Meloni agrava la crisis de la derecha italiana</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (167)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (359)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (641)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.417)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (376)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.000)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (356)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (347)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (70)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (15)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.044)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
 <a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<noscript>
				<div style="position: fixed; top: 0px; left: 0px; z-index: 30000000;
                height: 100%; width: 100%; background-color: #FFFFFF">
					<p style="margin-left: 10px">Please enable JavaScript in your browser to view the content</p>
				</div>
			</noscript>
<script>
			  const show_alert = "";

			  document.addEventListener('contextmenu', event => {
				if (show_alert) {
					alert('Right-click is disabled');
				}
				event.preventDefault()
			  });
			  document.onkeydown = function (e) {
				// disable F12 key
				if(e.keyCode == 123) {
				  return false;
				}
				var ctrlOrMeta = e.ctrlKey || e.metaKey;

				// disable I key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 73){
				  return false;
				}

				// disable J key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 74) {
				  return false;
				}

				// disable P key
				if(ctrlOrMeta && e.keyCode == 80) {
				  return false;
				}

				// disable S key
				if(ctrlOrMeta && e.keyCode == 83) {
				  return false;
				}

				// disable U key
				if(ctrlOrMeta && e.keyCode == 85) {
				  return false;
				}
			  }
			</script>
<style>
				/* Disable select text */
                * {
                    -webkit-touch-callout: none; /* Safari */
                    -webkit-user-select: none; /* Chrome */
                    -moz-user-select: none; /* Firefox */
                    -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
                }

				/* Disable drag image */
                img {
                    -webkit-user-drag: none;
                    -khtml-user-drag: none;
                    -moz-user-drag: none;
                    -o-user-drag: none;
                    user-drag: none;
                }
			</style>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/hay-2023-el-dato-bomba-que-entierra-las-ilusiones-del-macrismo-por-cristina-la-gente-tiene\/":315233};
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"bbc815a028","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'92573134',post:'315233',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '315233' ]);
</script>
</body>
</html>