<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217; &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"aa7ca6652a"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"aa7ca6652a"};
var bd_script = {"post_id":"272640","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' id='woohoo-views-js-extra'>
/* <![CDATA[ */
var woohoo_views_c = {"admin_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","post_id":"272640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/views.js' id='woohoo-views-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/272640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p6gqv4-18Vq' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"aa7ca6652a"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"aa7ca6652a"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;" />
<meta property="og:url" content="https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/" />
<meta property="og:description" content="En la primera sesión parlamentaria tras ser multado por celebrar su cumpleaños en plena pandemia, el primer ministro británico, Boris Johnson, afrontó este martes un aluvión de críticas desde la op…" />
<meta property="article:published_time" content="2022-04-19T19:13:51+00:00" />
<meta property="article:modified_time" content="2022-04-19T19:13:51+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=656%2C370&#038;ssl=1" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="370" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=656%2C370&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-272640 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> abril 19, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-intendente-fuentes-y-el-ministro-mandrille-lanzaron-la-temporada-de-siembra-otono-invierno-del-programa-prohuerta/' rel='bookmark' title='La intendente Fuentes y el ministro Mandrille lanzaron la temporada de siembra otoño-invierno del programa ProHuerta'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-intendente-fuentes-y-el-ministro-mandrille-lanzaron-la-temporada-de-siembra-otono-invierno-del-programa-prohuerta/' title='La intendente Fuentes y el ministro Mandrille lanzaron la temporada de siembra otoño-invierno del programa ProHuerta'>La intendente Fuentes y el ministro Mandrille lanzaron la temporada de siembra otoño-invierno del programa ProHuerta</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/declaran-visitante-distinguido-a-catedratico-espanol-especialista-en-derecho-administrativo/' rel='bookmark' title='Declaran visitante distinguido a catedrático español especialista en derecho administrativo'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/declaran-visitante-distinguido-a-catedratico-espanol-especialista-en-derecho-administrativo/' title='Declaran visitante distinguido a catedrático español especialista en derecho administrativo'>Declaran visitante distinguido a catedrático español especialista en derecho administrativo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-recibio-a-estudiantes-del-departamento-belgrano/' rel='bookmark' title='El gobernador recibió a estudiantes del departamento Belgrano'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-recibio-a-estudiantes-del-departamento-belgrano/' title='El gobernador recibió a estudiantes del departamento Belgrano'>El gobernador recibió a estudiantes del departamento Belgrano</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/legislatura-declaran-la-emergencia-agropecuaria-provincial-por-sequia/' rel='bookmark' title='Legislatura: declaran la emergencia agropecuaria provincial por sequía'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/legislatura-declaran-la-emergencia-agropecuaria-provincial-por-sequia/' title='Legislatura: declaran la emergencia agropecuaria provincial por sequía'>Legislatura: declaran la emergencia agropecuaria provincial por sequía</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zamora-junto-a-sus-pares-del-norte-grande-se-reunieron-con-sergio-massa-para-avanzar-en-el-tratamiento-de-leyes/' rel='bookmark' title='Zamora junto a sus pares del Norte Grande se reunieron con Sergio Massa para avanzar en el tratamiento de leyes'><span class='mm-img' title='Zamora junto a sus pares del Norte Grande se reunieron con Sergio Massa para avanzar en el tratamiento de leyes' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/norte-grande-411872-095648.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zamora-junto-a-sus-pares-del-norte-grande-se-reunieron-con-sergio-massa-para-avanzar-en-el-tratamiento-de-leyes/' title='Zamora junto a sus pares del Norte Grande se reunieron con Sergio Massa para avanzar en el tratamiento de leyes'>Zamora junto a sus pares del Norte Grande se reunieron con Sergio Massa para avanzar en el tratamiento de leyes</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipalidad-llega-al-barrio-ampliacion-parque-industrial-con-servicios-inauguracion-de-pavimento-shows-musicales-y-mucho-mas/' rel='bookmark' title='El Municipalidad llega al barrio Ampliación Parque Industrial con servicios, inauguración de pavimento, shows musicales y mucho más'><span class='mm-img' title='El Municipalidad llega al barrio Ampliación Parque Industrial con servicios, inauguración de pavimento, shows musicales y mucho más' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/index-3.jpg2_-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipalidad-llega-al-barrio-ampliacion-parque-industrial-con-servicios-inauguracion-de-pavimento-shows-musicales-y-mucho-mas/' title='El Municipalidad llega al barrio Ampliación Parque Industrial con servicios, inauguración de pavimento, shows musicales y mucho más'>El Municipalidad llega al barrio Ampliación Parque Industrial con servicios, inauguración de pavimento, shows musicales y mucho más</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-la-obra-de-remodelacion-y-ampliacion-de-un-sanatorio-centrico/' rel='bookmark' title='El intendente Nediani visitó la obra de remodelación y ampliación de un sanatorio céntrico'><span class='mm-img' title='El intendente Nediani visitó la obra de remodelación y ampliación de un sanatorio céntrico' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/index-3.jpg3_-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-visito-la-obra-de-remodelacion-y-ampliacion-de-un-sanatorio-centrico/' title='El intendente Nediani visitó la obra de remodelación y ampliación de un sanatorio céntrico'>El intendente Nediani visitó la obra de remodelación y ampliación de un sanatorio céntrico</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alerta-banda-y-su-monitoreo-fueron-determinante-para-la-localizacion-de-una-menor/' rel='bookmark' title='Alerta Banda y su monitoreo fueron determinante para la localización de una menor'><span class='mm-img' title='Alerta Banda y su monitoreo fueron determinante para la localización de una menor' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/index-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alerta-banda-y-su-monitoreo-fueron-determinante-para-la-localizacion-de-una-menor/' title='Alerta Banda y su monitoreo fueron determinante para la localización de una menor'>Alerta Banda y su monitoreo fueron determinante para la localización de una menor</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/servicios-publicos-dio-a-conocer-el-cronograma-de-fumigacion-para-esta-semana/' rel='bookmark' title='Servicios Públicos dio a conocer el cronograma de fumigación para esta semana'><span class='mm-img' title='Servicios Públicos dio a conocer el cronograma de fumigación para esta semana' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/index-3.jpg1_-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/servicios-publicos-dio-a-conocer-el-cronograma-de-fumigacion-para-esta-semana/' title='Servicios Públicos dio a conocer el cronograma de fumigación para esta semana'>Servicios Públicos dio a conocer el cronograma de fumigación para esta semana</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-participo-de-los-festejos-por-el-38-aniversario-de-matadero-futbol-club/' rel='bookmark' title='El intendente Nediani participó de los festejos por el 38° aniversario de “Matadero Futbol Club”'><span class='mm-img' title='El intendente Nediani participó de los festejos por el 38° aniversario de “Matadero Futbol Club”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/index-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-participo-de-los-festejos-por-el-38-aniversario-de-matadero-futbol-club/' title='El intendente Nediani participó de los festejos por el 38° aniversario de “Matadero Futbol Club”'>El intendente Nediani participó de los festejos por el 38° aniversario de “Matadero Futbol Club”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-visitara-la-operacion-de-ypf-en-neuquen/' rel='bookmark' title='Alberto Fernández visitará la operación de YPF en Neuquén'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-visitara-la-operacion-de-ypf-en-neuquen/' title='Alberto Fernández visitará la operación de YPF en Neuquén'>Alberto Fernández visitará la operación de YPF en Neuquén</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/vi-muy-bien-al-presidente-con-una-mirada-positiva/' rel='bookmark' title='&#8216;Vi muy bien al Presidente, con una mirada positiva&#8217;'><span class='mm-img' title='&#8216;Vi muy bien al Presidente, con una mirada positiva&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/625f45cc0732c_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/vi-muy-bien-al-presidente-con-una-mirada-positiva/' title='&#8216;Vi muy bien al Presidente, con una mirada positiva&#8217;'>&#8216;Vi muy bien al Presidente, con una mirada positiva&#8217;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guzman-se-reune-con-georgieva-sin-necesidad-de-recalibrar-metas-en-lo-inmediato/' rel='bookmark' title='Guzmán se reúne con Georgieva sin necesidad de recalibrar metas en lo inmediato'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guzman-se-reune-con-georgieva-sin-necesidad-de-recalibrar-metas-en-lo-inmediato/' title='Guzmán se reúne con Georgieva sin necesidad de recalibrar metas en lo inmediato'>Guzmán se reúne con Georgieva sin necesidad de recalibrar metas en lo inmediato</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dolar-mep-y-ccl-anotaron-mayor-suba-en-un-mes-por-cobertura-ante-inflacion-y-tras-anuncios-del-gobierno/' rel='bookmark' title='Dólar MEP y CCL anotaron mayor suba en un mes por cobertura ante inflación y tras anuncios del Gobierno'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dolar-mep-y-ccl-anotaron-mayor-suba-en-un-mes-por-cobertura-ante-inflacion-y-tras-anuncios-del-gobierno/' title='Dólar MEP y CCL anotaron mayor suba en un mes por cobertura ante inflación y tras anuncios del Gobierno'>Dólar MEP y CCL anotaron mayor suba en un mes por cobertura ante inflación y tras anuncios del Gobierno</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reclamo-contra-la-intervencion-de-rosatti-en-el-consejo-de-la-magistratura/' rel='bookmark' title='Reclamo contra la intervención de Rosatti en el Consejo de la Magistratura'><span class='mm-img' title='Reclamo contra la intervención de Rosatti en el Consejo de la Magistratura' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/622beef0ca63b_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reclamo-contra-la-intervencion-de-rosatti-en-el-consejo-de-la-magistratura/' title='Reclamo contra la intervención de Rosatti en el Consejo de la Magistratura'>Reclamo contra la intervención de Rosatti en el Consejo de la Magistratura</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ucrania-recibio-aviones-de-combate-para-reforzar-su-fuerza-aerea/' rel='bookmark' title='Ucrania recibió aviones de combate para reforzar su fuerza aérea'><span class='mm-img' title='Ucrania recibió aviones de combate para reforzar su fuerza aérea' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ucrania-recibio-aviones-de-combate-para-reforzar-su-fuerza-aerea/' title='Ucrania recibió aviones de combate para reforzar su fuerza aérea'>Ucrania recibió aviones de combate para reforzar su fuerza aérea</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ee-uu-denuncia-la-existencia-de-campos-de-filtracion-rusos-y-compara-la-guerra-en-ucrania-con-la-de-chechenia/' rel='bookmark' title='EE UU denuncia la existencia de «campos de filtración» rusos y compara la guerra en Ucrania con la de Chechenia'><span class='mm-img' title='EE UU denuncia la existencia de «campos de filtración» rusos y compara la guerra en Ucrania con la de Chechenia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ee-uu-denuncia-la-existencia-de-campos-de-filtracion-rusos-y-compara-la-guerra-en-ucrania-con-la-de-chechenia/' title='EE UU denuncia la existencia de «campos de filtración» rusos y compara la guerra en Ucrania con la de Chechenia'>EE UU denuncia la existencia de «campos de filtración» rusos y compara la guerra en Ucrania con la de Chechenia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rusia-deja-de-atacar-la-aceria-de-mariupol-para-que-las-tropas-ucranianas-se-rindan-en-el-ultimo-foco-de-resistencia-de-la-ciudad/' rel='bookmark' title='Rusia deja de atacar la acería de Mariúpol para que las tropas ucranianas se rindan en el último foco de resistencia de la ciudad'><span class='mm-img' title='Rusia deja de atacar la acería de Mariúpol para que las tropas ucranianas se rindan en el último foco de resistencia de la ciudad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rusia-deja-de-atacar-la-aceria-de-mariupol-para-que-las-tropas-ucranianas-se-rindan-en-el-ultimo-foco-de-resistencia-de-la-ciudad/' title='Rusia deja de atacar la acería de Mariúpol para que las tropas ucranianas se rindan en el último foco de resistencia de la ciudad'>Rusia deja de atacar la acería de Mariúpol para que las tropas ucranianas se rindan en el último foco de resistencia de la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/macron-y-le-pen-se-preparan-para-el-duelo-decisivo-en-las-elecciones-presidenciales/' rel='bookmark' title='Macron y Le Pen se preparan para el duelo decisivo en las elecciones presidenciales'><span class='mm-img' title='Macron y Le Pen se preparan para el duelo decisivo en las elecciones presidenciales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5908cbb02c4b8_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/macron-y-le-pen-se-preparan-para-el-duelo-decisivo-en-las-elecciones-presidenciales/' title='Macron y Le Pen se preparan para el duelo decisivo en las elecciones presidenciales'>Macron y Le Pen se preparan para el duelo decisivo en las elecciones presidenciales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-canciller-ruso-anticipo-una-nueva-fase-de-la-operacion-en-ucrania/' rel='bookmark' title='El canciller ruso anticipó una nueva fase de la operación en Ucrania'><span class='mm-img' title='El canciller ruso anticipó una nueva fase de la operación en Ucrania' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6231cd77605f8_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-canciller-ruso-anticipo-una-nueva-fase-de-la-operacion-en-ucrania/' title='El canciller ruso anticipó una nueva fase de la operación en Ucrania'>El canciller ruso anticipó una nueva fase de la operación en Ucrania</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/' rel='bookmark' title='«Queremos lograr la mejor ley posible» – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/' title='«Queremos lograr la mejor ley posible» – NCN'>«Queremos lograr la mejor ley posible» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-ley-de-alquileres-actual-es-muy-buena-ncn/' rel='bookmark' title='“La Ley de alquileres actual es muy buena” – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-ley-de-alquileres-actual-es-muy-buena-ncn/' title='“La Ley de alquileres actual es muy buena” – NCN'>“La Ley de alquileres actual es muy buena” – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/buryaile-rechazo-la-propuesta-de-un-impuesto-a-la-renta-inesperada-ncn/' rel='bookmark' title='Buryaile rechazó la propuesta de un impuesto a la “renta inesperada” – NCN'><span class='mm-img' title='Buryaile rechazó la propuesta de un impuesto a la “renta inesperada” – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/RicardoBuryaile-e1645923177931.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/buryaile-rechazo-la-propuesta-de-un-impuesto-a-la-renta-inesperada-ncn/' title='Buryaile rechazó la propuesta de un impuesto a la “renta inesperada” – NCN'>Buryaile rechazó la propuesta de un impuesto a la “renta inesperada” – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cobos-presento-un-proyecto-para-renegociar-los-contratos-uva-ncn/' rel='bookmark' title='Cobos presentó un proyecto para renegociar los contratos UVA – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cobos-presento-un-proyecto-para-renegociar-los-contratos-uva-ncn/' title='Cobos presentó un proyecto para renegociar los contratos UVA – NCN'>Cobos presentó un proyecto para renegociar los contratos UVA – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/retoman-el-debate-en-comisiones-ncn/' rel='bookmark' title='retoman el debate en Comisiones – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/retoman-el-debate-en-comisiones-ncn/' title='retoman el debate en Comisiones – NCN'>retoman el debate en Comisiones – NCN</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pablo-moyano-anticipo-nueva-reunion-de-cgt-con-la-uia-pero-acuso-a-los-empresarios-de-fogonear-la-inflacion/' rel='bookmark' title='Pablo Moyano anticipó nueva reunión de CGT con la UIA pero acusó a los empresarios de fogonear la inflación'><span class='mm-img' title='Pablo Moyano anticipó nueva reunión de CGT con la UIA pero acusó a los empresarios de fogonear la inflación' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/pablo-moyano-casa-rosada-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pablo-moyano-anticipo-nueva-reunion-de-cgt-con-la-uia-pero-acuso-a-los-empresarios-de-fogonear-la-inflacion/' title='Pablo Moyano anticipó nueva reunión de CGT con la UIA pero acusó a los empresarios de fogonear la inflación'>Pablo Moyano anticipó nueva reunión de CGT con la UIA pero acusó a los empresarios de fogonear la inflación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estatales-la-fegeppba-pide-reabrir-paritarias-y-adelantar-tramos-de-aumentos/' rel='bookmark' title='Estatales: La FEGEPPBA pide reabrir paritarias y adelantar tramos de aumentos'><span class='mm-img' title='Estatales: La FEGEPPBA pide reabrir paritarias y adelantar tramos de aumentos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/estatales-fegeppba-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estatales-la-fegeppba-pide-reabrir-paritarias-y-adelantar-tramos-de-aumentos/' title='Estatales: La FEGEPPBA pide reabrir paritarias y adelantar tramos de aumentos'>Estatales: La FEGEPPBA pide reabrir paritarias y adelantar tramos de aumentos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/detectan-trabajo-en-negro-en-locales-gastronomicos-de-palermo-hollywood/' rel='bookmark' title='Detectan trabajo en negro en locales gastronómicos de Palermo Hollywood'><span class='mm-img' title='Detectan trabajo en negro en locales gastronómicos de Palermo Hollywood' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/empleo-en-negro-palermo-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/detectan-trabajo-en-negro-en-locales-gastronomicos-de-palermo-hollywood/' title='Detectan trabajo en negro en locales gastronómicos de Palermo Hollywood'>Detectan trabajo en negro en locales gastronómicos de Palermo Hollywood</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/piden-medidas-para-evitar-cobros-indebidos-a-beneficiarios-de-bono-especial/' rel='bookmark' title='Piden medidas para evitar cobros indebidos a beneficiarios de bono especial'><span class='mm-img' title='Piden medidas para evitar cobros indebidos a beneficiarios de bono especial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/desempleo-939x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/piden-medidas-para-evitar-cobros-indebidos-a-beneficiarios-de-bono-especial/' title='Piden medidas para evitar cobros indebidos a beneficiarios de bono especial'>Piden medidas para evitar cobros indebidos a beneficiarios de bono especial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gremios-de-la-fempinra-van-al-paro-por-demoras-en-licitaciones-portuarias/' rel='bookmark' title='Gremios de la FeMPINRA van al paro por demoras en licitaciones portuarias'><span class='mm-img' title='Gremios de la FeMPINRA van al paro por demoras en licitaciones portuarias' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/schmid-fempinra-2-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gremios-de-la-fempinra-van-al-paro-por-demoras-en-licitaciones-portuarias/' title='Gremios de la FeMPINRA van al paro por demoras en licitaciones portuarias'>Gremios de la FeMPINRA van al paro por demoras en licitaciones portuarias</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/' rel='bookmark' title='Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones'><span class='mm-img' title='Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/' title='Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones'>Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-defensoria-pidio-medidas-para-evitar-cobros-indebidos-a-beneficiarios-de-bono-especial/' rel='bookmark' title='La Defensoría pidió medidas para evitar cobros indebidos a beneficiarios de bono especial'><span class='mm-img' title='La Defensoría pidió medidas para evitar cobros indebidos a beneficiarios de bono especial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650395963_6155a7b65d5d8_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-defensoria-pidio-medidas-para-evitar-cobros-indebidos-a-beneficiarios-de-bono-especial/' title='La Defensoría pidió medidas para evitar cobros indebidos a beneficiarios de bono especial'>La Defensoría pidió medidas para evitar cobros indebidos a beneficiarios de bono especial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cobran-los-jubilados-y-pensionados-con-ingresos-hasta-36-676-y-dni-terminado-en-6/' rel='bookmark' title='Cobran los jubilados y pensionados con ingresos hasta $ 36.676 y DNI terminado en 6'><span class='mm-img' title='Cobran los jubilados y pensionados con ingresos hasta $ 36.676 y DNI terminado en 6' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650374257_6155a7b65d5d8_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cobran-los-jubilados-y-pensionados-con-ingresos-hasta-36-676-y-dni-terminado-en-6/' title='Cobran los jubilados y pensionados con ingresos hasta $ 36.676 y DNI terminado en 6'>Cobran los jubilados y pensionados con ingresos hasta $ 36.676 y DNI terminado en 6</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guzman-viaja-a-washington-para-participar-de-la-asamblea-del-fmi-y-del-banco-mundial/' rel='bookmark' title='Guzmán viaja a Washington para participar de la Asamblea del FMI y del Banco Mundial'><span class='mm-img' title='Guzmán viaja a Washington para participar de la Asamblea del FMI y del Banco Mundial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5f6361b20b183_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guzman-viaja-a-washington-para-participar-de-la-asamblea-del-fmi-y-del-banco-mundial/' title='Guzmán viaja a Washington para participar de la Asamblea del FMI y del Banco Mundial'>Guzmán viaja a Washington para participar de la Asamblea del FMI y del Banco Mundial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/otorgaran-18-000-a-monotributistas-y-trabajadores-informales-y-12-000-a-jubilados/' rel='bookmark' title='Otorgarán $18.000 a monotributistas y trabajadores informales y $12.000 a jubilados'><span class='mm-img' title='Otorgarán $18.000 a monotributistas y trabajadores informales y $12.000 a jubilados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/625de2b5a40c8_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/otorgaran-18-000-a-monotributistas-y-trabajadores-informales-y-12-000-a-jubilados/' title='Otorgarán $18.000 a monotributistas y trabajadores informales y $12.000 a jubilados'>Otorgarán $18.000 a monotributistas y trabajadores informales y $12.000 a jubilados</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-rompio-el-molde-7-miradas/' rel='bookmark' title='SE ROMPIO EL MOLDE | 7 miradas'><span class='mm-img' title='SE ROMPIO EL MOLDE | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6256fbf409260_1649867770_6256fbf409248.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-rompio-el-molde-7-miradas/' title='SE ROMPIO EL MOLDE | 7 miradas'>SE ROMPIO EL MOLDE | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/petroleo-en-fuga/' rel='bookmark' title='PETROLEO EN FUGA'><span class='mm-img' title='PETROLEO EN FUGA' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6256fe63e077e_1649868437_6256fe63e0761-300x180.jpg?resize=300%2C180&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/petroleo-en-fuga/' title='PETROLEO EN FUGA'>PETROLEO EN FUGA</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-peniinsula-de-oro/' rel='bookmark' title='LA PENIINSULA DE ORO'><span class='mm-img' title='LA PENIINSULA DE ORO' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6256fec20f0bd_1649868516_6256fec20f0a6-240x300.jpg?resize=240%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-peniinsula-de-oro/' title='LA PENIINSULA DE ORO'>LA PENIINSULA DE ORO</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mercados-emergentes-modo-rabieta-7-miradas/' rel='bookmark' title='MERCADOS EMERGENTES: MODO RABIETA | 7 miradas'><span class='mm-img' title='MERCADOS EMERGENTES: MODO RABIETA | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6256ff1d48d74_1649868633_6256ff1d48d5b.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mercados-emergentes-modo-rabieta-7-miradas/' title='MERCADOS EMERGENTES: MODO RABIETA | 7 miradas'>MERCADOS EMERGENTES: MODO RABIETA | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/heil/' rel='bookmark' title='HEIL'><span class='mm-img' title='HEIL' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/6257007c6618e_1649868952_6257007c66170-296x300.jpg?resize=296%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/heil/' title='HEIL'>HEIL</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;</span></div><div class="bdayh-clearfix"></div>
<article id="post-272640" class="hentry post-272640 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>6&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="272640">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;text=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;text=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;title=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;title=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F&amp;description=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F04%2Fjohnson-y-zelenski.jpeg%3Ffit%3D656%252C370%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;name=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;name=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="656" height="370" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?resize=656%2C370&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?w=656&amp;ssl=1 656w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="272641" data-permalink="https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/johnson-y-zelenski-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="johnson-y-zelenski.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=656%2C370&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<p class="paragraph " id="m92-91-93">En la primera sesión parlamentaria tras ser multado por celebrar su cumpleaños en plena pandemia, <strong>el primer ministro británico, Boris Johnson, afrontó este martes un aluvión de críticas desde la oposición</strong>, pero desoyó una vez más las encendidas peticiones para que dimita. El mandatario conservador, que también recibió críticas desde sus propias filas, mantuvo un guion similar al de anteriores comparecencias para justificar el escándalo de las fiestas en Downing Street.</p>
<p class="paragraph " id="m97-96-98">Expresó reiteradamente<strong> sus «absolutas disculpas» por haber violado las restricciones</strong> que él mismo había dictado para frenar al coronavirus, al tiempo que aseguraba que no fue consciente de que rompía las normas y recalcaba su intención de «seguir adelante» al frente del Gobierno.</p>
<p class="paragraph " id="m102-101-103">«Si tuviera algún respeto por los millones (de británicos) que lo sacrificaron todo para cumplir con las normas, dimitiría», esgrimió durante un agitado debate el líder de la oposición, el laborista Keir Starmer, <strong>que calificó al primer ministro de «un hombre sin vergüenza».</strong></p>
<p class="paragraph " id="m107-106-108">Ian Blackford, portavoz del Partido Nacional Escocés, tercera fuerza en la Cámara de los Comunes, incidió en los mismos argumentos: <strong>«La confianza en el primer ministro se ha roto y nunca podrá ser recuperada»</strong>, afirmó.</p>
<blockquote class="content-title-phrase " id="m112-111-113"><p>La confianza en el primer ministro se ha roto y nunca podrá ser recuperada</p></blockquote>
<p class="paragraph " id="m117-116-118">La oposición acusa a Johnson de haber engañado a los diputados cuando aseguró en diciembre que no se incumplieron las normas en Downing Street. Al admitir ahora que sí se violaron las restricciones, le exigen que cumpla, en consecuencia, el código parlamentario que prevé que un primer ministro <strong>renuncie al cargo si se demuestra que ha mentido de manera deliberada a la Cámara de los Comunes</strong>, algo que él ha negado repetidamente.</p>
<p class="paragraph " id="m122-121-123">El jueves, la oposición propondrá que se investigue oficialmente si el jefe de Gobierno mintió a sabiendas, aunque para que prosperara su moción tendrían que rebelarse decenas de diputados conservadores, que suman una holgada mayoría. El primer ministro <strong>pagó la semana pasada una sanción de 50 libras (60 euros) por haberse reunido con su esposa</strong>, el ministro de Economía, Rishi Sunak, y otros empleados del Gobierno en la Oficina del Gabinete en junio de 2020 para festejar su 56 cumpleaños, un encuentro que se celebró sobre las dos de la tarde y que según Johnson duró menos de diez minutos.</p>
<article class="media media-integrated " id="m127-126-128">
<div>
<figure class="figure-100"><a href="https://www.20minutos.es/noticia/4986404/0/putin-prohibe-entrada-pais-boris-johnson/"><br />
<span class="accessTypeIcon withImage"><em class="member boxIcon" /></span><br />
</a><br />
</figure>
</p></div>
</article>
<p class="paragraph " id="m162-161-163">«Permítanme decir, no como atenuante ni como excusa, sino porque explica mis palabras anteriores en esta Cámara, que no pensé, ni entonces ni posteriormente, <strong>que un encuentro en la sala del Gabinete justo antes de una reunión sobre la estrategia sobre la covid pudiera ser una infracción</strong> de las normas», argumentó hoy Johnson.</p>
<p class="paragraph " id="m167-166-168">La mayoría absoluta que tienen los conservadores en los Comunes significa que el primer ministro<strong> solo puede ser destituido por sus propios correligionarios</strong>. A pesar de que el impulso hacia una rebelión interna ha perdido fuera en los últimos meses, algunos «tories» volvieron a criticar hoy públicamente a Johnson.</p>
<p class="paragraph " id="m172-171-173">El conservador Mark Harper, que en enero ya lideró <strong>un intento de revuelta y que presidió un grupo de diputados contrarios a las restricciones durante la pandemia</strong>, fue la voz más airada contra Johnson desde la bancada tory. «Tenemos un primer ministro que se saltó las leyes que él mismo había pedido al país que cumpliera», afirmó Harper. «Siento mucho tener que decir esto, pero ya no pienso que sea digno del gran cargo que ocupa», agregó.</p>
</div>
<br /><a href="https://www.20minutos.es/noticia/4987825/0/johnson-niega-dimitir-multa-partygate/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-272640" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-272640" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;text=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;text=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;title=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;title=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F&amp;description=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F04%2Fjohnson-y-zelenski.jpeg%3Ffit%3D656%252C370%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;name=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/&amp;name=Johnson%20desoye%20el%20clamor%20desde%20la%20oposición%20para%20que%20dimita%20por%20el%20&#8216;partygate&#8217;">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Johnson+desoye+el+clamor+desde+la+oposici%C3%B3n+para+que+dimita+por+el+%27partygate%27%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fjohnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/designaron-a-pamela-tolosa-como-consejera-tecnica/" rel="prev"><span>Artículo anterior </span> designaron a Pamela Tolosa como consejera técnica</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/el-gobierno-de-espana-niega-haber-espiado-a-independentistas-catalanes/" rel="next"><span>Próximo artículo </span> El Gobierno de España niega haber espiado a independentistas catalanes</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-04-19T16:13:51+00:00">
<meta itemprop=dateModified content="2022-04-19T16:13:51+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Johnson desoye el clamor desde la oposición para que dimita por el &#8216;partygate&#8217;">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/johnson-y-zelenski.jpeg?fit=656%2C370&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-272639 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/">«Queremos lograr la mejor ley posible» – NCN</a></h3> <div class="bdaia-post-excerpt">Los diputados nacionales Carlos Gutiérrez, Natalia de la Sota e Ignacio García Aresca estu&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272638 type-post status-publish format-standard hentry category-locales">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-intendente-fuentes-y-el-ministro-mandrille-lanzaron-la-temporada-de-siembra-otono-invierno-del-programa-prohuerta/">La intendente Fuentes y el ministro Mandrille lanzaron la temporada de siembra otoño-invierno del programa ProHuerta</a></h3> <div class="bdaia-post-excerpt">Entregaron herramientas, kits de semillas y guías prácticas de sembrado. Hoy 21:19 La inte&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272632 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="272633" data-permalink="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/5939299518113_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5939299518113_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/">Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones</a></h3> <div class="bdaia-post-excerpt">(Foto archivo) Las exportaciones argentinas podrían superar los US$ 86.700 millones en 202&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=272640&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-272639 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/">«Queremos lograr la mejor ley posible» – NCN</a></h3> <div class="bdaia-post-excerpt">Los diputados nacionales Carlos Gutiérrez, Natalia de la Sota e Ignacio García Aresca estu&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272632 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="272633" data-permalink="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/5939299518113_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5939299518113_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/5939299518113_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/">Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones</a></h3> <div class="bdaia-post-excerpt">(Foto archivo) Las exportaciones argentinas podrían superar los US$ 86.700 millones en 202&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272642 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-visitara-la-operacion-de-ypf-en-neuquen/">Alberto Fernández visitará la operación de YPF en Neuquén</a></h3> <div class="bdaia-post-excerpt">El jueves 21 de abril, el presidente de la Nación, Alberto Fernández, visitará la operació&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=272640&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-272634 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ucrania-recibio-aviones-de-combate-para-reforzar-su-fuerza-aerea/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="272635" data-permalink="https://mundopoliticodiario.com/ucrania-recibio-aviones-de-combate-para-reforzar-su-fuerza-aerea/57f2d6daa2b2d_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="57f2d6daa2b2d_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/57f2d6daa2b2d_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ucrania-recibio-aviones-de-combate-para-reforzar-su-fuerza-aerea/">Ucrania recibió aviones de combate para reforzar su fuerza aérea</a></h3> <div class="bdaia-post-excerpt">Kirby informó de la llegada de la nueva ayuda para prolongar la guerra. Ucrania recibió av&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272621 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ee-uu-denuncia-la-existencia-de-campos-de-filtracion-rusos-y-compara-la-guerra-en-ucrania-con-la-de-chechenia/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="272622" data-permalink="https://mundopoliticodiario.com/ee-uu-denuncia-la-existencia-de-campos-de-filtracion-rusos-y-compara-la-guerra-en-ucrania-con-la-de-chechenia/1650414019_bombas-antibunker-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650414019_bombas-antibunker.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650414019_bombas-antibunker.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ee-uu-denuncia-la-existencia-de-campos-de-filtracion-rusos-y-compara-la-guerra-en-ucrania-con-la-de-chechenia/">EE UU denuncia la existencia de «campos de filtración» rusos y compara la guerra en Ucrania con la de Chechenia</a></h3> <div class="bdaia-post-excerpt">La Embajada de Estados Unidos en Kiev ha denunciado la existencia de «campos de filtración&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-272608 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/rusia-deja-de-atacar-la-aceria-de-mariupol-para-que-las-tropas-ucranianas-se-rindan-en-el-ultimo-foco-de-resistencia-de-la-ciudad/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="272609" data-permalink="https://mundopoliticodiario.com/rusia-deja-de-atacar-la-aceria-de-mariupol-para-que-las-tropas-ucranianas-se-rindan-en-el-ultimo-foco-de-resistencia-de-la-ciudad/bombas-antibunker-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bombas-antibunker.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/bombas-antibunker.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/rusia-deja-de-atacar-la-aceria-de-mariupol-para-que-las-tropas-ucranianas-se-rindan-en-el-ultimo-foco-de-resistencia-de-la-ciudad/">Rusia deja de atacar la acería de Mariúpol para que las tropas ucranianas se rindan en el último foco de resistencia de la ciudad</a></h3> <div class="bdaia-post-excerpt">Rusia cesó este martes las acciones militares en torno a la acería Azovstal, en la asediad&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">19 abril, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=272640&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<h2 class="post-title"><a href="https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/" rel="bookmark">«Queremos lograr la mejor ley posible» – NCN</a></h2>
<p>Los diputados nacionales Carlos Gutiérrez, Natalia de la Sota e Ignacio García Aresca estu&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-e3-10" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/04/GIF-BANDA.mp4" alt="" /></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idqmh4O bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idqmh4O" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="11" data-total_posts_num="31" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
 <article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/se-viene-el-acuerdo-con-el-fondo-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272627" data-permalink="https://mundopoliticodiario.com/se-viene-el-acuerdo-con-el-fondo-pais-de-boludos-pdb/1650415113_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650415113_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650415113_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/se-viene-el-acuerdo-con-el-fondo-pais-de-boludos-pdb/"><span>SE VIENE EL ACUERDO CON EL FONDO | PAIS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">19 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/vuelve-pais-de-boludos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272493" data-permalink="https://mundopoliticodiario.com/vuelve-pais-de-boludos/1650364620_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650364620_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650364620_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/vuelve-pais-de-boludos/"><span>VUELVE PAÍS DE BOLUDOS</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">19 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/pais-de-boludos-mejores-finales-vol-5/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272380" data-permalink="https://mundopoliticodiario.com/pais-de-boludos-mejores-finales-vol-5/1650314108_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650314108_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650314108_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/pais-de-boludos-mejores-finales-vol-5/"><span>Pais de Boludos MEJORES FINALES Vol.5</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">18 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idqmh4O .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'qmh4O', 'next' );
						});
						jQuery('.bdaia-wb-idqmh4O .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'qmh4O', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-9" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/04/IMG-20220330-WA0006.jpg" alt="" /></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-id2MM4K bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-id2MM4K" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="304" data-total_posts_num="911" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/bombazo-politico-de-fabian-medina-que-deja-en-offside-las-fake-news-del-pro/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272212" data-permalink="https://mundopoliticodiario.com/bombazo-politico-de-fabian-medina-que-deja-en-offside-las-fake-news-del-pro/1650253161_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650253161_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650253161_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bombazo-politico-de-fabian-medina-que-deja-en-offside-las-fake-news-del-pro/"><span>Bombazo político de Fabián Medina que deja en offside las fake news del PRO</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/graciana-penafort-tira-un-bombazo-que-hace-temblar-a-la-corte-macrista/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272219" data-permalink="https://mundopoliticodiario.com/graciana-penafort-tira-un-bombazo-que-hace-temblar-a-la-corte-macrista/1650256822_hqdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650256822_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650256822_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/graciana-penafort-tira-un-bombazo-que-hace-temblar-a-la-corte-macrista/"><span>Graciana Peñafort tira un bombazo que hace temblar a la corte macrista</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-picante-pedido-de-juan-grabois-a-alberto-sobre-las-internas-del-frente-de-todos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="272227" data-permalink="https://mundopoliticodiario.com/el-picante-pedido-de-juan-grabois-a-alberto-sobre-las-internas-del-frente-de-todos/1650260477_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1650260477_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/04/1650260477_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-picante-pedido-de-juan-grabois-a-alberto-sobre-las-internas-del-frente-de-todos/"><span>El picante pedido de Juan Grabois a Alberto sobre las internas del Frente de Todos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 abril, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-id2MM4K .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '2MM4K', 'next' );
						});
						jQuery('.bdaia-wb-id2MM4K .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '2MM4K', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/seguridad-privada-upsra-reviso-la-paritaria-y-llevo-el-sueldo-minimo-a-70-000/" class="bump-view" data-bump-view="tp">Seguridad privada: UPSRA revisó la paritaria y llevó el sueldo mínimo a $70.000</a></li><li><a href="https://mundopoliticodiario.com/el-brote-de-covid-en-shanghai-provoca-atascos-en-el-puerto-y-amenaza-con-nuevos-cuellos-de-botella-en-el-comercio-mundial/" class="bump-view" data-bump-view="tp">El brote de COVID en Shanghái provoca atascos en el puerto y amenaza con nuevos cuellos de botella en el comercio mundial</a></li><li><a href="https://mundopoliticodiario.com/graciana-penafort-tira-un-bombazo-que-hace-temblar-a-la-corte-macrista/" class="bump-view" data-bump-view="tp">Graciana Peñafort tira un bombazo que hace temblar a la corte macrista</a></li><li><a href="https://mundopoliticodiario.com/los-jardines-de-infantes-municipales-pusieron-en-marcha-una-campana-de-reciclado-de-envases-plasticos/" class="bump-view" data-bump-view="tp">Los jardines de infantes municipales pusieron en marcha una campaña de reciclado de envases plásticos</a></li><li><a href="https://mundopoliticodiario.com/gremios-ratifican-la-tendencia-paritaria-con-acuerdos-cortos-y-revision/" class="bump-view" data-bump-view="tp">Gremios ratifican la tendencia paritaria con acuerdos cortos y revisión</a></li><li><a href="https://mundopoliticodiario.com/esta-batalla-tambien-depende-de-ellos/" class="bump-view" data-bump-view="tp">&quot;Esta batalla también depende de ellos&quot;</a></li><li><a href="https://mundopoliticodiario.com/la-uta-en-la-mira-por-el-manejo-de-1-200-millones-de-aportes-de-afiliados/" class="bump-view" data-bump-view="tp">La UTA en la mira por el manejo de $1.200 millones de aportes de afiliados</a></li><li><a href="https://mundopoliticodiario.com/comenzaron-a-peritar-el-material-secuestrado-en-la-causa-por-el-uso-de-datos-biometricos/" class="bump-view" data-bump-view="tp">Comenzaron a peritar el material secuestrado en la causa por el uso de datos biométricos</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/queremos-lograr-la-mejor-ley-posible-ncn/">
<span class="bdayh-date">19 abril, 2022</span> <h3>«Queremos lograr la mejor ley posible» – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-intendente-fuentes-y-el-ministro-mandrille-lanzaron-la-temporada-de-siembra-otono-invierno-del-programa-prohuerta/">
<span class="bdayh-date">19 abril, 2022</span> <h3>La intendente Fuentes y el ministro Mandrille lanzaron la temporada de siembra otoño-invierno del programa ProHuerta</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/por-elevados-precios-internacionales-argentina-podria-exportar-us-86-737-millones/">
<span class="bdayh-date">19 abril, 2022</span> <h3>Por elevados precios internacionales, Argentina podría exportar US$ 86.737 millones</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-visitara-la-operacion-de-ypf-en-neuquen/">
<span class="bdayh-date">19 abril, 2022</span> <h3>Alberto Fernández visitará la operación de YPF en Neuquén</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/se-viene-el-acuerdo-con-el-fondo-pais-de-boludos-pdb/">
<span class="bdayh-date">19 abril, 2022</span> <h3>SE VIENE EL ACUERDO CON EL FONDO | PAIS DE BOLUDOS | PDB</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/declaran-visitante-distinguido-a-catedratico-espanol-especialista-en-derecho-administrativo/">
<span class="bdayh-date">19 abril, 2022</span> <h3>Declaran visitante distinguido a catedrático español especialista en derecho administrativo</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (177)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (364)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (598)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.652)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (288)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.060)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (111)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (345)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (46)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (31)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (911)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
 <div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/johnson-desoye-el-clamor-desde-la-oposicion-para-que-dimita-por-el-partygate\/":272640};
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"aa7ca6652a","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'92573134',post:'272640',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '272640' ]);
</script>
</body>
</html>
