<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>La economía naranja. Una oportunidad para la región &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"de0410567d"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"de0410567d"};
var bd_script = {"post_id":"171495","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/171495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/p6gqv4-IC3' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"de0410567d"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"de0410567d"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3298380786883014","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="La economía naranja. Una oportunidad para la región" />
<meta property="og:url" content="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/" />
<meta property="og:description" content="Compartimos el trabajo de nuestra directora del Instituto de Políticas Socioculturales de ACEP Claudia Guardia publicado en Diálogo Político 🙌 La economía naranja. Una oportunidad para la región So…" />
<meta property="article:published_time" content="2021-02-17T12:38:42+00:00" />
<meta property="article:modified_time" content="2021-02-17T12:38:42+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="La economía naranja. Una oportunidad para la región" />
<meta name="twitter:card" content="summary" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-171495 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> febrero 17, 2021</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/neder-junto-a-alberto-fernandez-en-la-lista-de-unidad-del-pj-nacional/' rel='bookmark' title='Neder, junto a Alberto Fernández en la lista de unidad del PJ nacional'><span class='mm-img' title='Neder, junto a Alberto Fernández en la lista de unidad del PJ nacional' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/715x402_neder-alberto-fernandez-374723-173806.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/neder-junto-a-alberto-fernandez-en-la-lista-de-unidad-del-pj-nacional/' title='Neder, junto a Alberto Fernández en la lista de unidad del PJ nacional'>Neder, junto a Alberto Fernández en la lista de unidad del PJ nacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-coe-de-santiago-del-estero-emitio-un-nuevo-informe-por-la-pandemia-del-coronavirus/' rel='bookmark' title='El COE de Santiago del Estero emitió un nuevo informe por la pandemia del coronavirus'><span class='mm-img' title='El COE de Santiago del Estero emitió un nuevo informe por la pandemia del coronavirus' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/715x402_coe-santiago-estero-374554-211719.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-coe-de-santiago-del-estero-emitio-un-nuevo-informe-por-la-pandemia-del-coronavirus/' title='El COE de Santiago del Estero emitió un nuevo informe por la pandemia del coronavirus'>El COE de Santiago del Estero emitió un nuevo informe por la pandemia del coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/muerte-de-menem-claudia-de-zamora-despidio-al-expresidente/' rel='bookmark' title='Muerte de Menem: Claudia de Zamora despidió al expresidente'><span class='mm-img' title='Muerte de Menem: Claudia de Zamora despidió al expresidente' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/715x402_claudia-zamora-374549-200731.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/muerte-de-menem-claudia-de-zamora-despidio-al-expresidente/' title='Muerte de Menem: Claudia de Zamora despidió al expresidente'>Muerte de Menem: Claudia de Zamora despidió al expresidente</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/neder-recordo-la-visita-presidencial-de-menem/' rel='bookmark' title='Neder recordó la visita presidencial de Menem'><span class='mm-img' title='Neder recordó la visita presidencial de Menem' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/715x402_menem-loreto-374534-153250.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/neder-recordo-la-visita-presidencial-de-menem/' title='Neder recordó la visita presidencial de Menem'>Neder recordó la visita presidencial de Menem</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gerardo-zamora-lamento-el-fallecimiento-del-senador-nacional-carlos-menem/' rel='bookmark' title='Gerardo Zamora: Lamento el fallecimiento del senador nacional Carlos Menem'><span class='mm-img' title='Gerardo Zamora: Lamento el fallecimiento del senador nacional Carlos Menem' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/715x402_gerardo-zamora-357592-193900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gerardo-zamora-lamento-el-fallecimiento-del-senador-nacional-carlos-menem/' title='Gerardo Zamora: Lamento el fallecimiento del senador nacional Carlos Menem'>Gerardo Zamora: Lamento el fallecimiento del senador nacional Carlos Menem</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-municipalidad-de-la-banda-manifesto-su-apoyo-a-la-ley-cardio/' rel='bookmark' title='La Municipalidad de la Banda manifestó su apoyo a la Ley Cardio'><span class='mm-img' title='La Municipalidad de la Banda manifestó su apoyo a la Ley Cardio' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/25cfba98-37df-4a97-9ed0-d29298716af9.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-municipalidad-de-la-banda-manifesto-su-apoyo-a-la-ley-cardio/' title='La Municipalidad de la Banda manifestó su apoyo a la Ley Cardio'>La Municipalidad de la Banda manifestó su apoyo a la Ley Cardio</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-censo-poblacional-y-sanitario-inicio-exitosamente-en-el-b-rio-dulce/' rel='bookmark' title='El censo poblacional y sanitario inicio exitosamente en el B° Río Dulce'><span class='mm-img' title='El censo poblacional y sanitario inicio exitosamente en el B° Río Dulce' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/57cb7154-62b5-4159-9e95-3b9b8a8f8521.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-censo-poblacional-y-sanitario-inicio-exitosamente-en-el-b-rio-dulce/' title='El censo poblacional y sanitario inicio exitosamente en el B° Río Dulce'>El censo poblacional y sanitario inicio exitosamente en el B° Río Dulce</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-emitieron-importantes-anuncios-para-las-docentes-municipales/' rel='bookmark' title='Se emitieron importantes anuncios para las docentes municipales'><span class='mm-img' title='Se emitieron importantes anuncios para las docentes municipales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/db4247ba-564f-4a62-9f5e-df64617a298a.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-emitieron-importantes-anuncios-para-las-docentes-municipales/' title='Se emitieron importantes anuncios para las docentes municipales'>Se emitieron importantes anuncios para las docentes municipales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-bandeno-brindo-asistencia-a-un-vecino-del-b-independencia/' rel='bookmark' title='El municipio bandeño brindó asistencia a un vecino del B° Independencia'><span class='mm-img' title='El municipio bandeño brindó asistencia a un vecino del B° Independencia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/e3b82050-0c39-4f21-93fd-9e269c02e426.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-bandeno-brindo-asistencia-a-un-vecino-del-b-independencia/' title='El municipio bandeño brindó asistencia a un vecino del B° Independencia'>El municipio bandeño brindó asistencia a un vecino del B° Independencia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-realizo-un-operativo-integral-de-higiene-que-abarco-cuatro-barrios/' rel='bookmark' title='El municipio realizó un operativo integral de higiene que abarcó cuatro barrios'><span class='mm-img' title='El municipio realizó un operativo integral de higiene que abarcó cuatro barrios' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/4225beec-c9de-4ade-8c96-48a8134bd878.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-realizo-un-operativo-integral-de-higiene-que-abarco-cuatro-barrios/' title='El municipio realizó un operativo integral de higiene que abarcó cuatro barrios'>El municipio realizó un operativo integral de higiene que abarcó cuatro barrios</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-expresidente-argentino-eduardo-duhalde-obtuvo-la-ciudadania-uruguaya/' rel='bookmark' title='El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya'><span class='mm-img' title='El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/464711.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-expresidente-argentino-eduardo-duhalde-obtuvo-la-ciudadania-uruguaya/' title='El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya'>El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/como-sacar-turno-para-vacunarse-en-ciudad-y-provincia/' rel='bookmark' title='Cómo sacar turno para vacunarse en Ciudad y Provincia'><span class='mm-img' title='Cómo sacar turno para vacunarse en Ciudad y Provincia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/vacunacion.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/como-sacar-turno-para-vacunarse-en-ciudad-y-provincia/' title='Cómo sacar turno para vacunarse en Ciudad y Provincia'>Cómo sacar turno para vacunarse en Ciudad y Provincia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sabra-el-gobierno-aprovechar-el-efecto-maradona/' rel='bookmark' title='Inflación:¿sabrá el Gobierno aprovechar el efecto Maradona?'><span class='mm-img' title='Inflación:¿sabrá el Gobierno aprovechar el efecto Maradona?' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/mural-maradonajpg.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sabra-el-gobierno-aprovechar-el-efecto-maradona/' title='Inflación:¿sabrá el Gobierno aprovechar el efecto Maradona?'>Inflación:¿sabrá el Gobierno aprovechar el efecto Maradona?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/canicoba-corral-en-la-justicia-siguen-los-grupos-o-fuerzas-de-tareas-del-gobierno-de-macri-telam/' rel='bookmark' title='Canicoba Corral: &#8220;En la justicia siguen los grupos o fuerzas de tareas del gobierno de Macri&#8221; &#8211; Télam'><span class='mm-img' title='Canicoba Corral: &#8220;En la justicia siguen los grupos o fuerzas de tareas del gobierno de Macri&#8221; &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/58d28193f2e7c_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/canicoba-corral-en-la-justicia-siguen-los-grupos-o-fuerzas-de-tareas-del-gobierno-de-macri-telam/' title='Canicoba Corral: &#8220;En la justicia siguen los grupos o fuerzas de tareas del gobierno de Macri&#8221; &#8211; Télam'>Canicoba Corral: &#8220;En la justicia siguen los grupos o fuerzas de tareas del gobierno de Macri&#8221; &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gobierno-retoma-convocatoria-a-empresas-y-sindicatos-para-discutir-sobre-precios-y-salarios/' rel='bookmark' title='Gobierno retoma convocatoria a empresas y sindicatos para discutir sobre precios y salarios'><span class='mm-img' title='Gobierno retoma convocatoria a empresas y sindicatos para discutir sobre precios y salarios' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gobierno-retoma-convocatoria-a-empresas-y-sindicatos-para-discutir-sobre-precios-y-salarios/' title='Gobierno retoma convocatoria a empresas y sindicatos para discutir sobre precios y salarios'>Gobierno retoma convocatoria a empresas y sindicatos para discutir sobre precios y salarios</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/' rel='bookmark' title='Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam'><span class='mm-img' title='Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/' title='Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam'>Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reino-unido-primer-pais-del-mundo-en-autorizar-un-estudio-que-inoculara-el-coronavirus-en-voluntarios-sanos/' rel='bookmark' title='Reino Unido, primer país del mundo en autorizar un estudio que inoculará el coronavirus en voluntarios sanos'><span class='mm-img' title='Reino Unido, primer país del mundo en autorizar un estudio que inoculará el coronavirus en voluntarios sanos' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/varias-personas-reciben-la-vacuna-contra-la-covid-19-en-el-estadio-de-cwmbran-gales-reino-unido.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reino-unido-primer-pais-del-mundo-en-autorizar-un-estudio-que-inoculara-el-coronavirus-en-voluntarios-sanos/' title='Reino Unido, primer país del mundo en autorizar un estudio que inoculará el coronavirus en voluntarios sanos'>Reino Unido, primer país del mundo en autorizar un estudio que inoculará el coronavirus en voluntarios sanos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-grupo-armado-secuestra-a-cientos-de-estudiantes-y-asesina-a-uno-de-ellos-en-nigeria/' rel='bookmark' title='Un grupo armado secuestra a &#8220;cientos&#8221; de estudiantes y asesina a uno de ellos en Nigeria'><span class='mm-img' title='Un grupo armado secuestra a &#8220;cientos&#8221; de estudiantes y asesina a uno de ellos en Nigeria' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/nigeria.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-grupo-armado-secuestra-a-cientos-de-estudiantes-y-asesina-a-uno-de-ellos-en-nigeria/' title='Un grupo armado secuestra a &#8220;cientos&#8221; de estudiantes y asesina a uno de ellos en Nigeria'>Un grupo armado secuestra a &#8220;cientos&#8221; de estudiantes y asesina a uno de ellos en Nigeria</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-familia-del-capitan-tom-moore-le-oculto-el-acoso-que-sufrio-en-redes-porque-le-habria-roto-el-corazon/' rel='bookmark' title='La familia del capitán Tom Moore le ocultó el acoso que sufrió en redes porque &#8220;le habría roto el corazón&#8221;'><span class='mm-img' title='La familia del capitán Tom Moore le ocultó el acoso que sufrió en redes porque &#8220;le habría roto el corazón&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/tom-moore-en-una-imagen-de-archivo.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-familia-del-capitan-tom-moore-le-oculto-el-acoso-que-sufrio-en-redes-porque-le-habria-roto-el-corazon/' title='La familia del capitán Tom Moore le ocultó el acoso que sufrió en redes porque &#8220;le habría roto el corazón&#8221;'>La familia del capitán Tom Moore le ocultó el acoso que sufrió en redes porque &#8220;le habría roto el corazón&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-covidaldeas-de-la-marina-en-imagenes/' rel='bookmark' title='Las ‘covidaldeas’ de la Marina, en imágenes'><span class='mm-img' title='Las ‘covidaldeas’ de la Marina, en imágenes' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613520894_827958_1613521030_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-covidaldeas-de-la-marina-en-imagenes/' title='Las ‘covidaldeas’ de la Marina, en imágenes'>Las ‘covidaldeas’ de la Marina, en imágenes</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-argentina-necesita-salir-de-la-logica-de-mirar-al-pasado-y-discutir-para-adentro-ncn/' rel='bookmark' title='«La Argentina necesita salir de la lógica de mirar al pasado y discutir para adentro» – NCN'><span class='mm-img' title='«La Argentina necesita salir de la lógica de mirar al pasado y discutir para adentro» – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-argentina-necesita-salir-de-la-logica-de-mirar-al-pasado-y-discutir-para-adentro-ncn/' title='«La Argentina necesita salir de la lógica de mirar al pasado y discutir para adentro» – NCN'>«La Argentina necesita salir de la lógica de mirar al pasado y discutir para adentro» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/murio-paulina-fiol-ex-diputada-provincial-y-esposa-del-tigre-cavallero-ncn/' rel='bookmark' title='Murió Paulina Fiol, ex diputada provincial y esposa del Tigre Cavallero'><span class='mm-img' title='Murió Paulina Fiol, ex diputada provincial y esposa del Tigre Cavallero' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/fiol-cavallero-741x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/murio-paulina-fiol-ex-diputada-provincial-y-esposa-del-tigre-cavallero-ncn/' title='Murió Paulina Fiol, ex diputada provincial y esposa del Tigre Cavallero'>Murió Paulina Fiol, ex diputada provincial y esposa del Tigre Cavallero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/luis-petri-critico-al-presidente-por-el-aumento-de-la-nafta-ncn/' rel='bookmark' title='Luis Petri criticó al Presidente por el aumento de la nafta'><span class='mm-img' title='Luis Petri criticó al Presidente por el aumento de la nafta' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/petir.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/luis-petri-critico-al-presidente-por-el-aumento-de-la-nafta-ncn/' title='Luis Petri criticó al Presidente por el aumento de la nafta'>Luis Petri criticó al Presidente por el aumento de la nafta</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/interna-en-el-pj-de-la-rioja-por-la-banca-que-dejo-menem-y-quien-la-debe-ocupar-ncn/' rel='bookmark' title='Interna en el PJ de La Rioja por la banca que dejó Menem y quien la debe ocupar'><span class='mm-img' title='Interna en el PJ de La Rioja por la banca que dejó Menem y quien la debe ocupar' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/quintela.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/interna-en-el-pj-de-la-rioja-por-la-banca-que-dejo-menem-y-quien-la-debe-ocupar-ncn/' title='Interna en el PJ de La Rioja por la banca que dejó Menem y quien la debe ocupar'>Interna en el PJ de La Rioja por la banca que dejó Menem y quien la debe ocupar</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/piden-informes-sobre-irregularidades-en-la-intervencion-del-enre-y-enargas-ncn/' rel='bookmark' title='Piden informes sobre irregularidades en la intervención del ENRE y ENARGAS'><span class='mm-img' title='Piden informes sobre irregularidades en la intervención del ENRE y ENARGAS' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/latorre-y-cornejo.-e1613422605943-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/piden-informes-sobre-irregularidades-en-la-intervencion-del-enre-y-enargas-ncn/' title='Piden informes sobre irregularidades en la intervención del ENRE y ENARGAS'>Piden informes sobre irregularidades en la intervención del ENRE y ENARGAS</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/' rel='bookmark' title='Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección'><span class='mm-img' title='Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/' title='Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección'>Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ordenan-reincorporar-a-trabajador-monotributista-despedido-por-pedidosya/' rel='bookmark' title='Ordenan reincorporar a trabajador monotributista despedido por PedidosYA'><span class='mm-img' title='Ordenan reincorporar a trabajador monotributista despedido por PedidosYA' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/IMG-20210216-WA0017.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ordenan-reincorporar-a-trabajador-monotributista-despedido-por-pedidosya/' title='Ordenan reincorporar a trabajador monotributista despedido por PedidosYA'>Ordenan reincorporar a trabajador monotributista despedido por PedidosYA</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-docentes-universitarios-recibiran-la-vacuna-del-covid-19/' rel='bookmark' title='Los docentes universitarios recibirán la vacuna del Covid-19'><span class='mm-img' title='Los docentes universitarios recibirán la vacuna del Covid-19' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/docentes-universitarios-pandemia.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-docentes-universitarios-recibiran-la-vacuna-del-covid-19/' title='Los docentes universitarios recibirán la vacuna del Covid-19'>Los docentes universitarios recibirán la vacuna del Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ex-secretario-de-trabajo-de-macri-pide-la-eliminacion-total-de-ganancias/' rel='bookmark' title='Ex secretario de Trabajo de Macri pide la eliminación total de Ganancias'><span class='mm-img' title='Ex secretario de Trabajo de Macri pide la eliminación total de Ganancias' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/sabor.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ex-secretario-de-trabajo-de-macri-pide-la-eliminacion-total-de-ganancias/' title='Ex secretario de Trabajo de Macri pide la eliminación total de Ganancias'>Ex secretario de Trabajo de Macri pide la eliminación total de Ganancias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rescatan-a-mas-de-130-victimas-de-explotacion-laboral-en-campos/' rel='bookmark' title='Rescatan a más de 130 víctimas de explotación laboral en campos'><span class='mm-img' title='Rescatan a más de 130 víctimas de explotación laboral en campos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/trata.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rescatan-a-mas-de-130-victimas-de-explotacion-laboral-en-campos/' title='Rescatan a más de 130 víctimas de explotación laboral en campos'>Rescatan a más de 130 víctimas de explotación laboral en campos</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fuerte-suba-de-hasta-mas-de-8-de-los-papeles-argentinos-en-nueva-york-telam/' rel='bookmark' title='Fuerte suba de hasta más de 8% de los papeles argentinos en Nueva York &#8211; Télam'><span class='mm-img' title='Fuerte suba de hasta más de 8% de los papeles argentinos en Nueva York &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/601c171d12dee_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fuerte-suba-de-hasta-mas-de-8-de-los-papeles-argentinos-en-nueva-york-telam/' title='Fuerte suba de hasta más de 8% de los papeles argentinos en Nueva York &#8211; Télam'>Fuerte suba de hasta más de 8% de los papeles argentinos en Nueva York &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/continua-suspendida-la-aplicacion-de-agroquimicos-en-la-provincia-de-buenos-aires-telam/' rel='bookmark' title='Continúa suspendida la aplicación de agroquímicos en la provincia de Buenos Aires'><span class='mm-img' title='Continúa suspendida la aplicación de agroquímicos en la provincia de Buenos Aires' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/5a21c115ea326_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/continua-suspendida-la-aplicacion-de-agroquimicos-en-la-provincia-de-buenos-aires-telam/' title='Continúa suspendida la aplicación de agroquímicos en la provincia de Buenos Aires'>Continúa suspendida la aplicación de agroquímicos en la provincia de Buenos Aires</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/convocan-a-una-audiencia-publica-para-definir-una-nueva-tarifa-de-gas-telam/' rel='bookmark' title='Convocan a una Audiencia Pública para definir una nueva tarifa de gas'><span class='mm-img' title='Convocan a una Audiencia Pública para definir una nueva tarifa de gas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/5ae4bd35bb1bb_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/convocan-a-una-audiencia-publica-para-definir-una-nueva-tarifa-de-gas-telam/' title='Convocan a una Audiencia Pública para definir una nueva tarifa de gas'>Convocan a una Audiencia Pública para definir una nueva tarifa de gas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-bitcoin-supero-los-us-50-000-y-subio-mas-de-70-en-lo-que-va-del-ano-telam/' rel='bookmark' title='El Bitcoin superó los US$ 50.000 y subió más de 70% en lo que va del año'><span class='mm-img' title='El Bitcoin superó los US$ 50.000 y subió más de 70% en lo que va del año' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6002f2143864d_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-bitcoin-supero-los-us-50-000-y-subio-mas-de-70-en-lo-que-va-del-ano-telam/' title='El Bitcoin superó los US$ 50.000 y subió más de 70% en lo que va del año'>El Bitcoin superó los US$ 50.000 y subió más de 70% en lo que va del año</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pese-a-un-repunte-del-parana-en-yacyreta-aun-es-deficitario-el-caudal-de-agua-telam/' rel='bookmark' title='Pese a un repunte del Paraná, en Yacyretá aún es deficitario el caudal de agua'><span class='mm-img' title='Pese a un repunte del Paraná, en Yacyretá aún es deficitario el caudal de agua' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/59ba9a4ef1c3d_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pese-a-un-repunte-del-parana-en-yacyreta-aun-es-deficitario-el-caudal-de-agua-telam/' title='Pese a un repunte del Paraná, en Yacyretá aún es deficitario el caudal de agua'>Pese a un repunte del Paraná, en Yacyretá aún es deficitario el caudal de agua</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ellas-no-pueden-hacerlo-7-miradas/' rel='bookmark' title='Ellas no pueden hacerlo…'><span class='mm-img' title='Ellas no pueden hacerlo…' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602404ee7afaa_1612973316_602404ee7af45.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ellas-no-pueden-hacerlo-7-miradas/' title='Ellas no pueden hacerlo…'>Ellas no pueden hacerlo…</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/washington-que-sera-sera-7-miradas/' rel='bookmark' title='Washington ¿Qué será, será?'><span class='mm-img' title='Washington ¿Qué será, será?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/6024123be97b2_image_nameok.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/washington-que-sera-sera-7-miradas/' title='Washington ¿Qué será, será?'>Washington ¿Qué será, será?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-distribucion-de-afinidades/' rel='bookmark' title='La distribución de afinidades'><span class='mm-img' title='La distribución de afinidades' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602406d7a0451_1612973832_602406d7a03fc-247x300.jpg?resize=247%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-distribucion-de-afinidades/' title='La distribución de afinidades'>La distribución de afinidades</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/peste-el-mercado-negro-7-miradas/' rel='bookmark' title='Peste:  El mercado negro'><span class='mm-img' title='Peste:  El mercado negro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602413021e17d_image_nameok.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/peste-el-mercado-negro-7-miradas/' title='Peste:  El mercado negro'>Peste:  El mercado negro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/justicia-la-independencia-alterada-7-miradas/' rel='bookmark' title='Justicia: La independencia alterada'><span class='mm-img' title='Justicia: La independencia alterada' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602413a8da09c_image_nameok.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/justicia-la-independencia-alterada-7-miradas/' title='Justicia: La independencia alterada'>Justicia: La independencia alterada</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/' rel='bookmark' title='La economía naranja. Una oportunidad para la región'><span class='mm-img' title='La economía naranja. Una oportunidad para la región' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/' title='La economía naranja. Una oportunidad para la región'>La economía naranja. Una oportunidad para la región</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/' rel='bookmark' title='[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;'><span class='mm-img' title='[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/' title='[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;'>[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/dra-claudia-guardia-convenio-lt3-am-680-fm-102-7/' rel='bookmark' title='Dra. Claudia Guardia /Convenio &#8211; LT3 AM 680/FM 102.7'><span class='mm-img' title='Dra. Claudia Guardia /Convenio &#8211; LT3 AM 680/FM 102.7' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/dra-claudia-guardia-convenio-lt3-am-680-fm-102-7/' title='Dra. Claudia Guardia /Convenio &#8211; LT3 AM 680/FM 102.7'>Dra. Claudia Guardia /Convenio &#8211; LT3 AM 680/FM 102.7</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-realizo-una-nueva-edicion-del-seminario-de-gestion-publica-local-y-regional/' rel='bookmark' title='Se realizó una nueva edición del “Seminario de Gestión Pública Local y Regional”'><span class='mm-img' title='Se realizó una nueva edición del “Seminario de Gestión Pública Local y Regional”' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-realizo-una-nueva-edicion-del-seminario-de-gestion-publica-local-y-regional/' title='Se realizó una nueva edición del “Seminario de Gestión Pública Local y Regional”'>Se realizó una nueva edición del “Seminario de Gestión Pública Local y Regional”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/' rel='bookmark' title='La Economía Naranja una oportunidad para la región'><span class='mm-img' title='La Economía Naranja una oportunidad para la región' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/' title='La Economía Naranja una oportunidad para la región'>La Economía Naranja una oportunidad para la región</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/acep/">Acep</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">La economía naranja. Una oportunidad para la región</span></div><div class="bdayh-clearfix"></div>
<article id="post-171495" class="hentry post-171495 post type-post status-publish format-standard has-post-thumbnail category-acep" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-28" href="https://mundopoliticodiario.com/category/acep/">Acep</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>La economía naranja. Una oportunidad para la región</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>40&nbsp;segundo leer </div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en La economía naranja. Una oportunidad para la región</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="171495">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;text=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;text=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;title=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;title=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F&amp;description=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F02%2F11924911_862316543851158_4470914824534937997_n.jpg%3Ffit%3D40%252C40%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;name=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;name=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="40" height="40" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="167598" data-permalink="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/11924911_862316543851158_4470914824534937997_n-jpg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>Compartimos el trabajo de nuestra directora del Instituto de Políticas Socioculturales de ACEP <a>Claudia Guardia</a> publicado en <a href="https://facebook.com/dialogopoliticolatinoamerica/?__tn__=%2As-R">Diálogo Político</a> 🙌<br />
<a href="https://facebook.com/story.php?story_fbid=3704956579587126&amp;id=862316410517838&amp;__tn__=%2As%2As-R" aria-label="Open story" class="_5msj"></a>
</p>
<p><a href="https://dialogopolitico.org/debates/la-economia-naranja-una-oportunidad-para-la-region/"><img loading="lazy" src="https://scontent-iad3-1.xx.fbcdn.net/v/t1.0-1/cp0/e15/q65/p40x40/11924911_862316543851158_4470914824534937997_n.jpg?_nc_cat=107&#038;ccb=3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Kret74pVTDIAX-ifxvt&#038;_nc_ht=scontent-iad3-1.xx&#038;tp=3&#038;oh=287255b3d8ee0f518885b326e570ddb9&#038;oe=6052C5AA" width="40" height="40" class="_1-yc profpic img" alt="ACEP Nacional, profile picture"></a> </p>
<p><a href="https://dialogopolitico.org/debates/la-economia-naranja-una-oportunidad-para-la-region/">La economía naranja. Una oportunidad para la región</a></p>
<br /><a href="https://www.facebook.com/862316410517838/posts/3704956579587126">Source</a> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-171495" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-171495" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;text=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;text=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;title=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;title=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F&amp;description=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F02%2F11924911_862316543851158_4470914824534937997_n.jpg%3Ffit%3D40%252C40%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;name=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/&amp;name=La%20economía%20naranja.%20Una%20oportunidad%20para%20la%20región">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=La+econom%C3%ADa+naranja.+Una+oportunidad+para+la+regi%C3%B3n%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-economia-naranja-una-oportunidad-para-la-region-3%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/" rel="prev"><span>Artículo anterior </span> Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/" rel="next"><span>Próximo artículo </span> La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2021-02-17T09:38:42+00:00">
<meta itemprop=dateModified content="2021-02-17T09:38:42+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="La economía naranja. Una oportunidad para la región">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Mundo Político </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Acep </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-171499 type-post status-publish format-standard has-post-thumbnail hentry category-videospdb">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="171500" data-permalink="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/1613566778_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613566778_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</a></h3> <div class="bdaia-post-excerpt">Hoy en PDB de Tardecita: Hoy Diputados está prendido fuego por el proyecto de aporte extra&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-171501 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="171502" data-permalink="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/602d0ebbd6d86_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="602d0ebbd6d86_1004x565.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/602d0ebbd6d86_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/">Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Princesa Latifa, hija del emir de Dubi El ministro de Relaciones Exteriores del Reino Unid&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-171498 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="156492" data-permalink="https://mundopoliticodiario.com/moyano-a-larreta-que-ajuste-a-sus-amigos-empresarios-no-a-7-mil-recolectores/pablo-moyano-recoleccion-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&lt;Maximiliano G.Lopez Musacchio&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Maximiliano Gaston Lopez (054)119 6662 2334 Argentina&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pablo-moyano-recoleccion.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/12/pablo-moyano-recoleccion.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/">Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección</a></h3> <div class="bdaia-post-excerpt">El secretario general adjunto de Camioneros, Pablo Moyano, advirtió con paros “sorpresivos&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=171495&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-171499 type-post status-publish format-standard has-post-thumbnail hentry category-videospdb">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="171500" data-permalink="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/1613566778_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613566778_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</a></h3> <div class="bdaia-post-excerpt">Hoy en PDB de Tardecita: Hoy Diputados está prendido fuego por el proyecto de aporte extra&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-171464 type-post status-publish format-standard has-post-thumbnail hentry category-videosrpn">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="171465" data-permalink="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/1613550943_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613550943_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/">ABERRANTE: Bercovich revela que Larreta y Acuña hacen negocios con la salud de nuestros chicos</a></h3> <div class="bdaia-post-excerpt">El jefe de Gobierno compró por licitación directa purificadores de aires desaconsejados po&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 44&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-171474 type-post status-publish format-standard has-post-thumbnail hentry category-videosrpn">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="171475" data-permalink="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/1613554610_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613554610_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/">ROMPE EL SILENCIO el empresario que aplaudió a Guzmán en la reunión empresaria</a></h3> <div class="bdaia-post-excerpt">Javier Madanes dio a conocer todos los detalles sobre la reunión del Gobierno con los empr&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 44&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Mundo Político <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=3&post_id=171495&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-169481 type-post status-publish format-standard has-post-thumbnail hentry category-acep">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="169482" data-permalink="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/146463863_4041914712495086_9018136642802409130_n-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=773%2C645&amp;ssl=1" data-orig-size="773,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="146463863_4041914712495086_9018136642802409130_n.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=773%2C645&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/">[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;</a></h3> <div class="bdaia-post-excerpt">[PUBLICACIÓN] 📚⚖️🌎Presentamos nuestro Anuario de Derecho Constitucional Latinoamericano 2️&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">9 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-169201 type-post status-publish format-standard has-post-thumbnail hentry category-acep">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/dra-claudia-guardia-convenio-lt3-am-680-fm-102-7/">
<img width="40" height="40" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="167598" data-permalink="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/11924911_862316543851158_4470914824534937997_n-jpg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/dra-claudia-guardia-convenio-lt3-am-680-fm-102-7/">Dra. Claudia Guardia /Convenio &#8211; LT3 AM 680/FM 102.7</a></h3> <div class="bdaia-post-excerpt">Les compartimos el linck para poder escuchar la nota completa que le realizara esta mañana&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">8 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-168259 type-post status-publish format-standard has-post-thumbnail hentry category-acep">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/se-realizo-una-nueva-edicion-del-seminario-de-gestion-publica-local-y-regional/">
<img width="40" height="40" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="167598" data-permalink="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/11924911_862316543851158_4470914824534937997_n-jpg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/se-realizo-una-nueva-edicion-del-seminario-de-gestion-publica-local-y-regional/">Se realizó una nueva edición del “Seminario de Gestión Pública Local y Regional”</a></h3> <div class="bdaia-post-excerpt">Felicitaciones ACEP Mar del Plata y a su director Lucas Fiorini por la exitosa convocatori&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">4 febrero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 49&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Acep <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=28&post_id=171495&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/" rel="bookmark">La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</a></h2>
<p>Hoy en PDB de Tardecita: Hoy Diputados está prendido fuego por el proyecto de aporte extra&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2021/01/REFORESTACION.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idGH1Re bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idGH1Re" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="11" data-total_posts_num="22" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<img width="40" height="40" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="167598" data-permalink="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-2/11924911_862316543851158_4470914824534937997_n-jpg-2/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/"><span>La economía naranja. Una oportunidad para la región</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">17 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?resize=773%2C540&amp;ssl=1 773w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="169482" data-permalink="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/146463863_4041914712495086_9018136642802409130_n-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=773%2C645&amp;ssl=1" data-orig-size="773,645" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="146463863_4041914712495086_9018136642802409130_n.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/146463863_4041914712495086_9018136642802409130_n.jpg?fit=773%2C645&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric/"><span>[PUBLICACIÓN] Presentamos nuestro Anuario de Derecho Constitucional Latinoameric&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">9 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idGH1Re .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GH1Re', 'next' );
						});
						jQuery('.bdaia-wb-idGH1Re .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GH1Re', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idnH0lH bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idnH0lH" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="30" data-total_posts_num="89" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171500" data-permalink="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/1613566778_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613566778_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613566778_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/"><span>La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">17 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/gamestop-el-sistema-en-juego-pero-entonces-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171339" data-permalink="https://mundopoliticodiario.com/gamestop-el-sistema-en-juego-pero-entonces-pais-de-boludos-pdb/1613516318_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613516318_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613516318_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/gamestop-el-sistema-en-juego-pero-entonces-pais-de-boludos-pdb/"><span>GAMESTOP: El sistema en juego | PERO ENTONCES | Pais de Boludos | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">16 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/denuncia-a-tu-docente-amigue-pdb-de-tardecita-lunes-16-11-20/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171097" data-permalink="https://mundopoliticodiario.com/denuncia-a-tu-docente-amigue-pdb-de-tardecita-lunes-16-11-20/1613415399_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613415399_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613415399_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/denuncia-a-tu-docente-amigue-pdb-de-tardecita-lunes-16-11-20/"><span>DENUNCIA a tu DOCENTE amigue | PDB de Tardecita | Lunes 16-11-20</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">15 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idnH0lH .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nH0lH', 'next' );
						});
						jQuery('.bdaia-wb-idnH0lH .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nH0lH', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idkjFix bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idkjFix" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="466" data-total_posts_num="1396" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171465" data-permalink="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/1613550943_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613550943_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613550943_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos/"><span>ABERRANTE: Bercovich revela que Larreta y Acuña hacen negocios con la salud de nuestros chicos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171475" data-permalink="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/1613554610_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613554610_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613554610_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria/"><span>ROMPE EL SILENCIO el empresario que aplaudió a Guzmán en la reunión empresaria</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/arroyo-se-alinea-con-el-gobierno-y-lanza-un-planazo-para-bajar-el-precio-del-pan-y-de-la-leche/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="171481" data-permalink="https://mundopoliticodiario.com/arroyo-se-alinea-con-el-gobierno-y-lanza-un-planazo-para-bajar-el-precio-del-pan-y-de-la-leche/1613558261_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1613558261_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/1613558261_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/arroyo-se-alinea-con-el-gobierno-y-lanza-un-planazo-para-bajar-el-precio-del-pan-y-de-la-leche/"><span>Arroyo se alinea con el gobierno y lanza un planazo para bajar el precio del pan y de la leche</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">17 febrero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idkjFix .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'kjFix', 'next' );
						});
						jQuery('.bdaia-wb-idkjFix .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'kjFix', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/" class="bump-view" data-bump-view="tp">La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</a> </li>
<li>
<a href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/" class="bump-view" data-bump-view="tp" aria-current="page">La economía naranja. Una oportunidad para la región</a> </li>
<li>
<a href="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/" class="bump-view" data-bump-view="tp">Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/" class="bump-view" data-bump-view="tp">Moyano advirtió con paros &quot;sorpresivos&quot; en el conflicto con Larreta por la recolección</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-expresidente-argentino-eduardo-duhalde-obtuvo-la-ciudadania-uruguaya/" class="bump-view" data-bump-view="tp">El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya</a> </li>
<li>
<a href="https://mundopoliticodiario.com/como-sacar-turno-para-vacunarse-en-ciudad-y-provincia/" class="bump-view" data-bump-view="tp">Cómo sacar turno para vacunarse en Ciudad y Provincia</a> </li>
<li>
<a href="https://mundopoliticodiario.com/reino-unido-primer-pais-del-mundo-en-autorizar-un-estudio-que-inoculara-el-coronavirus-en-voluntarios-sanos/" class="bump-view" data-bump-view="tp">Reino Unido, primer país del mundo en autorizar un estudio que inoculará el coronavirus en voluntarios sanos</a> </li>
<li>
<a href="https://mundopoliticodiario.com/un-grupo-armado-secuestra-a-cientos-de-estudiantes-y-asesina-a-uno-de-ellos-en-nigeria/" class="bump-view" data-bump-view="tp">Un grupo armado secuestra a &quot;cientos&quot; de estudiantes y asesina a uno de ellos en Nigeria</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>La MARATON en la que nadie CORRE | PDB de Tardecita | Martes 17-11-20</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-economia-naranja-una-oportunidad-para-la-region-3/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>La economía naranja. Una oportunidad para la región</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>Reino Unido quiere pruebas de vida de la princesa Latifa, hija del emir de Dubái &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>Moyano advirtió con paros &#8220;sorpresivos&#8221; en el conflicto con Larreta por la recolección</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-expresidente-argentino-eduardo-duhalde-obtuvo-la-ciudadania-uruguaya/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>El expresidente argentino Eduardo Duhalde obtuvo la ciudadanía uruguaya</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/como-sacar-turno-para-vacunarse-en-ciudad-y-provincia/">
<span class="bdayh-date">17 febrero, 2021</span> <h3>Cómo sacar turno para vacunarse en Ciudad y Provincia</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (22)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (162)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (345)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (648)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.648)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (261)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.952)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (106)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (330)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (115)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (89)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.396)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/la-economia-naranja-una-oportunidad-para-la-region-3\/":171495,"https:\/\/mundopoliticodiario.com\/la-maraton-en-la-que-nadie-corre-pdb-de-tardecita-martes-17-11-20\/":171499,"https:\/\/mundopoliticodiario.com\/reino-unido-quiere-pruebas-de-vida-de-la-princesa-latifa-hija-del-emir-de-dubai-telam\/":171501,"https:\/\/mundopoliticodiario.com\/moyano-advirtio-con-paros-sorpresivos-en-el-conflicto-con-larreta-por-la-recoleccion\/":171498,"https:\/\/mundopoliticodiario.com\/aberrante-bercovich-revela-que-larreta-y-acuna-hacen-negocios-con-la-salud-de-nuestros-chicos\/":171464,"https:\/\/mundopoliticodiario.com\/rompe-el-silencio-el-empresario-que-aplaudio-a-guzman-en-la-reunion-empresaria\/":171474,"https:\/\/mundopoliticodiario.com\/publicacion-presentamos-nuestro-anuario-de-derecho-constitucional-latinoameric\/":169481,"https:\/\/mundopoliticodiario.com\/dra-claudia-guardia-convenio-lt3-am-680-fm-102-7\/":169201,"https:\/\/mundopoliticodiario.com\/se-realizo-una-nueva-edicion-del-seminario-de-gestion-publica-local-y-regional\/":168259};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"de0410567d","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'92573134',post:'171495',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '171495' ]);
</script>
</body>
</html>