<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>La UOM cerraría un 65% de aumento en Tierra del Fuego &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"d826c17004"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"d826c17004"};
var bd_script = {"post_id":"278899","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' id='woohoo-views-js-extra'>
/* <![CDATA[ */
var woohoo_views_c = {"admin_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","post_id":"278899"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/views.js' id='woohoo-views-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/278899" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p6gqv4-1ayn' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"d826c17004"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"d826c17004"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="La UOM cerraría un 65% de aumento en Tierra del Fuego" />
<meta property="og:url" content="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/" />
<meta property="og:description" content="La Unión Obrera Metalúrgica (UOM) de Río Grande, provincia de Tierra del Fuego, recibió un ofrecimiento por parte de la cámara empresaria para aumentar los salarios un 65%, superando por 20 puntos …" />
<meta property="article:published_time" content="2022-05-16T19:35:52+00:00" />
<meta property="article:modified_time" content="2022-05-16T19:35:52+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=850%2C450&#038;ssl=1" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="La UOM cerraría un 65% de aumento en Tierra del Fuego" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=850%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-278899 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> mayo 16, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/juan-manuel-leguizamon-recibio-un-gran-reconocimiento-de-la-camara-de-diputados-de-santiago-del-estero/' rel='bookmark' title='Juan Manuel Leguizamón recibió un gran reconocimiento de la Cámara de Diputados de Santiago del Estero'><span class='mm-img' title='Juan Manuel Leguizamón recibió un gran reconocimiento de la Cámara de Diputados de Santiago del Estero' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/20220516122438.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/juan-manuel-leguizamon-recibio-un-gran-reconocimiento-de-la-camara-de-diputados-de-santiago-del-estero/' title='Juan Manuel Leguizamón recibió un gran reconocimiento de la Cámara de Diputados de Santiago del Estero'>Juan Manuel Leguizamón recibió un gran reconocimiento de la Cámara de Diputados de Santiago del Estero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zamora-inauguro-el-nuevo-edificio-del-jardin-de-infantes-de-dona-luisa-y-anuncio-la-ampliacion-de-la-red-electrica-para-la-zona/' rel='bookmark' title='Zamora inauguró el nuevo edificio del jardín de infantes de Doña Luisa y anunció la ampliación de la red eléctrica para la zona'><span class='mm-img' title='Zamora inauguró el nuevo edificio del jardín de infantes de Doña Luisa y anunció la ampliación de la red eléctrica para la zona' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/dona-luisa-414384-104210.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zamora-inauguro-el-nuevo-edificio-del-jardin-de-infantes-de-dona-luisa-y-anuncio-la-ampliacion-de-la-red-electrica-para-la-zona/' title='Zamora inauguró el nuevo edificio del jardín de infantes de Doña Luisa y anunció la ampliación de la red eléctrica para la zona'>Zamora inauguró el nuevo edificio del jardín de infantes de Doña Luisa y anunció la ampliación de la red eléctrica para la zona</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/quimili-finalizo-con-gran-exito-la-fecha-del-campeonato-nacional-de-ciclismo/' rel='bookmark' title='Quimilí: finalizó con gran éxito la fecha del campeonato nacional de ciclismo'><span class='mm-img' title='Quimilí: finalizó con gran éxito la fecha del campeonato nacional de ciclismo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/quimili-ciclismo-414376-094126.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/quimili-finalizo-con-gran-exito-la-fecha-del-campeonato-nacional-de-ciclismo/' title='Quimilí: finalizó con gran éxito la fecha del campeonato nacional de ciclismo'>Quimilí: finalizó con gran éxito la fecha del campeonato nacional de ciclismo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/revivi-el-espectacular-show-de-rusherking-miguel-mateos-y-mora-godoy-en-las-termas/' rel='bookmark' title='Reviví el espectacular show de RusherKing, Miguel Mateos y Mora Godoy en Las Termas'><span class='mm-img' title='Reviví el espectacular show de RusherKing, Miguel Mateos y Mora Godoy en Las Termas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/mora-godoy-414273-014920.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/revivi-el-espectacular-show-de-rusherking-miguel-mateos-y-mora-godoy-en-las-termas/' title='Reviví el espectacular show de RusherKing, Miguel Mateos y Mora Godoy en Las Termas'>Reviví el espectacular show de RusherKing, Miguel Mateos y Mora Godoy en Las Termas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/asi-sera-la-moderna-terminal-de-omnibus-de-las-termas-de-rio-hondo/' rel='bookmark' title='Así será la moderna terminal de ómnibus de Las Termas de Río Hondo'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/asi-sera-la-moderna-terminal-de-omnibus-de-las-termas-de-rio-hondo/' title='Así será la moderna terminal de ómnibus de Las Termas de Río Hondo'>Así será la moderna terminal de ómnibus de Las Termas de Río Hondo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nediani-inauguro-pavimentacion-en-el-b-parque-dando-una-pronta-respuesta-a-los-vecinos/' rel='bookmark' title='Nediani inauguró pavimentación en el B° Parque dando una pronta respuesta a los vecinos'><span class='mm-img' title='Nediani inauguró pavimentación en el B° Parque dando una pronta respuesta a los vecinos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/94d50345-9f21-4082-8fc1-3122309bf139.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nediani-inauguro-pavimentacion-en-el-b-parque-dando-una-pronta-respuesta-a-los-vecinos/' title='Nediani inauguró pavimentación en el B° Parque dando una pronta respuesta a los vecinos'>Nediani inauguró pavimentación en el B° Parque dando una pronta respuesta a los vecinos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-oficina-de-empleo-municipal-convoca-a-participar-del-taller-abe/' rel='bookmark' title='La Oficina de Empleo municipal convoca a participar del Taller ABE'><span class='mm-img' title='La Oficina de Empleo municipal convoca a participar del Taller ABE' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/d6d58061-a490-4f4a-bb1f-1d05fe5910a2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-oficina-de-empleo-municipal-convoca-a-participar-del-taller-abe/' title='La Oficina de Empleo municipal convoca a participar del Taller ABE'>La Oficina de Empleo municipal convoca a participar del Taller ABE</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-nediani-se-reunio-con-el-monsenor-bokalic-para-planificar-acciones-en-beneficio-de-la-comunidad-de-itati/' rel='bookmark' title='El intendente Nediani se reunió con el monseñor Bokalic para planificar acciones en beneficio de la comunidad de «Itati»'><span class='mm-img' title='El intendente Nediani se reunió con el monseñor Bokalic para planificar acciones en beneficio de la comunidad de «Itati»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/8e5071aa-5130-472b-9795-0968c7015776.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-nediani-se-reunio-con-el-monsenor-bokalic-para-planificar-acciones-en-beneficio-de-la-comunidad-de-itati/' title='El intendente Nediani se reunió con el monseñor Bokalic para planificar acciones en beneficio de la comunidad de «Itati»'>El intendente Nediani se reunió con el monseñor Bokalic para planificar acciones en beneficio de la comunidad de «Itati»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-bandena-logro-erradicar-varios-minibasurales-en-la-ciudad/' rel='bookmark' title='La comuna bandeña logró erradicar varios minibasurales en la ciudad'><span class='mm-img' title='La comuna bandeña logró erradicar varios minibasurales en la ciudad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/a10637b2-894c-414f-b317-138070c8d43b.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-bandena-logro-erradicar-varios-minibasurales-en-la-ciudad/' title='La comuna bandeña logró erradicar varios minibasurales en la ciudad'>La comuna bandeña logró erradicar varios minibasurales en la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-consolida-el-frente-renovador-en-santiago-del-estero-liderado-por-pablo-mirolo/' rel='bookmark' title='Se consolida el Frente Renovador en Santiago del Estero liderado por Pablo Mirolo'><span class='mm-img' title='Se consolida el Frente Renovador en Santiago del Estero liderado por Pablo Mirolo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/f9ce22f5-1be2-4ea9-b62a-4cd3baecfd0c.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-consolida-el-frente-renovador-en-santiago-del-estero-liderado-por-pablo-mirolo/' title='Se consolida el Frente Renovador en Santiago del Estero liderado por Pablo Mirolo'>Se consolida el Frente Renovador en Santiago del Estero liderado por Pablo Mirolo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/' rel='bookmark' title='El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria'><span class='mm-img' title='El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/' title='El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria'>El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/a-cuanto-cotiza-este-lunes-16-de-mayo-de-2022/' rel='bookmark' title='a cuánto cotiza este lunes 16 de mayo de 2022'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/a-cuanto-cotiza-este-lunes-16-de-mayo-de-2022/' title='a cuánto cotiza este lunes 16 de mayo de 2022'>a cuánto cotiza este lunes 16 de mayo de 2022</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-construccion-de-una-politica-de-memoria-verdad-y-justicia-en-la-investigacion-periodistica/' rel='bookmark' title='La construcción de una política de Memoria, Verdad y Justicia en la investigación periodística'><span class='mm-img' title='La construcción de una política de Memoria, Verdad y Justicia en la investigación periodística' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/627c53d0c6994_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-construccion-de-una-politica-de-memoria-verdad-y-justicia-en-la-investigacion-periodistica/' title='La construcción de una política de Memoria, Verdad y Justicia en la investigación periodística'>La construcción de una política de Memoria, Verdad y Justicia en la investigación periodística</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-mujer-que-denuncio-a-villa-dijo-que-vive-muerta-de-miedo/' rel='bookmark' title='la mujer que denunció a Villa dijo que vive muerta de miedo'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-mujer-que-denuncio-a-villa-dijo-que-vive-muerta-de-miedo/' title='la mujer que denunció a Villa dijo que vive muerta de miedo'>la mujer que denunció a Villa dijo que vive muerta de miedo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-deuda-la-tienen-que-pagar-los-que-fugaron-y-los-que-evadieron/' rel='bookmark' title='&#8216;La deuda la tienen que pagar los que fugaron y los que evadieron&#8217;'><span class='mm-img' title='&#8216;La deuda la tienen que pagar los que fugaron y los que evadieron&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/5fed1e0d1ffa3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-deuda-la-tienen-que-pagar-los-que-fugaron-y-los-que-evadieron/' title='&#8216;La deuda la tienen que pagar los que fugaron y los que evadieron&#8217;'>&#8216;La deuda la tienen que pagar los que fugaron y los que evadieron&#8217;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/' rel='bookmark' title='Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»'><span class='mm-img' title='Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/' title='Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»'>Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/elisabeth-borne-titular-de-trabajo-y-capitana-de-la-polemica-reforma-de-las-pensiones/' rel='bookmark' title='Elisabeth Borne, titular de Trabajo y &#8216;capitana&#8217; de la polémica reforma de las pensiones'><span class='mm-img' title='Elisabeth Borne, titular de Trabajo y &#8216;capitana&#8217; de la polémica reforma de las pensiones' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/elisabeth-borne.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/elisabeth-borne-titular-de-trabajo-y-capitana-de-la-polemica-reforma-de-las-pensiones/' title='Elisabeth Borne, titular de Trabajo y &#8216;capitana&#8217; de la polémica reforma de las pensiones'>Elisabeth Borne, titular de Trabajo y &#8216;capitana&#8217; de la polémica reforma de las pensiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mientras-siguen-los-combates-suecia-finlandia-y-la-otan-encendieron-nuevas-alarmas/' rel='bookmark' title='Mientras siguen los combates, Suecia, Finlandia y la OTAN encendieron nuevas alarmas'><span class='mm-img' title='Mientras siguen los combates, Suecia, Finlandia y la OTAN encendieron nuevas alarmas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282741e16776_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mientras-siguen-los-combates-suecia-finlandia-y-la-otan-encendieron-nuevas-alarmas/' title='Mientras siguen los combates, Suecia, Finlandia y la OTAN encendieron nuevas alarmas'>Mientras siguen los combates, Suecia, Finlandia y la OTAN encendieron nuevas alarmas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/suecia-se-sumo-a-finlandia-al-confirmar-su-candidatura-a-la-otan/' rel='bookmark' title='Suecia se sumó a Finlandia al confirmar su candidatura a la OTAN'><span class='mm-img' title='Suecia se sumó a Finlandia al confirmar su candidatura a la OTAN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/619e3316f18e1_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/suecia-se-sumo-a-finlandia-al-confirmar-su-candidatura-a-la-otan/' title='Suecia se sumó a Finlandia al confirmar su candidatura a la OTAN'>Suecia se sumó a Finlandia al confirmar su candidatura a la OTAN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/guerra-de-ucrania-rusia-en-directo-ultima-hora-de-la-invasion-muertos-bombardeos-ataques-putin-kiev-mapa-paises-37/' rel='bookmark' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la invasión, muertos, bombardeos, ataques, Putin, Kiev, mapa, países'><span class='mm-img' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la invasión, muertos, bombardeos, ataques, Putin, Kiev, mapa, países' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1-rusia.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/guerra-de-ucrania-rusia-en-directo-ultima-hora-de-la-invasion-muertos-bombardeos-ataques-putin-kiev-mapa-paises-37/' title='Guerra de Ucrania &#8211; Rusia, en directo: última hora de la invasión, muertos, bombardeos, ataques, Putin, Kiev, mapa, países'>Guerra de Ucrania &#8211; Rusia, en directo: última hora de la invasión, muertos, bombardeos, ataques, Putin, Kiev, mapa, países</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/diputados-avanza-con-la-ley-de-compre-argentino-y-el-oficialismo-espera-emitir-dictamen-ncn/' rel='bookmark' title='Diputados avanza con la ley de Compre Argentino y el oficialismo espera emitir dictamen – NCN'><span class='mm-img' title='Diputados avanza con la ley de Compre Argentino y el oficialismo espera emitir dictamen – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/casaretto-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/diputados-avanza-con-la-ley-de-compre-argentino-y-el-oficialismo-espera-emitir-dictamen-ncn/' title='Diputados avanza con la ley de Compre Argentino y el oficialismo espera emitir dictamen – NCN'>Diputados avanza con la ley de Compre Argentino y el oficialismo espera emitir dictamen – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tenemos-que-aggiornar-la-legislacion-y-dictar-leyes-para-construir-una-flota-fluvial-y-una-mercante-ncn/' rel='bookmark' title='“Tenemos que aggiornar la legislación y dictar leyes para construir una flota fluvial y una mercante»” – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tenemos-que-aggiornar-la-legislacion-y-dictar-leyes-para-construir-una-flota-fluvial-y-una-mercante-ncn/' title='“Tenemos que aggiornar la legislación y dictar leyes para construir una flota fluvial y una mercante»” – NCN'>“Tenemos que aggiornar la legislación y dictar leyes para construir una flota fluvial y una mercante»” – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/javier-milei-prometio-cerrar-el-ministerio-de-la-mujer-si-es-presidente-y-las-feministas-salieron-a-cruzarlo-ncn/' rel='bookmark' title='Javier Milei prometió cerrar el Ministerio de la Mujer si es Presidente y las feministas salieron a cruzarlo – NCN'><span class='mm-img' title='Javier Milei prometió cerrar el Ministerio de la Mujer si es Presidente y las feministas salieron a cruzarlo – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/MILEI-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/javier-milei-prometio-cerrar-el-ministerio-de-la-mujer-si-es-presidente-y-las-feministas-salieron-a-cruzarlo-ncn/' title='Javier Milei prometió cerrar el Ministerio de la Mujer si es Presidente y las feministas salieron a cruzarlo – NCN'>Javier Milei prometió cerrar el Ministerio de la Mujer si es Presidente y las feministas salieron a cruzarlo – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/que-le-dijo-ncn/' rel='bookmark' title='qué le dijo – NCN'><span class='mm-img' title='qué le dijo – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/VIDAL.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/que-le-dijo-ncn/' title='qué le dijo – NCN'>qué le dijo – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/anibal-fernandez-desafio-a-cristina-fernandez-de-kirchner-para-el-2023-ncn/' rel='bookmark' title='Aníbal Fernández desafió a Cristina Fernández de Kirchner para el 2023 – NCN'><span class='mm-img' title='Aníbal Fernández desafió a Cristina Fernández de Kirchner para el 2023 – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/cfk1hc23.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/anibal-fernandez-desafio-a-cristina-fernandez-de-kirchner-para-el-2023-ncn/' title='Aníbal Fernández desafió a Cristina Fernández de Kirchner para el 2023 – NCN'>Aníbal Fernández desafió a Cristina Fernández de Kirchner para el 2023 – NCN</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/' rel='bookmark' title='La UOM cerraría un 65% de aumento en Tierra del Fuego'><span class='mm-img' title='La UOM cerraría un 65% de aumento en Tierra del Fuego' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/' title='La UOM cerraría un 65% de aumento en Tierra del Fuego'>La UOM cerraría un 65% de aumento en Tierra del Fuego</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/' rel='bookmark' title='Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual'><span class='mm-img' title='Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/' title='Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual'>Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-policias-bonaerenses-tambien-serian-alcanzados-por-la-paritaria-del-60/' rel='bookmark' title='Los policías bonaerenses también serían alcanzados por la paritaria del 60%'><span class='mm-img' title='Los policías bonaerenses también serían alcanzados por la paritaria del 60%' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-policias-bonaerenses-tambien-serian-alcanzados-por-la-paritaria-del-60/' title='Los policías bonaerenses también serían alcanzados por la paritaria del 60%'>Los policías bonaerenses también serían alcanzados por la paritaria del 60%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estatales-y-docentes-aceptaron-el-32-y-pusieron-en-pausa-el-conflicto-en-rio-negro/' rel='bookmark' title='Estatales y docentes aceptaron el 32% y pusieron en pausa el conflicto en Río Negro'><span class='mm-img' title='Estatales y docentes aceptaron el 32% y pusieron en pausa el conflicto en Río Negro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estatales-y-docentes-aceptaron-el-32-y-pusieron-en-pausa-el-conflicto-en-rio-negro/' title='Estatales y docentes aceptaron el 32% y pusieron en pausa el conflicto en Río Negro'>Estatales y docentes aceptaron el 32% y pusieron en pausa el conflicto en Río Negro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/docentes-universitarios-piden-la-reapertura-de-paritarias/' rel='bookmark' title='Docentes universitarios: piden la reapertura de paritarias'><span class='mm-img' title='Docentes universitarios: piden la reapertura de paritarias' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/IMG-20220516-WA00162-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/docentes-universitarios-piden-la-reapertura-de-paritarias/' title='Docentes universitarios: piden la reapertura de paritarias'>Docentes universitarios: piden la reapertura de paritarias</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/enacom-destina-2-000-millones-para-desarrollar-infraestructura-de-internet/' rel='bookmark' title='Enacom destina $ 2.000 millones para desarrollar infraestructura de internet'><span class='mm-img' title='Enacom destina $ 2.000 millones para desarrollar infraestructura de internet' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/58f928a667741_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/enacom-destina-2-000-millones-para-desarrollar-infraestructura-de-internet/' title='Enacom destina $ 2.000 millones para desarrollar infraestructura de internet'>Enacom destina $ 2.000 millones para desarrollar infraestructura de internet</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-banco-centroamericano-de-integracion-economica-incremento-su-presencia-en-el-pais/' rel='bookmark' title='El Banco Centroamericano de Integración Económica incrementó su presencia en el país'><span class='mm-img' title='El Banco Centroamericano de Integración Económica incrementó su presencia en el país' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/62813e317af74.org_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-banco-centroamericano-de-integracion-economica-incremento-su-presencia-en-el-pais/' title='El Banco Centroamericano de Integración Económica incrementó su presencia en el país'>El Banco Centroamericano de Integración Económica incrementó su presencia en el país</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-fmi-refuerza-el-peso-del-yuan-chino-y-del-dolar-en-el-calculo-del-valor-del-deg/' rel='bookmark' title='El FMI refuerza el peso del yuan chino y del dólar en el cálculo del valor del DEG'><span class='mm-img' title='El FMI refuerza el peso del yuan chino y del dólar en el cálculo del valor del DEG' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/5d48b3877e721_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-fmi-refuerza-el-peso-del-yuan-chino-y-del-dolar-en-el-calculo-del-valor-del-deg/' title='El FMI refuerza el peso del yuan chino y del dólar en el cálculo del valor del DEG'>El FMI refuerza el peso del yuan chino y del dólar en el cálculo del valor del DEG</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/por-que-el-bitcoin-cayo-a-valores-minimos-desde-2020-y-que-puede-pasar-a-futuro/' rel='bookmark' title='Por qué el Bitcoin cayó a valores mínimos desde 2020 y qué puede pasar a futuro'><span class='mm-img' title='Por qué el Bitcoin cayó a valores mínimos desde 2020 y qué puede pasar a futuro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652649509_5e9208aa8b99e_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/por-que-el-bitcoin-cayo-a-valores-minimos-desde-2020-y-que-puede-pasar-a-futuro/' title='Por qué el Bitcoin cayó a valores mínimos desde 2020 y qué puede pasar a futuro'>Por qué el Bitcoin cayó a valores mínimos desde 2020 y qué puede pasar a futuro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/transporte-firmo-un-convenio-de-asistencia-tecnica-con-la-universidad-de-rosario/' rel='bookmark' title='Transporte firmó un convenio de asistencia técnica con la Universidad de Rosario'><span class='mm-img' title='Transporte firmó un convenio de asistencia técnica con la Universidad de Rosario' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/627fa14890012_900.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/transporte-firmo-un-convenio-de-asistencia-tecnica-con-la-universidad-de-rosario/' title='Transporte firmó un convenio de asistencia técnica con la Universidad de Rosario'>Transporte firmó un convenio de asistencia técnica con la Universidad de Rosario</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-sombra-del-7-miradas/' rel='bookmark' title='LA SOMBRA DEL | 7 miradas'><span class='mm-img' title='LA SOMBRA DEL | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/sombra.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-sombra-del-7-miradas/' title='LA SOMBRA DEL | 7 miradas'>LA SOMBRA DEL | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pero-yo-tengo-personalidad-7-miradas/' rel='bookmark' title='PERO YO TENGO PERSONALIDAD | 7 miradas'><span class='mm-img' title='PERO YO TENGO PERSONALIDAD | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/manzana.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pero-yo-tengo-personalidad-7-miradas/' title='PERO YO TENGO PERSONALIDAD | 7 miradas'>PERO YO TENGO PERSONALIDAD | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/relaciones-peligrosas-7-miradas/' rel='bookmark' title='RELACIONES PELIGROSAS | 7 miradas'><span class='mm-img' title='RELACIONES PELIGROSAS | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/relaciones.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/relaciones-peligrosas-7-miradas/' title='RELACIONES PELIGROSAS | 7 miradas'>RELACIONES PELIGROSAS | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/america-latina-alto-riesgo-7-miradas/' rel='bookmark' title='AMERICA LATINA ALTO RIESGO | 7 miradas'><span class='mm-img' title='AMERICA LATINA ALTO RIESGO | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/RIESGO.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/america-latina-alto-riesgo-7-miradas/' title='AMERICA LATINA ALTO RIESGO | 7 miradas'>AMERICA LATINA ALTO RIESGO | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/democracias-insuficientes-7-miradas/' rel='bookmark' title='Democracias insuficientes | 7 miradas'><span class='mm-img' title='Democracias insuficientes | 7 miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/BOTANA.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/democracias-insuficientes-7-miradas/' title='Democracias insuficientes | 7 miradas'>Democracias insuficientes | 7 miradas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">La UOM cerraría un 65% de aumento en Tierra del Fuego</span></div><div class="bdayh-clearfix"></div>
<article id="post-278899" class="hentry post-278899 post type-post status-publish format-standard has-post-thumbnail category-gremiales" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-27" href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>La UOM cerraría un 65% de aumento en Tierra del Fuego</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>3&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en La UOM cerraría un 65% de aumento en Tierra del Fuego</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="278899">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;text=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;text=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;title=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;title=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F&amp;description=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F05%2Farton222397-rio-grande.jpeg%3Ffit%3D850%252C450%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;name=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;name=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="450" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?resize=850%2C450&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?w=850&amp;ssl=1 850w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?resize=300%2C159&amp;ssl=1 300w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?resize=768%2C407&amp;ssl=1 768w" sizes="(max-width: 850px) 100vw, 850px" data-attachment-id="278900" data-permalink="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/arton222397-rio-grande-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=850%2C450&amp;ssl=1" data-orig-size="850,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="arton222397-rio-grande.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=300%2C159&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=850%2C450&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<p>La<strong> Unión Obrera Metalúrgica</strong> (UOM) de <strong>Río Grande</strong>, provincia de Tierra del Fuego, recibió un ofrecimiento por parte de la<strong> cámara empresaria</strong> para aumentar los salarios un<strong> 65%,</strong> superando por 20 puntos la paritaria que había alcanzado el dirigente Antonio Caló antes de ceder la conducción del gremio.</p>
<p>Por lo pronto, los representantes de los trabajadores metalúrgicos <strong>deciden si aceptan la nueva propuesta</strong> de la <strong>Asociación de Fábricas Argentinas Terminales de Electrónica</strong> (AFARTE) que fue elevada a la comisión directiva de la UOM.</p>
<p>Según lo informado por el empresariado, el incremento se realizaría en tres cuotas: <strong>35% de abril, 15% en julio y el restante 15% en el mes de octubre con una revisión en noviembre</strong>. A esto se suman <strong>45 mil pesos</strong> no remunerativos a pagar en dos cuotas, que serían 25 mil pesos en mayo y 20 mil en junio.</p>
<p>La <strong>UOM Río Grande</strong> había recurrido a diferentes medidas de fuerza para mostrarse disconforme con la paritaria nacional cerrada por la anterior gestión, luego para rechazar el primer ofrecimiento del 55% y ahora estaría más cerca de conformar a la masa de trabajadores.</p>
<blockquote class="wp-embedded-content" data-secret="T6NcjWX5gD">
<p>La UOM de Tierra del Fuego realiza un paro en desacuerdo con la paritaria nacional</p>
</blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="“La UOM de Tierra del Fuego realiza un paro en desacuerdo con la paritaria nacional” — Mundo Gremial" src="https://mundogremial.com/la-uom-de-tierra-del-fuego-realiza-un-paro-en-desacuerdo-con-la-paritaria-nacional/embed/#?secret=T6NcjWX5gD" data-secret="T6NcjWX5gD" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Cabe recordar que las electrónicas fueguinas habían iniciado el conflicto con una <strong>seria amenaza de despidos masivos</strong> por lo que el ministerio de Trabajo que intervino con la<strong> Conciliación Obligatoria</strong>. Posteriormente, algunas declaraciones públicas de empresarios alejaron las chances de llegar a un acuerdo hasta esta nueva oferta presentada en la última audiencia.</p>
</div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=2107954262759136&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><br />
<br />
<br /><a href="https://mundogremial.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-278899" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-278899" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;text=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;text=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;title=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;title=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F&amp;description=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F05%2Farton222397-rio-grande.jpeg%3Ffit%3D850%252C450%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;name=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/&amp;name=La%20UOM%20cerraría%20un%2065%%20de%20aumento%20en%20Tierra%20del%20Fuego">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=La+UOM+cerrar%C3%ADa+un+65%25+de+aumento+en+Tierra+del+Fuego%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fla-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/" rel="prev"><span>Artículo anterior </span> El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</a> </div>
<div class="bdaia-post-next-post">
</div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-05-16T16:35:52+00:00">
<meta itemprop=dateModified content="2022-05-16T16:35:52+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="La UOM cerraría un 65% de aumento en Tierra del Fuego">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/arton222397-rio-grande.jpeg?fit=850%2C450&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Gremiales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-278893 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278894" data-permalink="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/6282a4b1d78ef_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6282a4b1d78ef_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/">El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</a></h3> <div class="bdaia-post-excerpt">«En ningún momento hubo pedido de pagos indebidos o existencia de intermediarios», aseguró&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278889 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278890" data-permalink="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/hector-laplace-3-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" data-orig-size="800,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hector-Laplace-3.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual</a></h3> <div class="bdaia-post-excerpt">El Secretario General de la Asociación Obrera Minera Argentina (AOMA), Héctor Laplace, fue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278895 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278896" data-permalink="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/1652730381_9-tamim-bin-hamad-al-thani-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1652730381_9-tamim-bin-hamad-al-thani.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/">Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»</a></h3> <div class="bdaia-post-excerpt">España se prepara para recibir este martes al emir de Qatar, Tamim bin Hamad al Thani, en &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=278899&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-278893 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278894" data-permalink="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/6282a4b1d78ef_900-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=900%2C506&amp;ssl=1" data-orig-size="900,506" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6282a4b1d78ef_900.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/">El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</a></h3> <div class="bdaia-post-excerpt">«En ningún momento hubo pedido de pagos indebidos o existencia de intermediarios», aseguró&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278889 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278890" data-permalink="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/hector-laplace-3-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" data-orig-size="800,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hector-Laplace-3.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual</a></h3> <div class="bdaia-post-excerpt">El Secretario General de la Asociación Obrera Minera Argentina (AOMA), Héctor Laplace, fue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278895 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278896" data-permalink="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/1652730381_9-tamim-bin-hamad-al-thani-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1652730381_9-tamim-bin-hamad-al-thani.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652730381_9-tamim-bin-hamad-al-thani.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/">Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»</a></h3> <div class="bdaia-post-excerpt">España se prepara para recibir este martes al emir de Qatar, Tamim bin Hamad al Thani, en &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=278899&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-278889 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278890" data-permalink="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/hector-laplace-3-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" data-orig-size="800,598" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hector-Laplace-3.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=300%2C224&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/Hector-Laplace-3.jpg?fit=800%2C598&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual</a></h3> <div class="bdaia-post-excerpt">El Secretario General de la Asociación Obrera Minera Argentina (AOMA), Héctor Laplace, fue&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278881 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/los-policias-bonaerenses-tambien-serian-alcanzados-por-la-paritaria-del-60/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278882" data-permalink="https://mundopoliticodiario.com/los-policias-bonaerenses-tambien-serian-alcanzados-por-la-paritaria-del-60/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?fit=970%2C600&amp;ssl=1" data-orig-size="970,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970&#215;600.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/paro-policia-bonaerense-zona-oeste-no-ficcion-web-1-1-970x600.jpg?fit=850%2C526&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/los-policias-bonaerenses-tambien-serian-alcanzados-por-la-paritaria-del-60/">Los policías bonaerenses también serían alcanzados por la paritaria del 60%</a></h3> <div class="bdaia-post-excerpt">En los próximos días, el gobierno de la provincia de Buenos Aires haría el anuncio oficial&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-278871 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/estatales-y-docentes-aceptaron-el-32-y-pusieron-en-pausa-el-conflicto-en-rio-negro/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="278872" data-permalink="https://mundopoliticodiario.com/estatales-y-docentes-aceptaron-el-32-y-pusieron-en-pausa-el-conflicto-en-rio-negro/ate-unter-rio-negro-1000x521-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?fit=1000%2C521&amp;ssl=1" data-orig-size="1000,521" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ate-unter-rio-negro-1000&#215;521.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/ate-unter-rio-negro-1000x521.jpeg?fit=850%2C443&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/estatales-y-docentes-aceptaron-el-32-y-pusieron-en-pausa-el-conflicto-en-rio-negro/">Estatales y docentes aceptaron el 32% y pusieron en pausa el conflicto en Río Negro</a></h3> <div class="bdaia-post-excerpt">El plenario de secretarios generales de la Asociación de Trabajadores del Estado (ATE) y e&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 mayo, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Gremiales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=27&post_id=278899&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/6282a4b1d78ef_900.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/" rel="bookmark">El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</a></h2>
<p>«En ningún momento hubo pedido de pagos indebidos o existencia de intermediarios», aseguró&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-12" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/04/GIF-BANDA.gif" alt="" /></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idoTJ5R bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idoTJ5R" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="11" data-total_posts_num="32" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/muy-censual-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="278777" data-permalink="https://mundopoliticodiario.com/muy-censual-pais-de-boludos-pdb/1652686432_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1652686432_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652686432_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/muy-censual-pais-de-boludos-pdb/"><span>MUY CENSUAL | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">16 mayo, 2022</span></div>
</footer>
 </div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-factor-milei-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="277159" data-permalink="https://mundopoliticodiario.com/el-factor-milei-pais-de-boludos-pdb/1652080822_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1652080822_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1652080822_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-factor-milei-pais-de-boludos-pdb/"><span>EL FACTOR MILEI | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">9 mayo, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/quien-se-llevo-mi-ingreso-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="275518" data-permalink="https://mundopoliticodiario.com/quien-se-llevo-mi-ingreso-pais-de-boludos-pdb/1651474819_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1651474819_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651474819_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/quien-se-llevo-mi-ingreso-pais-de-boludos-pdb/"><span>¿QUIÉN SE LLEVÓ MI INGRESO? | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">2 mayo, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idoTJ5R .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'oTJ5R', 'next' );
						});
						jQuery('.bdaia-wb-idoTJ5R .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'oTJ5R', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-9" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/04/IMG-20220330-WA0006.jpg" alt="" /></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idGaWqk bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idGaWqk" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="277" data-total_posts_num="829" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/bombazo-de-ricardo-nissen-vamos-a-ir-contra-las-sociedades-de-macri-y-lewis/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="276830" data-permalink="https://mundopoliticodiario.com/bombazo-de-ricardo-nissen-vamos-a-ir-contra-las-sociedades-de-macri-y-lewis/1651944498_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1651944498_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651944498_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bombazo-de-ricardo-nissen-vamos-a-ir-contra-las-sociedades-de-macri-y-lewis/"><span>BOMBAZO de Ricardo Nissen: &quot;Vamos a ir contra las sociedades de Macri y Lewis..:&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">7 mayo, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/gravisima-denuncia-de-trabajadoras-de-ate-contra-el-cinico-anti-trabajadores-de-larreta/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="276839" data-permalink="https://mundopoliticodiario.com/gravisima-denuncia-de-trabajadoras-de-ate-contra-el-cinico-anti-trabajadores-de-larreta/1651948157_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1651948157_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651948157_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/gravisima-denuncia-de-trabajadoras-de-ate-contra-el-cinico-anti-trabajadores-de-larreta/"><span>Gravísima denuncia de trabajadoras de ATE contra el cínico anti trabajadores de Larreta</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">7 mayo, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/mariu-vidal-recibio-la-peor-de-las-noticias-en-la-causa-gestapo/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="276848" data-permalink="https://mundopoliticodiario.com/mariu-vidal-recibio-la-peor-de-las-noticias-en-la-causa-gestapo/1651951819_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1651951819_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/05/1651951819_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/mariu-vidal-recibio-la-peor-de-las-noticias-en-la-causa-gestapo/"><span>¡Mariu Vidal recibió la peor de las noticias en la causa Gestapo!</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">7 mayo, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idGaWqk .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GaWqk', 'next' );
						});
						jQuery('.bdaia-wb-idGaWqk .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GaWqk', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/al-menos-10-muertos-tras-un-tiroteo-en-un-supermercado-de-eeuu/" class="bump-view" data-bump-view="tp">Al menos 10 muertos tras un tiroteo en un supermercado de EEUU</a></li><li><a href="https://mundopoliticodiario.com/revivi-el-espectacular-show-de-rusherking-miguel-mateos-y-mora-godoy-en-las-termas/" class="bump-view" data-bump-view="tp">Reviví el espectacular show de RusherKing, Miguel Mateos y Mora Godoy en Las Termas</a></li><li><a href="https://mundopoliticodiario.com/guerra-de-ucrania-rusia-en-directo-ultima-hora-de-la-invasion-muertos-bombardeos-ataques-putin-kiev-mapa-paises-37/" class="bump-view" data-bump-view="tp">Guerra de Ucrania - Rusia, en directo: última hora de la invasión, muertos, bombardeos, ataques, Putin, Kiev, mapa, países</a></li><li><a href="https://mundopoliticodiario.com/asi-sera-la-moderna-terminal-de-omnibus-de-las-termas-de-rio-hondo/" class="bump-view" data-bump-view="tp">Así será la moderna terminal de ómnibus de Las Termas de Río Hondo</a></li><li><a href="https://mundopoliticodiario.com/en-vivo-disfruta-minuto-a-minuto-del-show-de-rusherking-miguel-mateos-y-mora-godoy/" class="bump-view" data-bump-view="tp">En vivo: disfrutá minuto a minuto del show de RusherKing, Miguel Mateos y Mora Godoy</a></li><li><a href="https://mundopoliticodiario.com/en-que-consiste-la-teoria-del-gran-reemplazo/" class="bump-view" data-bump-view="tp">en qué consiste la teoría del gran reemplazo</a></li><li><a href="https://mundopoliticodiario.com/seguridad-privada-upsra-reviso-la-paritaria-y-llevo-el-sueldo-minimo-a-70-000/" class="bump-view" data-bump-view="tp">Seguridad privada: UPSRA revisó la paritaria y llevó el sueldo mínimo a $70.000</a></li><li><a href="https://mundopoliticodiario.com/biden-pide-desterrar-el-odio-tras-la-muerte-de-diez-personas-en-el-tiroteo-de-nueva-york/" class="bump-view" data-bump-view="tp">Biden pide desterrar el odio tras la muerte de diez personas en el tiroteo de Nueva York</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>La UOM cerraría un 65% de aumento en Tierra del Fuego</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-presidente-y-patricia-bullrich-tienen-una-nueva-audiencia-conciliatoria/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>El Presidente y Patricia Bullrich tienen una nueva audiencia conciliatoria</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/laplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>Laplace logró la reelección en AOMA y advirtió que es imposible vivir con la inflación actual</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/abdalla-al-hamar-embajador-de-qatar-consideramos-a-espana-un-pais-amigo-y-habra-aun-mas-cooperacion-en-el-futuro/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>Abdalla Al-Hamar, embajador de Qatar: «Consideramos a España un país amigo y habrá aún mas cooperación en el futuro»</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/a-cuanto-cotiza-este-lunes-16-de-mayo-de-2022/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>a cuánto cotiza este lunes 16 de mayo de 2022</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-construccion-de-una-politica-de-memoria-verdad-y-justicia-en-la-investigacion-periodistica/">
<span class="bdayh-date">16 mayo, 2022</span> <h3>La construcción de una política de Memoria, Verdad y Justicia en la investigación periodística</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (136)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (362)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (671)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.758)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (359)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.052)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (94)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (343)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (26)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (32)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (829)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/la-uom-cerraria-un-65-de-aumento-en-tierra-del-fuego\/":278899};
	</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
 <span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribe un comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"d826c17004","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/mundopoliticodiario.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"55a64f55a5","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Flaplace-logro-la-reeleccion-en-aoma-y-advirtio-que-es-imposible-vivir-con-la-inflacion-actual%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'92573134',post:'278899',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '278899' ]);
</script>
</body>
</html>
