<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"834c868116"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"834c868116"};
var bd_script = {"post_id":"164906","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/164906" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p6gqv4-GTM' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"834c868116"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"834c868116"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden" />
<meta property="og:url" content="https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/" />
<meta property="og:description" content="Alberto fernández giorgeva fmi Alberto Fernández en videoconferencia con la directora gerente del Fondo Monetario Internacional (FMI), Kristalina Georgieva Ambos mandatarios acordaron en la necesid…" />
<meta property="article:published_time" content="2021-01-21T18:08:00+00:00" />
<meta property="article:modified_time" content="2021-01-21T18:08:00+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=610%2C355&amp;ssl=1" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="355" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=610%2C355&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-164906 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> enero 21, 2021</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fuentes-recibio-al-subsecretario-de-ambiente-para-avanzar-en-aplicar-la-ley-yolanda/' rel='bookmark' title='Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda'><span class='mm-img' title='Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fuentes-recibio-al-subsecretario-de-ambiente-para-avanzar-en-aplicar-la-ley-yolanda/' title='Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda'>Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/destacan-la-puesta-en-marcha-del-programa-de-coprocesamiento-de-neumaticos/' rel='bookmark' title='Destacan la puesta en marcha del programa de coprocesamiento de neumáticos'><span class='mm-img' title='Destacan la puesta en marcha del programa de coprocesamiento de neumáticos' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/destacan-la-puesta-en-marcha-del-programa-de-coprocesamiento-de-neumaticos/' title='Destacan la puesta en marcha del programa de coprocesamiento de neumáticos'>Destacan la puesta en marcha del programa de coprocesamiento de neumáticos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/construiran-un-modulo-sanitario-en-la-escuela-de-domingo-de-ramos/' rel='bookmark' title='Construirán un módulo sanitario en la escuela de Domingo de Ramos'><span class='mm-img' title='Construirán un módulo sanitario en la escuela de Domingo de Ramos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/715x402_pinto-intendente-372526-183955.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/construiran-un-modulo-sanitario-en-la-escuela-de-domingo-de-ramos/' title='Construirán un módulo sanitario en la escuela de Domingo de Ramos'>Construirán un módulo sanitario en la escuela de Domingo de Ramos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-intendente-fuentes-se-reunio-con-el-defensor-del-pueblo-de-la-ciudad/' rel='bookmark' title='La intendente Fuentes se reunió con el Defensor del Pueblo de la Ciudad'><span class='mm-img' title='La intendente Fuentes se reunió con el Defensor del Pueblo de la Ciudad' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/715x402_secretaria-capital-372453-230415.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-intendente-fuentes-se-reunio-con-el-defensor-del-pueblo-de-la-ciudad/' title='La intendente Fuentes se reunió con el Defensor del Pueblo de la Ciudad'>La intendente Fuentes se reunió con el Defensor del Pueblo de la Ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/santiago-presente-en-el-segundo-encuentro-del-consejo-regional-argentino-norte-grande/' rel='bookmark' title='Santiago presente en el segundo encuentro del Consejo Regional Argentino Norte Grande'><span class='mm-img' title='Santiago presente en el segundo encuentro del Consejo Regional Argentino Norte Grande' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/amplia-participacion-372422-164940.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/santiago-presente-en-el-segundo-encuentro-del-consejo-regional-argentino-norte-grande/' title='Santiago presente en el segundo encuentro del Consejo Regional Argentino Norte Grande'>Santiago presente en el segundo encuentro del Consejo Regional Argentino Norte Grande</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mirolo-pregonamos-el-trabajo-de-esfuerzo-compartido-entre-vecinos-y-municipio-para-una-mejor-ciudad/' rel='bookmark' title='Mirolo: “Pregonamos el trabajo de esfuerzo compartido entre vecinos y municipio para una mejor ciudad”'><span class='mm-img' title='Mirolo: “Pregonamos el trabajo de esfuerzo compartido entre vecinos y municipio para una mejor ciudad”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/660e362e-78e8-47c3-9bf9-e568f3a951a7.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mirolo-pregonamos-el-trabajo-de-esfuerzo-compartido-entre-vecinos-y-municipio-para-una-mejor-ciudad/' title='Mirolo: “Pregonamos el trabajo de esfuerzo compartido entre vecinos y municipio para una mejor ciudad”'>Mirolo: “Pregonamos el trabajo de esfuerzo compartido entre vecinos y municipio para una mejor ciudad”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-comenzara-con-las-castraciones-a-bajo-costo-para-perros-y-gatos-mestizos/' rel='bookmark' title='El municipio comenzará con las castraciones a bajo costo para perros y gatos mestizos'><span class='mm-img' title='El municipio comenzará con las castraciones a bajo costo para perros y gatos mestizos' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/2148d712-f798-4e79-8cad-a27f8e337dae.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-comenzara-con-las-castraciones-a-bajo-costo-para-perros-y-gatos-mestizos/' title='El municipio comenzará con las castraciones a bajo costo para perros y gatos mestizos'>El municipio comenzará con las castraciones a bajo costo para perros y gatos mestizos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/personal-municipal-intensifico-los-trabajos-de-desmalezamiento-y-limpieza-de-terrenos/' rel='bookmark' title='Personal municipal intensificó los trabajos de desmalezamiento y limpieza de terrenos”'><span class='mm-img' title='Personal municipal intensificó los trabajos de desmalezamiento y limpieza de terrenos”' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/0b9bdb43-4b79-47be-9132-0e5beeff3272.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/personal-municipal-intensifico-los-trabajos-de-desmalezamiento-y-limpieza-de-terrenos/' title='Personal municipal intensificó los trabajos de desmalezamiento y limpieza de terrenos”'>Personal municipal intensificó los trabajos de desmalezamiento y limpieza de terrenos”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-mirolo-recibio-a-autoridades-nacionales-provinciales-y-regionales-de-la-cnrt/' rel='bookmark' title='El intendente Mirolo recibió a autoridades nacionales, provinciales y regionales de la CNRT'><span class='mm-img' title='El intendente Mirolo recibió a autoridades nacionales, provinciales y regionales de la CNRT' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/975f8faa-f9e0-4a2f-876a-35cf52b59d90.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-mirolo-recibio-a-autoridades-nacionales-provinciales-y-regionales-de-la-cnrt/' title='El intendente Mirolo recibió a autoridades nacionales, provinciales y regionales de la CNRT'>El intendente Mirolo recibió a autoridades nacionales, provinciales y regionales de la CNRT</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/exitosamente-dio-inicio-el-programa-vive-en-la-banda-verano-sano-en-la-plaza-belgrano/' rel='bookmark' title='Exitosamente dio inicio el Programa “Vive en La Banda, verano sano” en la plaza Belgrano'><span class='mm-img' title='Exitosamente dio inicio el Programa “Vive en La Banda, verano sano” en la plaza Belgrano' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/128fd7b8-2c1a-4bee-a991-cb6f2f1bd597.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/exitosamente-dio-inicio-el-programa-vive-en-la-banda-verano-sano-en-la-plaza-belgrano/' title='Exitosamente dio inicio el Programa “Vive en La Banda, verano sano” en la plaza Belgrano'>Exitosamente dio inicio el Programa “Vive en La Banda, verano sano” en la plaza Belgrano</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/' rel='bookmark' title='Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam'><span class='mm-img' title='Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/' title='Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam'>Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/' rel='bookmark' title='El Gabinete Económico analiza precios de los alimentos, ATP y Repro II'><span class='mm-img' title='El Gabinete Económico analiza precios de los alimentos, ATP y Repro II' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/' title='El Gabinete Económico analiza precios de los alimentos, ATP y Repro II'>El Gabinete Económico analiza precios de los alimentos, ATP y Repro II</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam/' rel='bookmark' title='Scioli aseguró que la llegada del enviado de Bolsonaro &#8220;achica la grieta con Brasil&#8221;'><span class='mm-img' title='Scioli aseguró que la llegada del enviado de Bolsonaro &#8220;achica la grieta con Brasil&#8221;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam/' title='Scioli aseguró que la llegada del enviado de Bolsonaro &#8220;achica la grieta con Brasil&#8221;'>Scioli aseguró que la llegada del enviado de Bolsonaro &#8220;achica la grieta con Brasil&#8221;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-viajara-la-proxima-semana-a-chile-para-reunirse-con-pinera/' rel='bookmark' title='Alberto Fernández viajará la próxima semana a Chile para reunirse con Piñera'><span class='mm-img' title='Alberto Fernández viajará la próxima semana a Chile para reunirse con Piñera' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-viajara-la-proxima-semana-a-chile-para-reunirse-con-pinera/' title='Alberto Fernández viajará la próxima semana a Chile para reunirse con Piñera'>Alberto Fernández viajará la próxima semana a Chile para reunirse con Piñera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/wall-street-ronda-maximos-historicos-por-el-paquete-de-estimulos-que-prometio-biden/' rel='bookmark' title='Wall Street ronda máximos históricos por el paquete de estímulos que prometió Biden'><span class='mm-img' title='Wall Street ronda máximos históricos por el paquete de estímulos que prometió Biden' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/usa-5018531_1920jpg.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/wall-street-ronda-maximos-historicos-por-el-paquete-de-estimulos-que-prometio-biden/' title='Wall Street ronda máximos históricos por el paquete de estímulos que prometió Biden'>Wall Street ronda máximos históricos por el paquete de estímulos que prometió Biden</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/' rel='bookmark' title='Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU'><span class='mm-img' title='Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/' title='Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU'>Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/' rel='bookmark' title='Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam'><span class='mm-img' title='Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/' title='Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam'>Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/biden-quita-de-su-despacho-el-boton-rojo-que-puso-trump-para-pedir-coca-cola-y-trolear-a-sus-invitados/' rel='bookmark' title='Biden quita de su despacho el botón rojo que puso Trump para pedir Coca-Cola&#8230; y trolear a sus invitados'><span class='mm-img' title='Biden quita de su despacho el botón rojo que puso Trump para pedir Coca-Cola&#8230; y trolear a sus invitados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611274242_joe-biden.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/biden-quita-de-su-despacho-el-boton-rojo-que-puso-trump-para-pedir-coca-cola-y-trolear-a-sus-invitados/' title='Biden quita de su despacho el botón rojo que puso Trump para pedir Coca-Cola&#8230; y trolear a sus invitados'>Biden quita de su despacho el botón rojo que puso Trump para pedir Coca-Cola&#8230; y trolear a sus invitados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/biden-propone-extender-por-cinco-anos-el-tratado-new-start-con-rusia-telam/' rel='bookmark' title='Biden propone extender por cinco años el tratado New START con Rusia'><span class='mm-img' title='Biden propone extender por cinco años el tratado New START con Rusia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/57e19304ec97b_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/biden-propone-extender-por-cinco-anos-el-tratado-new-start-con-rusia-telam/' title='Biden propone extender por cinco años el tratado New START con Rusia'>Biden propone extender por cinco años el tratado New START con Rusia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/portugal-suspende-los-vuelos-con-el-reino-unido-desde-el-proximo-sabado/' rel='bookmark' title='Portugal suspende los vuelos con el Reino Unido desde el próximo sábado'><span class='mm-img' title='Portugal suspende los vuelos con el Reino Unido desde el próximo sábado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/8-lisboa-portela-portugal.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/portugal-suspende-los-vuelos-con-el-reino-unido-desde-el-proximo-sabado/' title='Portugal suspende los vuelos con el Reino Unido desde el próximo sábado'>Portugal suspende los vuelos con el Reino Unido desde el próximo sábado</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn/' rel='bookmark' title='Insólito: El Diputado Luis Petri criticó una Ley que votó a favor'><span class='mm-img' title='Insólito: El Diputado Luis Petri criticó una Ley que votó a favor' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn/' title='Insólito: El Diputado Luis Petri criticó una Ley que votó a favor'>Insólito: El Diputado Luis Petri criticó una Ley que votó a favor</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/proponen-que-la-provincia-de-santa-fe-adhiera-a-la-ley-nacional-ncn/' rel='bookmark' title='SANTA FE – Aborto: proponen que la provincia de Santa Fe adhiera a la ley nacional'><span class='mm-img' title='SANTA FE – Aborto: proponen que la provincia de Santa Fe adhiera a la ley nacional' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/aborto-2-e1606867823378-766x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/proponen-que-la-provincia-de-santa-fe-adhiera-a-la-ley-nacional-ncn/' title='SANTA FE – Aborto: proponen que la provincia de Santa Fe adhiera a la ley nacional'>SANTA FE – Aborto: proponen que la provincia de Santa Fe adhiera a la ley nacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/reyes-interpela-a-velazquez-para-que-informe-el-estado-de-las-escuelas-en-el-regreso-de-la-presencialidad-ncn/' rel='bookmark' title='Reyes interpela a Velázquez para que informe el estado de las escuelas en el regreso de la presencialidad'><span class='mm-img' title='Reyes interpela a Velázquez para que informe el estado de las escuelas en el regreso de la presencialidad' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/AbranLasEscuelas-300x300.jpeg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/reyes-interpela-a-velazquez-para-que-informe-el-estado-de-las-escuelas-en-el-regreso-de-la-presencialidad-ncn/' title='Reyes interpela a Velázquez para que informe el estado de las escuelas en el regreso de la presencialidad'>Reyes interpela a Velázquez para que informe el estado de las escuelas en el regreso de la presencialidad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mendoza-la-diputada-hebe-casado-aprovecho-el-terremoto-de-san-juan-para-pegarle-al-peronismo-ncn/' rel='bookmark' title='MENDOZA| La diputada Hebe Casado aprovechó el terremoto de San Juan para pegarle al Peronismo'><span class='mm-img' title='MENDOZA| La diputada Hebe Casado aprovechó el terremoto de San Juan para pegarle al Peronismo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DIPUTADA-HEBE-CASADO-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mendoza-la-diputada-hebe-casado-aprovecho-el-terremoto-de-san-juan-para-pegarle-al-peronismo-ncn/' title='MENDOZA| La diputada Hebe Casado aprovechó el terremoto de San Juan para pegarle al Peronismo'>MENDOZA| La diputada Hebe Casado aprovechó el terremoto de San Juan para pegarle al Peronismo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ley-de-teletrabajo-el-diputado-luis-petri-sostuvo-que-es-mala-y-esta-pensada-para-mantener-el-poder-sindical-ncn/' rel='bookmark' title='Ley de Teletrabajo| El Diputado Luis Petri sostuvo que «es mala y está pensada para mantener el poder sindical»'><span class='mm-img' title='Ley de Teletrabajo| El Diputado Luis Petri sostuvo que «es mala y está pensada para mantener el poder sindical»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/LUIS-PETRI-DIPUTADO2-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ley-de-teletrabajo-el-diputado-luis-petri-sostuvo-que-es-mala-y-esta-pensada-para-mantener-el-poder-sindical-ncn/' title='Ley de Teletrabajo| El Diputado Luis Petri sostuvo que «es mala y está pensada para mantener el poder sindical»'>Ley de Teletrabajo| El Diputado Luis Petri sostuvo que «es mala y está pensada para mantener el poder sindical»</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/jose-dante-llugdar-no-debemos-ser-egoistas-con-aquellos-que-merecen-la-oportunidad-de-un-trabajo-digno/' rel='bookmark' title='José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”'><span class='mm-img' title='José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/Llugdar-Minería.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/jose-dante-llugdar-no-debemos-ser-egoistas-con-aquellos-que-merecen-la-oportunidad-de-un-trabajo-digno/' title='José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”'>José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-47-de-los-argentinos-prefiere-un-formato-mixto-de-oficina-y-trabajo-remoto/' rel='bookmark' title='El 47% de los argentinos prefiere un formato mixto de oficina y trabajo remoto'><span class='mm-img' title='El 47% de los argentinos prefiere un formato mixto de oficina y trabajo remoto' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/teletrabajo-home-office.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-47-de-los-argentinos-prefiere-un-formato-mixto-de-oficina-y-trabajo-remoto/' title='El 47% de los argentinos prefiere un formato mixto de oficina y trabajo remoto'>El 47% de los argentinos prefiere un formato mixto de oficina y trabajo remoto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ademys-no-descarta-medidas-de-fuerzas-ante-el-regreso-a-las-aulas/' rel='bookmark' title='Ademys no descarta medidas de fuerzas ante el regreso a las aulas'><span class='mm-img' title='Ademys no descarta medidas de fuerzas ante el regreso a las aulas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/11/ademys-bandera.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ademys-no-descarta-medidas-de-fuerzas-ante-el-regreso-a-las-aulas/' title='Ademys no descarta medidas de fuerzas ante el regreso a las aulas'>Ademys no descarta medidas de fuerzas ante el regreso a las aulas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/santa-fe-el-gobierno-provincial-fijo-fecha-para-iniciar-paritarias-estatales/' rel='bookmark' title='Santa Fe: El Gobierno Provincial fijo fecha para iniciar paritarias estatales'><span class='mm-img' title='Santa Fe: El Gobierno Provincial fijo fecha para iniciar paritarias estatales' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-21-143752.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/santa-fe-el-gobierno-provincial-fijo-fecha-para-iniciar-paritarias-estatales/' title='Santa Fe: El Gobierno Provincial fijo fecha para iniciar paritarias estatales'>Santa Fe: El Gobierno Provincial fijo fecha para iniciar paritarias estatales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mineros-y-el-gobierno-proyectan-equipos-hasta-2030-con-nuevas-inversiones/' rel='bookmark' title='Mineros y el Gobierno proyectan equipos hasta 2030 con nuevas inversiones'><span class='mm-img' title='Mineros y el Gobierno proyectan equipos hasta 2030 con nuevas inversiones' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/aoma-mineros.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mineros-y-el-gobierno-proyectan-equipos-hasta-2030-con-nuevas-inversiones/' title='Mineros y el Gobierno proyectan equipos hasta 2030 con nuevas inversiones'>Mineros y el Gobierno proyectan equipos hasta 2030 con nuevas inversiones</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-fmi-ratifico-su-compromiso-de-trabajar-con-la-argentina-para-la-estabilidad-y-el-crecimiento-telam/' rel='bookmark' title='El FMI ratificó su compromiso de trabajar con la Argentina para la estabilidad y el crecimiento'><span class='mm-img' title='El FMI ratificó su compromiso de trabajar con la Argentina para la estabilidad y el crecimiento' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6009cbf9afd44_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-fmi-ratifico-su-compromiso-de-trabajar-con-la-argentina-para-la-estabilidad-y-el-crecimiento-telam/' title='El FMI ratificó su compromiso de trabajar con la Argentina para la estabilidad y el crecimiento'>El FMI ratificó su compromiso de trabajar con la Argentina para la estabilidad y el crecimiento</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-inicia-la-discusion-de-una-tarifa-de-transicion-telam/' rel='bookmark' title='El Gobierno inicia la discusión de una tarifa de transición'><span class='mm-img' title='El Gobierno inicia la discusión de una tarifa de transición' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5a7af48657367_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-inicia-la-discusion-de-una-tarifa-de-transicion-telam/' title='El Gobierno inicia la discusión de una tarifa de transición'>El Gobierno inicia la discusión de una tarifa de transición</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nielsen-confirmo-que-deja-ypf-y-lo-reemplazaria-el-diputado-pablo-gonzalez-telam/' rel='bookmark' title='Nielsen confirmó que deja YPF y lo reemplazaría el diputado Pablo González'><span class='mm-img' title='Nielsen confirmó que deja YPF y lo reemplazaría el diputado Pablo González' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5d5da14787cfb_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nielsen-confirmo-que-deja-ypf-y-lo-reemplazaria-el-diputado-pablo-gonzalez-telam/' title='Nielsen confirmó que deja YPF y lo reemplazaría el diputado Pablo González'>Nielsen confirmó que deja YPF y lo reemplazaría el diputado Pablo González</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/companias-aereas-de-todo-el-mundo-continuan-con-la-reduccion-de-frecuencias-telam/' rel='bookmark' title='Compañías aéreas de todo el mundo continúan con la reducción de frecuencias'><span class='mm-img' title='Compañías aéreas de todo el mundo continúan con la reducción de frecuencias' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5ecbc3255d557_1004x567.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/companias-aereas-de-todo-el-mundo-continuan-con-la-reduccion-de-frecuencias-telam/' title='Compañías aéreas de todo el mundo continúan con la reducción de frecuencias'>Compañías aéreas de todo el mundo continúan con la reducción de frecuencias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-comenzo-a-pagar-el-repro-ii-ampliado-a-actividades-criticas-y-al-sector-salud-telam/' rel='bookmark' title='El Gobierno comenzó a pagar el Repro II, ampliado a actividades críticas y al sector salud'><span class='mm-img' title='El Gobierno comenzó a pagar el Repro II, ampliado a actividades críticas y al sector salud' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5fe1cde359337_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-comenzo-a-pagar-el-repro-ii-ampliado-a-actividades-criticas-y-al-sector-salud-telam/' title='El Gobierno comenzó a pagar el Repro II, ampliado a actividades críticas y al sector salud'>El Gobierno comenzó a pagar el Repro II, ampliado a actividades críticas y al sector salud</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-olimpo-de-las-encuestas/' rel='bookmark' title='El olimpo de las encuestas'><span class='mm-img' title='El olimpo de las encuestas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6008409b8737f_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-olimpo-de-las-encuestas/' title='El olimpo de las encuestas'>El olimpo de las encuestas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-poder-judicial-disciplinado/' rel='bookmark' title='  Un poder judicial disciplinado'><span class='mm-img' title='  Un poder judicial disciplinado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6008310013bd9_1611149596_6008310013b81.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-poder-judicial-disciplinado/' title='  Un poder judicial disciplinado'>  Un poder judicial disciplinado</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nuestra-constitucion-republicana-populista/' rel='bookmark' title='  Nuestra constitución republicana populista'><span class='mm-img' title='  Nuestra constitución republicana populista' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6008427bda48f_1611154058_6008427bda42a.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nuestra-constitucion-republicana-populista/' title='  Nuestra constitución republicana populista'>  Nuestra constitución republicana populista</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-ano-de-maquiavelo/' rel='bookmark' title='  El año de Maquiavelo'><span class='mm-img' title='  El año de Maquiavelo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/6008316a04400_1611149735_6008316a043ac.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-ano-de-maquiavelo/' title='  El año de Maquiavelo'>  El año de Maquiavelo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-ano-del-bufalo/' rel='bookmark' title='  El año del bufalo'><span class='mm-img' title='  El año del bufalo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600841699958a_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-ano-del-bufalo/' title='  El año del bufalo'>  El año del bufalo</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/acep-nacional-acep-rosario-comparto-para-todos-mis-amigos-y-contactos-la-nota/' rel='bookmark' title='ACEP Nacional  Acep Rosario Comparto para todos mis amigos y contactos la nota &#8230;'><span class='mm-img' title='ACEP Nacional  Acep Rosario Comparto para todos mis amigos y contactos la nota &#8230;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/acep-nacional-acep-rosario-comparto-para-todos-mis-amigos-y-contactos-la-nota/' title='ACEP Nacional  Acep Rosario Comparto para todos mis amigos y contactos la nota &#8230;'>ACEP Nacional Acep Rosario Comparto para todos mis amigos y contactos la nota &#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/elevaron-un-proyecto-academico-sobre-la-problematica-ambiental-de-rawson/' rel='bookmark' title='Elevaron un proyecto académico sobre la problemática ambiental de Rawson'><span class='mm-img' title='Elevaron un proyecto académico sobre la problemática ambiental de Rawson' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?resize=180%2C180&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/elevaron-un-proyecto-academico-sobre-la-problematica-ambiental-de-rawson/' title='Elevaron un proyecto académico sobre la problemática ambiental de Rawson'>Elevaron un proyecto académico sobre la problemática ambiental de Rawson</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/145-anos-del-nacimiento-de-konradadenauer-sus-valores-democraticos-fueron/' rel='bookmark' title='145 años del nacimiento de #KonradAdenauer  
 Sus valores #democráticos fueron &#8230;'><span class='mm-img' title='145 años del nacimiento de #KonradAdenauer  
 Sus valores #democráticos fueron &#8230;' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/136683474_2971342186433095_4035118164266709308_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/145-anos-del-nacimiento-de-konradadenauer-sus-valores-democraticos-fueron/' title='145 años del nacimiento de #KonradAdenauer  
 Sus valores #democráticos fueron &#8230;'>145 años del nacimiento de #KonradAdenauer
Sus valores #democráticos fueron &#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/por-carlos-fara-viento-de-cola-y-conflicto-politico-en-un-ano-electoral/' rel='bookmark' title='Por Carlos Fara/ Viento de cola y conflicto político en un año electoral'><span class='mm-img' title='Por Carlos Fara/ Viento de cola y conflicto político en un año electoral' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?resize=180%2C180&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/por-carlos-fara-viento-de-cola-y-conflicto-politico-en-un-ano-electoral/' title='Por Carlos Fara/ Viento de cola y conflicto político en un año electoral'>Por Carlos Fara/ Viento de cola y conflicto político en un año electoral</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tenemos-mucho-para-contar-pero-lo-mas-importante-es-que-podemos-contarlo-inclu/' rel='bookmark' title='Tenemos mucho para contar, pero lo más importante es que podemos contarlo inclu&#8230;'><span class='mm-img' title='Tenemos mucho para contar, pero lo más importante es que podemos contarlo inclu&#8230;' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tenemos-mucho-para-contar-pero-lo-mas-importante-es-que-podemos-contarlo-inclu/' title='Tenemos mucho para contar, pero lo más importante es que podemos contarlo inclu&#8230;'>Tenemos mucho para contar, pero lo más importante es que podemos contarlo inclu&#8230;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden</span></div><div class="bdayh-clearfix"></div>
<article id="post-164906" class="hentry post-164906 post type-post status-publish format-standard has-post-thumbnail category-nac tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-1" href="https://mundopoliticodiario.com/category/nac/">Nacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>2&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="164906">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;text=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;text=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;title=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;title=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F&amp;description=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F01%2Falberto-fernandez-giorgeva-fmi.jpg%3Ffit%3D610%252C355%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;name=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;name=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="610" height="355" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?resize=610%2C355&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?w=610&amp;ssl=1 610w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?resize=300%2C175&amp;ssl=1 300w" sizes="(max-width: 610px) 100vw, 610px" data-attachment-id="164907" data-permalink="https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/alberto-fernandez-giorgeva-fmi-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=610%2C355&amp;ssl=1" data-orig-size="610,355" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto-fernandez-giorgeva-fmi.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=610%2C355&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<div contenteditable="false" class="embed_cont type_imagen" id="7502748-Libre-247795143_wrap">
<p> Alberto fernández giorgeva fmi <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('7502748-Libre-247795143')" class="embed_colapse less" id="7502748-Libre-247795143_colapse" /> <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('7502748-Libre-247795143')" class="embed_delete less" id="7502748-Libre-247795143_delete" /></p>
<div id="7502748-Libre-247795143_content" class="embed_content"></div>
<div id="7502748-Libre-247795143_epigrafe" class="embed_epigrafe">
<p> Alberto Fernández en videoconferencia con la directora gerente del Fondo Monetario Internacional (FMI), Kristalina Georgieva</p>
</div></div>
<p>Ambos mandatarios acordaron en la necesidad de trabajar, desde lo que se espera sea un renovado multilateralismo, por una economía mundial más justa e inclusiva.</p>
<p>Además, el Presidente ratificó que la Argentina avanzará en esa dirección desde su posición en la región y como miembro tanto del G20 como del FMI.</p>
<p>Sobre las negociaciones, destacaron el buen vínculo entre el mandatarios y la funcionaria, y ambos coincidieron en que se continuará trabajando en<strong> un programa apoyado por el organismo multilateral y diseñado y conducido por la Argentina.</strong></p>
<p>En ese sentido, durante la charla entre Fernández y Georgieva se remarcó <strong>la importancia de la recuperación económica como condición necesaria para la estabilización</strong>, así como la necesidad de <strong>poner las cuentas fiscales en orden</strong> a una velocidad que sea consistente con el crecimiento para garantizar la estabilidad de mediano plazo.</p>
<p>Del mismo modo, coincidieron en que<strong> el programa debe estar basado en supuestos realistas sobre cómo funciona la economía argentina,</strong> teniendo en cuenta que a fin de año vencen los pagos de montos superiores a 5 mil millones de dólares.</p>
</div>
<br /><a href="https://www.minutouno.com/notas/5164349-los-detalles-la-charla-alberto-fernandez-y-la-titular-del-fmi-la-asuncion-joe-biden">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-164906" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-164906" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;text=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;text=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;title=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;title=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F&amp;description=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F01%2Falberto-fernandez-giorgeva-fmi.jpg%3Ffit%3D610%252C355%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;name=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/&amp;name=Los%20detalles%20de%20la%20charla%20entre%20Alberto%20Fernández%20y%20la%20titular%20del%20FMI%20tras%20la%20asunción%20de%20Joe%20Biden">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Los+detalles+de+la+charla+entre+Alberto+Fern%C3%A1ndez+y+la+titular+del+FMI+tras+la+asunci%C3%B3n+de+Joe+Biden%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Flos-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/mineros-y-el-gobierno-proyectan-equipos-hasta-2030-con-nuevas-inversiones/" rel="prev"><span>Artículo anterior </span> Mineros y el Gobierno proyectan equipos hasta 2030 con nuevas inversiones</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/personal-municipal-intensifico-los-trabajos-de-desmalezamiento-y-limpieza-de-terrenos/" rel="next"><span>Próximo artículo </span> Personal municipal intensificó los trabajos de desmalezamiento y limpieza de terrenos”</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2021-01-21T15:08:00+00:00">
<meta itemprop=dateModified content="2021-01-21T15:08:00+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Los detalles de la charla entre Alberto Fernández y la titular del FMI tras la asunción de Joe Biden">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/alberto-fernandez-giorgeva-fmi.jpg?fit=610%2C355&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Nacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-164897 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164898" data-permalink="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/5f6c8144d3864_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f6c8144d3864_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Las empresas privadas no podrn despedir empleados sin causa justa El Gobierno nacional dec&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164868 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164872" data-permalink="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/reunion-del-gabinete-economico-foto-archivo/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=730%2C423&amp;ssl=1" data-orig-size="730,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reunion-del-gabinete-economico-foto-archivo" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=730%2C423&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/">El Gabinete Económico analiza precios de los alimentos, ATP y Repro II</a></h3> <div class="bdaia-post-excerpt">El Gabinete Económico analiza precios de los alimentos, ATP y Repro II Comenzó la reunión &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164848 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164874" data-permalink="https://mundopoliticodiario.com/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn/diputadopetri-2-800x445-1/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?fit=800%2C445&amp;ssl=1" data-orig-size="800,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DiputadoPetri-2-800&#215;445 (1)" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/DiputadoPetri-2-800x445-1.jpg?fit=800%2C445&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn/">Insólito: El Diputado Luis Petri criticó una Ley que votó a favor</a></h3> <div class="bdaia-post-excerpt">Durante la jornada de ayer, el Diputado de Juntos por el Cambio, Luis Petri, criticó duram&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=164906&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-164900 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164901" data-permalink="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/anthony-fauci-r_d-556-321-jpeg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anthony-fauci.r_d.556-321.jpeg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/">Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU</a></h3> <div class="bdaia-post-excerpt">El presidente de Estados Unidos, Joe Biden, lanzó este jueves lo que describió como una es&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164897 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164898" data-permalink="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/5f6c8144d3864_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f6c8144d3864_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Las empresas privadas no podrn despedir empleados sin causa justa El Gobierno nacional dec&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164896 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164474" data-permalink="https://mundopoliticodiario.com/trump-se-despide-nuestro-gobierno-no-fue-normal-telam/600831ecad569_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600831ecad569_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600831ecad569_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/">Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">La mayora demcrata y una decena de republicanos aprobaron hace una semana la apertura de u&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=164906&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-164897 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164898" data-permalink="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/5f6c8144d3864_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5f6c8144d3864_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/5f6c8144d3864_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Las empresas privadas no podrn despedir empleados sin causa justa El Gobierno nacional dec&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164868 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164872" data-permalink="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/reunion-del-gabinete-economico-foto-archivo/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=730%2C423&amp;ssl=1" data-orig-size="730,423" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reunion-del-gabinete-economico-foto-archivo" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/reunion-del-gabinete-economico-foto-archivo.jpg?fit=730%2C423&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii/">El Gabinete Económico analiza precios de los alimentos, ATP y Repro II</a></h3> <div class="bdaia-post-excerpt">El Gabinete Económico analiza precios de los alimentos, ATP y Repro II Comenzó la reunión &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-164851 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="164852" data-permalink="https://mundopoliticodiario.com/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam/600878fe8255b_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="600878fe8255b_1004x565.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/600878fe8255b_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam/">Scioli aseguró que la llegada del enviado de Bolsonaro &#8220;achica la grieta con Brasil&#8221;</a></h3> <div class="bdaia-post-excerpt">Scioli no descart otra reunin entre Fernndez y Bolsonaro. El embajador argentino en Brasil&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">21 enero, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Nacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=1&post_id=164906&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/anthony-fauci.r_d.556-321.jpeg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/" rel="bookmark">Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU</a></h2>
<p>El presidente de Estados Unidos, Joe Biden, lanzó este jueves lo que describió como una es&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2021/01/REFORESTACION.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idrFWXf bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idrFWXf" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="22" data-total_posts_num="44" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/acep-nacional-acep-rosario-comparto-para-todos-mis-amigos-y-contactos-la-nota/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="162046" data-permalink="https://mundopoliticodiario.com/acep-nacional-acep-rosario-comparto-para-todos-mis-amigos-y-contactos-la-nota/135206979_1545424388984046_5892871232279644391_o-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?fit=775%2C1280&amp;ssl=1" data-orig-size="775,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="135206979_1545424388984046_5892871232279644391_o.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?fit=182%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/135206979_1545424388984046_5892871232279644391_o.jpg?fit=620%2C1024&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/acep-nacional-acep-rosario-comparto-para-todos-mis-amigos-y-contactos-la-nota/"><span>ACEP Nacional Acep Rosario Comparto para todos mis amigos y contactos la nota &#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">9 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/elevaron-un-proyecto-academico-sobre-la-problematica-ambiental-de-rawson/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="160881" data-permalink="https://mundopoliticodiario.com/por-carlos-fara-viento-de-cola-y-conflicto-politico-en-un-ano-electoral/11924911_862316543851158_4470914824534937997_n-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?fit=180%2C180&amp;ssl=1" data-orig-size="180,180" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?fit=180%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/11924911_862316543851158_4470914824534937997_n.jpg?fit=180%2C180&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/elevaron-un-proyecto-academico-sobre-la-problematica-ambiental-de-rawson/"><span>Elevaron un proyecto académico sobre la problemática ambiental de Rawson</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">7 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idrFWXf .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'rFWXf', 'next' );
						});
						jQuery('.bdaia-wb-idrFWXf .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'rFWXf', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idnZ1BQ bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idnZ1BQ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="21" data-total_posts_num="61" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/democracia-corte-hollywood-pdb-de-tardecita-miercoles-20-de-enero-de-2021/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164781" data-permalink="https://mundopoliticodiario.com/democracia-corte-hollywood-pdb-de-tardecita-miercoles-20-de-enero-de-2021/1611245146_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611245146_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611245146_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/democracia-corte-hollywood-pdb-de-tardecita-miercoles-20-de-enero-de-2021/"><span>DEMOCRACIA CORTE HOLLYWOOD | PDB de tardecita | Miércoles 20 de enero de 2021</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">21 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-sueno-de-la-cueva-propia-pdb-de-tardecita-miercoles-21-10-20/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164601" data-permalink="https://mundopoliticodiario.com/el-sueno-de-la-cueva-propia-pdb-de-tardecita-miercoles-21-10-20/1611194678_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611194678_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611194678_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-sueno-de-la-cueva-propia-pdb-de-tardecita-miercoles-21-10-20/"><span>El SUEÑO de la CUEVA propia | PDB de Tardecita | Miércoles 21-10-20</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">20 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/apocalipsis-ahora-12-pdb-de-tardecita-martes-19-de-enero-de-2021/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164449" data-permalink="https://mundopoliticodiario.com/apocalipsis-ahora-12-pdb-de-tardecita-martes-19-de-enero-de-2021/1611144218_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611144218_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611144218_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/apocalipsis-ahora-12-pdb-de-tardecita-martes-19-de-enero-de-2021/"><span>APOCALIPSIS AHORA 12 | PDB de tardecita | Martes 19 de enero de 2021</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">20 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idnZ1BQ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nZ1BQ', 'next' );
						});
						jQuery('.bdaia-wb-idnZ1BQ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'nZ1BQ', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idqqBgU bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idqqBgU" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="495" data-total_posts_num="1484" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/se-parte-el-pro-duggan-acorralo-a-larreta-por-las-operaciones-macristas-en-contra-de-la-sputnik-v/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164785" data-permalink="https://mundopoliticodiario.com/se-parte-el-pro-duggan-acorralo-a-larreta-por-las-operaciones-macristas-en-contra-de-la-sputnik-v/1611246878_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611246878_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611246878_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/se-parte-el-pro-duggan-acorralo-a-larreta-por-las-operaciones-macristas-en-contra-de-la-sputnik-v/"><span>¿Se parte el PRO? Duggan acorraló a Larreta por las operaciones macristas en contra de la Sputnik V</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">21 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/a-llorar-a-la-lloreria-el-gobierno-piso-el-acelerador-a-fondo-en-febrero-vamos-a-estar-a-pleno/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164794" data-permalink="https://mundopoliticodiario.com/a-llorar-a-la-lloreria-el-gobierno-piso-el-acelerador-a-fondo-en-febrero-vamos-a-estar-a-pleno/1611250540_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611250540_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611250540_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/a-llorar-a-la-lloreria-el-gobierno-piso-el-acelerador-a-fondo-en-febrero-vamos-a-estar-a-pleno/"><span>A llorar a la lloreria: El Gobierno pisó el acelerador a fondo: &quot;En febrero vamos a estar a pleno&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">21 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/los-docentes-se-paran-de-guantes-y-destrozan-al-canalla-larreta-no-descartamos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="164803" data-permalink="https://mundopoliticodiario.com/los-docentes-se-paran-de-guantes-y-destrozan-al-canalla-larreta-no-descartamos/1611254201_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1611254201_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/1611254201_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/los-docentes-se-paran-de-guantes-y-destrozan-al-canalla-larreta-no-descartamos/"><span>Los docentes se paran de guantes y destrozan al canalla Larreta: &quot;No descartamos&#8230;&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">21 enero, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idqqBgU .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'qqBgU', 'next' );
						});
						jQuery('.bdaia-wb-idqqBgU .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'qqBgU', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/fuentes-recibio-al-subsecretario-de-ambiente-para-avanzar-en-aplicar-la-ley-yolanda/" class="bump-view" data-bump-view="tp">Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda</a> </li>
<li>
<a href="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/" class="bump-view" data-bump-view="tp">Biden lanza una estrategia &quot;de guerra&quot; para contener la pandemia en EE UU</a> </li>
<li>
<a href="https://mundopoliticodiario.com/destacan-la-puesta-en-marcha-del-programa-de-coprocesamiento-de-neumaticos/" class="bump-view" data-bump-view="tp">Destacan la puesta en marcha del programa de coprocesamiento de neumáticos</a> </li>
<li>
<a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/" class="bump-view" data-bump-view="tp">Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/" class="bump-view" data-bump-view="tp">Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/jose-dante-llugdar-no-debemos-ser-egoistas-con-aquellos-que-merecen-la-oportunidad-de-un-trabajo-digno/" class="bump-view" data-bump-view="tp">José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”</a> </li>
<li>
<a href="https://mundopoliticodiario.com/biden-quita-de-su-despacho-el-boton-rojo-que-puso-trump-para-pedir-coca-cola-y-trolear-a-sus-invitados/" class="bump-view" data-bump-view="tp">Biden quita de su despacho el botón rojo que puso Trump para pedir Coca-Cola... y trolear a sus invitados</a> </li>
<li>
<a href="https://mundopoliticodiario.com/biden-propone-extender-por-cinco-anos-el-tratado-new-start-con-rusia-telam/" class="bump-view" data-bump-view="tp">Biden propone extender por cinco años el tratado New START con Rusia</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/fuentes-recibio-al-subsecretario-de-ambiente-para-avanzar-en-aplicar-la-ley-yolanda/">
<span class="bdayh-date">21 enero, 2021</span> <h3>Fuentes recibió al subsecretario de Ambiente para avanzar en aplicar la Ley Yolanda</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu/">
<span class="bdayh-date">21 enero, 2021</span> <h3>Biden lanza una estrategia &#8220;de guerra&#8221; para contener la pandemia en EE UU</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/destacan-la-puesta-en-marcha-del-programa-de-coprocesamiento-de-neumaticos/">
<span class="bdayh-date">21 enero, 2021</span> <h3>Destacan la puesta en marcha del programa de coprocesamiento de neumáticos</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam/">
<span class="bdayh-date">21 enero, 2021</span> <h3>Prorrogan la prohibición de despedir empleados y el pago de la doble indemnización &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam/">
<span class="bdayh-date">21 enero, 2021</span> <h3>Los republicanos piden postergar el inicio del juicio político a Trump hasta febrero &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/jose-dante-llugdar-no-debemos-ser-egoistas-con-aquellos-que-merecen-la-oportunidad-de-un-trabajo-digno/">
<span class="bdayh-date">21 enero, 2021</span> <h3>José Dante Llugdar: “No debemos ser egoístas con aquellos que merecen la oportunidad de un trabajo digno”</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (44)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (184)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (348)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (685)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.706)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (294)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.967)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (107)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (330)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (91)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Videos</a> (8)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (61)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.484)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/los-detalles-de-la-charla-entre-alberto-fernandez-y-la-titular-del-fmi-tras-la-asuncion-de-joe-biden\/":164906,"https:\/\/mundopoliticodiario.com\/prorrogan-la-prohibicion-de-despedir-empleados-y-el-pago-de-la-doble-indemnizacion-telam\/":164897,"https:\/\/mundopoliticodiario.com\/el-gabinete-economico-analiza-precios-de-los-alimentos-atp-y-repro-ii\/":164868,"https:\/\/mundopoliticodiario.com\/el-diputado-luis-petri-critico-una-ley-que-voto-a-favor-ncn\/":164848,"https:\/\/mundopoliticodiario.com\/biden-lanza-una-estrategia-de-guerra-para-contener-la-pandemia-en-ee-uu\/":164900,"https:\/\/mundopoliticodiario.com\/los-republicanos-piden-postergar-el-inicio-del-juicio-politico-a-trump-hasta-febrero-telam\/":164896,"https:\/\/mundopoliticodiario.com\/scioli-aseguro-que-la-llegada-del-enviado-de-bolsonaro-achica-la-grieta-con-brasil-telam\/":164851};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"834c868116","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'92573134',post:'164906',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '164906' ]);
</script>
</body>
</html>