<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; RSS de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"03bd9b337e"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"03bd9b337e"};
var bd_script = {"post_id":"85399","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel='https://api.w.org/' href='https://mundopoliticodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica' href='https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p6gqv4-mdp' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F&#038;format=xml" />
<script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"03bd9b337e"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"03bd9b337e"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional" />
<meta property="og:url" content="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/" />
<meta property="og:description" content="El presidente francés, Emmanuel Macron, defendió la noche del martes la reforma de las pensiones, su proyecto de campaña más ambicioso pero que, desde que fue anunciado a comienzos de diciembre, ha…" />
<meta property="article:published_time" content="2019-12-31T19:59:19+00:00" />
<meta property="article:modified_time" content="2019-12-31T19:59:19+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" />
<meta property="og:image:width" content="360" />
<meta property="og:image:height" content="257" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=360%2C257&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-85399 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> diciembre 31, 2019</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://mundopoliticodiario.com/contacto/">Contacto</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/' rel='bookmark' title='Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica'><span class='mm-img' title='Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/' title='Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica'>Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-anticipo-que-impulsara-el-debate-sobre-el-aborto-en-2020-telam/' rel='bookmark' title='El Presidente anticipó que impulsará el debate sobre el aborto en 2020 &#8211; Télam'><span class='mm-img' title='El Presidente anticipó que impulsará el debate sobre el aborto en 2020 &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/5e09e37ead544_324x182.jpg?resize=320%2C182&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-anticipo-que-impulsara-el-debate-sobre-el-aborto-en-2020-telam/' title='El Presidente anticipó que impulsará el debate sobre el aborto en 2020 &#8211; Télam'>El Presidente anticipó que impulsará el debate sobre el aborto en 2020 &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/coric-se-suma-a-las-figuras-del-proximo-argentina-open/' rel='bookmark' title='Coric se suma a las figuras del próximo Argentina Open'><span class='mm-img' title='Coric se suma a las figuras del próximo Argentina Open' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/coric-se-suma-a-las-figuras-del-proximo-argentina-open/' title='Coric se suma a las figuras del próximo Argentina Open'>Coric se suma a las figuras del próximo Argentina Open</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/como-sera-el-clima-en-la-ultima-noche-del-ano-y-del-primer-dia-de-2020/' rel='bookmark' title='¿Cómo será el clima en la última noche del año y del primer día de 2020?'><span class='mm-img' title='¿Cómo será el clima en la última noche del año y del primer día de 2020?' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/como-sera-el-clima-en-la-ultima-noche-del-ano-y-del-primer-dia-de-2020/' title='¿Cómo será el clima en la última noche del año y del primer día de 2020?'>¿Cómo será el clima en la última noche del año y del primer día de 2020?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lagomarsino-pidio-que-peritos-declaren-como-testigos-en-la-causa-telam/' rel='bookmark' title='Lagomarsino pidió que peritos declaren como testigos en la causa &#8211; Télam'><span class='mm-img' title='Lagomarsino pidió que peritos declaren como testigos en la causa &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/5a5f647c841b9_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lagomarsino-pidio-que-peritos-declaren-como-testigos-en-la-causa-telam/' title='Lagomarsino pidió que peritos declaren como testigos en la causa &#8211; Télam'>Lagomarsino pidió que peritos declaren como testigos en la causa &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/' rel='bookmark' title='Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional'><span class='mm-img' title='Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/' title='Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional'>Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/' rel='bookmark' title='La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional'><span class='mm-img' title='La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577812797_371360_1577813371_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/' title='La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional'>La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional/' rel='bookmark' title='La UE rechaza la expulsión de dos diplomáticos españoles de Bolivia | Internacional'><span class='mm-img' title='La UE rechaza la expulsión de dos diplomáticos españoles de Bolivia | Internacional' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808254_342344_1577809851_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional/' title='La UE rechaza la expulsión de dos diplomáticos españoles de Bolivia | Internacional'>La UE rechaza la expulsión de dos diplomáticos españoles de Bolivia | Internacional</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes/' rel='bookmark' title='Manifestantes rodean y asaltan la Embajada de Estados Unidos en Bagdad, en imágenes'><span class='mm-img' title='Manifestantes rodean y asaltan la Embajada de Estados Unidos en Bagdad, en imágenes' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577804292_944119_1577804369_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes/' title='Manifestantes rodean y asaltan la Embajada de Estados Unidos en Bagdad, en imágenes'>Manifestantes rodean y asaltan la Embajada de Estados Unidos en Bagdad, en imágenes</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rusia-y-ucrania-sellan-un-nuevo-acuerdo-para-el-transito-del-gas-ruso-hacia-la-ue-internacional/' rel='bookmark' title='Rusia y Ucrania sellan un nuevo acuerdo para el tránsito del gas ruso hacia la UE | Internacional'><span class='mm-img' title='Rusia y Ucrania sellan un nuevo acuerdo para el tránsito del gas ruso hacia la UE | Internacional' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577797341_485835_1577798065_miniatura_normal.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rusia-y-ucrania-sellan-un-nuevo-acuerdo-para-el-transito-del-gas-ruso-hacia-la-ue-internacional/' title='Rusia y Ucrania sellan un nuevo acuerdo para el tránsito del gas ruso hacia la UE | Internacional'>Rusia y Ucrania sellan un nuevo acuerdo para el tránsito del gas ruso hacia la UE | Internacional</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/' rel='bookmark' title='Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN'><span class='mm-img' title='Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/' title='Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN'>Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-ucr-le-pide-al-presidente-que-revise-la-eliminacion-de-la-subsecretaria-contra-el-narcotrafico-ncn/' rel='bookmark' title='La UCR le pide al Presidente que «revise» la eliminación de la Subsecretaría contra el Narcotráfico – NCN'><span class='mm-img' title='La UCR le pide al Presidente que «revise» la eliminación de la Subsecretaría contra el Narcotráfico – NCN' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-ucr-le-pide-al-presidente-que-revise-la-eliminacion-de-la-subsecretaria-contra-el-narcotrafico-ncn/' title='La UCR le pide al Presidente que «revise» la eliminación de la Subsecretaría contra el Narcotráfico – NCN'>La UCR le pide al Presidente que «revise» la eliminación de la Subsecretaría contra el Narcotráfico – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/feliz-ano-nuevo-argentina-y-que-dios-nos-bendiga-por-mario-mintz-ncn/' rel='bookmark' title='Feliz Año Nuevo Argentina y que Dios nos bendiga !!!! por Mario Mintz – NCN'><span class='mm-img' title='Feliz Año Nuevo Argentina y que Dios nos bendiga !!!! por Mario Mintz – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/copa-de-sidra-e1577743542626.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/feliz-ano-nuevo-argentina-y-que-dios-nos-bendiga-por-mario-mintz-ncn/' title='Feliz Año Nuevo Argentina y que Dios nos bendiga !!!! por Mario Mintz – NCN'>Feliz Año Nuevo Argentina y que Dios nos bendiga !!!! por Mario Mintz – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/debemos-dar-el-ejemplo-nosotros-debemos-ser-los-que-mas-resignemos-para-recuperar-la-igualdad-ncn/' rel='bookmark' title='«Debemos dar el ejemplo, nosotros debemos ser los que más resignemos para recuperar la igualdad» – NCN'><span class='mm-img' title='«Debemos dar el ejemplo, nosotros debemos ser los que más resignemos para recuperar la igualdad» – NCN' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/MERA-DALMACIO-1-300x300.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/debemos-dar-el-ejemplo-nosotros-debemos-ser-los-que-mas-resignemos-para-recuperar-la-igualdad-ncn/' title='«Debemos dar el ejemplo, nosotros debemos ser los que más resignemos para recuperar la igualdad» – NCN'>«Debemos dar el ejemplo, nosotros debemos ser los que más resignemos para recuperar la igualdad» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sobreseyeron-a-maximo-kirchner-en-causa-derivada-de-los-cuadernos-ncn/' rel='bookmark' title='Sobreseyeron a Máximo Kirchner en causa derivada de los «Cuadernos» – NCN'><span class='mm-img' title='Sobreseyeron a Máximo Kirchner en causa derivada de los «Cuadernos» – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/la-campora-20191010-789579-150x150.jpg?resize=150%2C150&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sobreseyeron-a-maximo-kirchner-en-causa-derivada-de-los-cuadernos-ncn/' title='Sobreseyeron a Máximo Kirchner en causa derivada de los «Cuadernos» – NCN'>Sobreseyeron a Máximo Kirchner en causa derivada de los «Cuadernos» – NCN</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/' rel='bookmark' title='Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA'><span class='mm-img' title='Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/' title='Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA'>Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/chubut-estatales-amenazan-con-desatar-medidas-de-fuerza-por-atraso-de-aguinaldo/' rel='bookmark' title='Chubut: Estatales amenazan con desatar medidas de fuerza por atraso de aguinaldo'><span class='mm-img' title='Chubut: Estatales amenazan con desatar medidas de fuerza por atraso de aguinaldo' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1573788109295.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/chubut-estatales-amenazan-con-desatar-medidas-de-fuerza-por-atraso-de-aguinaldo/' title='Chubut: Estatales amenazan con desatar medidas de fuerza por atraso de aguinaldo'>Chubut: Estatales amenazan con desatar medidas de fuerza por atraso de aguinaldo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lucifuercistas-respaldan-proyecto-de-ley-impositiva-de-kicillof/' rel='bookmark' title='Lucifuercistas respaldan proyecto de ley impositiva de Kicillof'><span class='mm-img' title='Lucifuercistas respaldan proyecto de ley impositiva de Kicillof' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/moser-kicillof.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lucifuercistas-respaldan-proyecto-de-ley-impositiva-de-kicillof/' title='Lucifuercistas respaldan proyecto de ley impositiva de Kicillof'>Lucifuercistas respaldan proyecto de ley impositiva de Kicillof</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/judiciales-bonaerenses-exigen-nuevamente-discutir-paritarias-en-enero/' rel='bookmark' title='Judiciales Bonaerenses exigen nuevamente discutir paritarias en enero'><span class='mm-img' title='Judiciales Bonaerenses exigen nuevamente discutir paritarias en enero' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/judiciales.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/judiciales-bonaerenses-exigen-nuevamente-discutir-paritarias-en-enero/' title='Judiciales Bonaerenses exigen nuevamente discutir paritarias en enero'>Judiciales Bonaerenses exigen nuevamente discutir paritarias en enero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/piden-la-intervencion-de-la-iglesia-para-evitar-2-000-despidos-en-sancor/' rel='bookmark' title='Piden la intervención de la Iglesia para evitar 2.000 despidos en SanCor'><span class='mm-img' title='Piden la intervención de la Iglesia para evitar 2.000 despidos en SanCor' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/ponce-ojea-scaled.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/piden-la-intervencion-de-la-iglesia-para-evitar-2-000-despidos-en-sancor/' title='Piden la intervención de la Iglesia para evitar 2.000 despidos en SanCor'>Piden la intervención de la Iglesia para evitar 2.000 despidos en SanCor</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-extendio-hasta-el-31-de-marzo-la-vigencia-del-ahora-12-telam/' rel='bookmark' title='El Gobierno extendió hasta el 31 de marzo la vigencia del &#8220;Ahora 12&#8221; &#8211; Télam'><span class='mm-img' title='El Gobierno extendió hasta el 31 de marzo la vigencia del &#8220;Ahora 12&#8221; &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/589c61625f4cd_1004x564.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-extendio-hasta-el-31-de-marzo-la-vigencia-del-ahora-12-telam/' title='El Gobierno extendió hasta el 31 de marzo la vigencia del &#8220;Ahora 12&#8221; &#8211; Télam'>El Gobierno extendió hasta el 31 de marzo la vigencia del &#8220;Ahora 12&#8221; &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-designo-directores-en-el-banco-nacion-telam/' rel='bookmark' title='El Gobierno designó directores en el Banco Nación &#8211; Télam'><span class='mm-img' title='El Gobierno designó directores en el Banco Nación &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/56b10890b7410_1004x669.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-designo-directores-en-el-banco-nacion-telam/' title='El Gobierno designó directores en el Banco Nación &#8211; Télam'>El Gobierno designó directores en el Banco Nación &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/delta-adquirio-el-26-del-paquete-accionario-de-latam-telam/' rel='bookmark' title='Delta adquirió el 26% del paquete accionario de LATAM &#8211; Télam'><span class='mm-img' title='Delta adquirió el 26% del paquete accionario de LATAM &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/58f610547c947_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/delta-adquirio-el-26-del-paquete-accionario-de-latam-telam/' title='Delta adquirió el 26% del paquete accionario de LATAM &#8211; Télam'>Delta adquirió el 26% del paquete accionario de LATAM &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-dolar-no-tuvo-sobresaltos-y-se-mantuvo-en-63/' rel='bookmark' title='El dólar no tuvo sobresaltos y se mantuvo en $63'><span class='mm-img' title='El dólar no tuvo sobresaltos y se mantuvo en $63' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/10/5bd8618ab52f4.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-dolar-no-tuvo-sobresaltos-y-se-mantuvo-en-63/' title='El dólar no tuvo sobresaltos y se mantuvo en $63'>El dólar no tuvo sobresaltos y se mantuvo en $63</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/salvia-afirma-que-ex-funcionarios-minimizan-el-agravamiento-de-la-pobreza-telam/' rel='bookmark' title='Salvia afirma que ex funcionarios minimizan el agravamiento de la pobreza &#8211; Télam'><span class='mm-img' title='Salvia afirma que ex funcionarios minimizan el agravamiento de la pobreza &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/58cc4321d2ef9_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/salvia-afirma-que-ex-funcionarios-minimizan-el-agravamiento-de-la-pobreza-telam/' title='Salvia afirma que ex funcionarios minimizan el agravamiento de la pobreza &#8211; Télam'>Salvia afirma que ex funcionarios minimizan el agravamiento de la pobreza &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/jamas-dejamos-de-dar-respuestas-y-de-acompanar-a-los-vecinos-noticias-del-estero/' rel='bookmark' title='“Jamás dejamos de dar respuestas y de acompañar a los vecinos” – Noticias del Estero'><span class='mm-img' title='“Jamás dejamos de dar respuestas y de acompañar a los vecinos” – Noticias del Estero' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/estacion-simbolar2c-estadio-1024x683.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/jamas-dejamos-de-dar-respuestas-y-de-acompanar-a-los-vecinos-noticias-del-estero/' title='“Jamás dejamos de dar respuestas y de acompañar a los vecinos” – Noticias del Estero'>“Jamás dejamos de dar respuestas y de acompañar a los vecinos” – Noticias del Estero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/zamora-se-reunio-con-la-sociedad-rural-de-quimili/' rel='bookmark' title='Zamora se reunió con la Sociedad Rural de Quimilí'><span class='mm-img' title='Zamora se reunió con la Sociedad Rural de Quimilí' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/zamora-se-reunio-con-la-sociedad-rural-de-quimili/' title='Zamora se reunió con la Sociedad Rural de Quimilí'>Zamora se reunió con la Sociedad Rural de Quimilí</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/asumio-la-dra-zanichelli-como-irectora-de-bosques-de-la-provincia/' rel='bookmark' title='Asumió la Dra. Zanichelli como irectora de Bosques de la Provincia'><span class='mm-img' title='Asumió la Dra. Zanichelli como irectora de Bosques de la Provincia' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/asumio-la-dra-zanichelli-como-irectora-de-bosques-de-la-provincia/' title='Asumió la Dra. Zanichelli como irectora de Bosques de la Provincia'>Asumió la Dra. Zanichelli como irectora de Bosques de la Provincia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-club-belgrano-se-consagro-campeon-de-liga-amateur-de-futbol-robles-figueroa-noticias-del-estero/' rel='bookmark' title='El Club Belgrano se consagró campeón de Liga Amateur de Fútbol Robles – Figueroa – Noticias del Estero'><span class='mm-img' title='El Club Belgrano se consagró campeón de Liga Amateur de Fútbol Robles – Figueroa – Noticias del Estero' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-club-belgrano-se-consagro-campeon-de-liga-amateur-de-futbol-robles-figueroa-noticias-del-estero/' title='El Club Belgrano se consagró campeón de Liga Amateur de Fútbol Robles – Figueroa – Noticias del Estero'>El Club Belgrano se consagró campeón de Liga Amateur de Fútbol Robles – Figueroa – Noticias del Estero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-encabezo-el-brindis-de-fin-de-ano-con-la-cgt/' rel='bookmark' title='El Gobernador encabezó el brindis de fin de año con la CGT'><span class='mm-img' title='El Gobernador encabezó el brindis de fin de año con la CGT' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/339784_20191230154707.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-encabezo-el-brindis-de-fin-de-ano-con-la-cgt/' title='El Gobernador encabezó el brindis de fin de año con la CGT'>El Gobernador encabezó el brindis de fin de año con la CGT</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-kily-vega-fue-distinguido-como-el-mejor-deportista-bandeno-del-2019/' rel='bookmark' title='El Kily Vega fue distinguido como el mejor deportista bandeño del 2019'><span class='mm-img' title='El Kily Vega fue distinguido como el mejor deportista bandeño del 2019' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/El-Kily-Vega-fue-distinguido-como-el-mejor-deportista-bandeño.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-kily-vega-fue-distinguido-como-el-mejor-deportista-bandeno-del-2019/' title='El Kily Vega fue distinguido como el mejor deportista bandeño del 2019'>El Kily Vega fue distinguido como el mejor deportista bandeño del 2019</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cristian-kily-vega-fue-elegido-el-mejor-deportista-bandeno-2019/' rel='bookmark' title='Cristian «Kily» Vega fue elegido el Mejor Deportista Bandeño 2019'><span class='mm-img' title='Cristian «Kily» Vega fue elegido el Mejor Deportista Bandeño 2019' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/Cristian-«Kily»-Vega-fue-elegido-el-Mejor-Deportista-Bandeño-2019.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cristian-kily-vega-fue-elegido-el-mejor-deportista-bandeno-2019/' title='Cristian «Kily» Vega fue elegido el Mejor Deportista Bandeño 2019'>Cristian «Kily» Vega fue elegido el Mejor Deportista Bandeño 2019</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mas-luces-menos-ruido-realizaran-controles-en-los-barrios-de-la-banda/' rel='bookmark' title='Más luces, menos ruido: realizarán controles en los barrios de La Banda'><span class='mm-img' title='Más luces, menos ruido: realizarán controles en los barrios de La Banda' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mas-luces-menos-ruido-realizaran-controles-en-los-barrios-de-la-banda/' title='Más luces, menos ruido: realizarán controles en los barrios de La Banda'>Más luces, menos ruido: realizarán controles en los barrios de La Banda</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-operativos-de-control-de-venta-de-pirotecnia-se-extenderan-a-los-barrios-noticias-del-estero/' rel='bookmark' title='Los operativos de control de venta de pirotecnia se extenderán a los barrios – Noticias del Estero'><span class='mm-img' title='Los operativos de control de venta de pirotecnia se extenderán a los barrios – Noticias del Estero' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-operativos-de-control-de-venta-de-pirotecnia-se-extenderan-a-los-barrios-noticias-del-estero/' title='Los operativos de control de venta de pirotecnia se extenderán a los barrios – Noticias del Estero'>Los operativos de control de venta de pirotecnia se extenderán a los barrios – Noticias del Estero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-suoem-banda-gestiona-espacios-para-trabajar-en-el-festival-de-la-salamanca-2020/' rel='bookmark' title='El Suoem Banda gestiona espacios para trabajar en el Festival de La Salamanca 2020'><span class='mm-img' title='El Suoem Banda gestiona espacios para trabajar en el Festival de La Salamanca 2020' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/El-Suoem-Banda-gestiona-espacios-para-trabajar-en-el-Festival.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-suoem-banda-gestiona-espacios-para-trabajar-en-el-festival-de-la-salamanca-2020/' title='El Suoem Banda gestiona espacios para trabajar en el Festival de La Salamanca 2020'>El Suoem Banda gestiona espacios para trabajar en el Festival de La Salamanca 2020</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-3538" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/interior/"> <span class="menu-label" style="">Interior</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-3538-10" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/julieta-pirelli-7miradas/' rel='bookmark' title='JULIETA PIRELLI. | 7miradas'><span class='mm-img' title='JULIETA PIRELLI. | 7miradas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/BBBB-226x300.jpg?resize=226%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/julieta-pirelli-7miradas/' title='JULIETA PIRELLI. | 7miradas'>JULIETA PIRELLI. | 7miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-cambio-climatico-7miradas/' rel='bookmark' title='EL CAMBIO CLIMÁTICO | 7miradas'><span class='mm-img' title='EL CAMBIO CLIMÁTICO | 7miradas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/ZZZZ-1-300x220.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-cambio-climatico-7miradas/' title='EL CAMBIO CLIMÁTICO | 7miradas'>EL CAMBIO CLIMÁTICO | 7miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gran-acuerdo-7miradas/' rel='bookmark' title='EL GRAN ACUERDO. | 7miradas'><span class='mm-img' title='EL GRAN ACUERDO. | 7miradas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/VVVV-5-300x236.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gran-acuerdo-7miradas/' title='EL GRAN ACUERDO. | 7miradas'>EL GRAN ACUERDO. | 7miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-americano-tranquilo-7miradas/' rel='bookmark' title='UN AMERICANO TRANQUILO. | 7miradas'><span class='mm-img' title='UN AMERICANO TRANQUILO. | 7miradas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/MMM-3-300x275.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-americano-tranquilo-7miradas/' title='UN AMERICANO TRANQUILO. | 7miradas'>UN AMERICANO TRANQUILO. | 7miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/repercusion-judicial-7miradas/' rel='bookmark' title='REPERCUSIÓN JUDICIAL | 7miradas'><span class='mm-img' title='REPERCUSIÓN JUDICIAL | 7miradas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/QQQZ-2.jpg?resize=275%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/repercusion-judicial-7miradas/' title='REPERCUSIÓN JUDICIAL | 7miradas'>REPERCUSIÓN JUDICIAL | 7miradas</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gustavo-marangoni-disertara-en-santiago-del-estero-organizado-por-acep-y-la-fundacion-konrad-adenauer/' rel='bookmark' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer'><span class='mm-img' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/11/Marangoni.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gustavo-marangoni-disertara-en-santiago-del-estero-organizado-por-acep-y-la-fundacion-konrad-adenauer/' title='Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer'>Gustavo Marangoni disertará en Santiago del Estero organizado por ACEP y la Fundación Konrad Adenauer</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div xmlns:v="http://rdf.data-vocabulary.org/#" class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional</span></div><div class="bdayh-clearfix"></div>
<article id="post-85399" class="hentry post-85399 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-date"><span class='bdaia-io bdaia-io-calendar'></span>Publicado en&nbsp;<span class="bdayh-date">31 diciembre, 2019</span></div>
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>10&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="85399">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;text=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;text=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;title=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;title=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F&amp;description=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2019%2F12%2F1577808687_217351_1577820127_miniatura_normal.jpg%3Ffit%3D360%252C257%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;name=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;name=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="360" height="257" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?resize=360%2C257&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" data-attachment-id="85400" data-permalink="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/1577808687_217351_1577820127_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1577808687_217351_1577820127_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
<br /></p>
<div id="cuerpo_noticia" itemprop="articleBody">
<p>El presidente francés, Emmanuel Macron, defendió la noche del martes la reforma de las pensiones, su proyecto de campaña más ambicioso pero que, desde que fue anunciado a comienzos de diciembre, <a href="//elpais.com/internacional/2019/12/28/actualidad/1577547403_347038.html">ha provocado una de las movilizaciones más duras en contra de su Gobierno</a>. En su discurso de Nochevieja, en el que tradicionalmente los mandatarios galos expresan sus “propósitos” para el año entrante, Macron aseguró que el proyecto “se llevará a cabo”. Al mismo tiempo, pidió un “apaciguamiento” de las protestas, que han superado ya las que en 1995 obligaron al entonces primer ministro, Alain Juppé, a retirar su propia reforma, e insistió en que su propuesta para cambiar el actual sistema de pensiones para convertir los 42 regímenes diferentes en uno “universal” por puntos es más “justo” para todos los franceses.</p>
<section class="sumario_apoyos derecha" id="sumario_1|apoyos"><a name="sumario_1" /></p>
</section>
<p>“La reforma de las pensiones se llevará a cabo porque es un proyecto de justicia y de progreso social”, sostuvo Macron en su discurso, de 18 minutos, en el que dedicó casi una cuarta parte a esta cuestión. Por ello, manifestó su esperanza de que su primer ministro, Édouard Philippe, encargado de las negociaciones, “encuentre la vía de un compromiso rápido” con todos aquellos sindicatos y patronales “que quieran” dialogar.</p>
<p>A pesar de su firme decisión de completar la reforma, el mandatario aseguró que <a href="//elpais.com/internacional/2019/12/26/actualidad/1577379120_580334.html">no hace oídos sordos a los “miedos” y “angustias”</a> expresadas estas últimas semanas, pero entre las que también ha habido, subrayó, “mentiras y manipulaciones”.</p>
<p>“No cederé ante el pesimismo ni el inmovilismo”, advirtió el presidente francés, e instó a los franceses a abrirse también a esos cambios a los que son a menudo reticentes. <a href="//elpais.com/internacional/2019/12/21/actualidad/1576956330_384383.html">“¿Hay que renunciar a cambiar nuestro país y nuestra vida diaria?</a> No, porque sería abandonar lo que el sistema ya ha abandonado”, afirmó. “Y sería traicionar a nuestros hijos y a los hijos de estos, que tendrán que pagar el precio de nuestra renuncia”, alertó.</p>
<p>En un fin de año marcado por un único tema en Francia, la huelga en contra de la reforma de las pensiones -que <a href="//elpais.com/internacional/2019/12/17/actualidad/1576594329_822970.html">desde hace casi un mes perturba profundamente el tráfico ferroviario nacional</a> y los servicios de transporte metropolitanos de las principales urbes, especialmente París-, el discurso del mandatario era esperado con una expectación inusitada. Al fin y al cabo, pese a que era una de sus reformas estrella, Macron apenas se ha pronunciado al respecto, dejando el peso de las negociaciones —y de la comunicación— a su primer ministro.</p>
<p>Sin embargo, el Elíseo ya había adelantado que en su discurso Macron no entraría en detalles de la reforma ni en la posibilidad de hacer concesiones, como la eliminación o modificación de la edad de jubilación a los 64 años, <a href="//elpais.com/internacional/2019/12/11/actualidad/1576061779_726742.html">tal como indicó el Gobierno a mediados de diciembre,</a> en plena escalada de las tensiones con los sindicatos. Aunque la edad legal para el retiro siguen siendo los 62 años, al presentar la propuesta de reforma, Philippe indicó que para lograr la pensión completa pasaría a los 64 años, hecho que puso en su contra hasta a los <a href="//elpais.com/internacional/2019/12/23/actualidad/1577131627_414007.html">sindicatos moderados como la CFDT</a>, que hasta entonces no se habían unido a las protestas pero que consideraron que ese cambio “cruza una línea roja”.</p>
<p>A esta postura se han unido casi dos decenas de diputados del ala más a la izquierda del partido de Macron, La República en Marcha (LREM), que en una tribuna publicada en el diario <a href="https://www.liberation.fr/debats/2019/12/31/retraites-des-alternatives-a-l-age-pivot-existent_1771380" target="_blank" rel="noopener noreferrer"><em>Libération</em></a> afirman que establecer para todos los sectores la referencia de los 64 años es una decisión “socialmente injusta” y piden por ello una “alternativa”.</p>
<p>“El carácter universal del régimen de pensiones debe poder garantizar una jubilación digna para todos, especialmente gracias a su mecanismo de solidaridad, pero se debe también adaptar a los caminos de vida de cada uno”, escriben los 18 signatarios.</p>
<h3>Gestos sin respuesta</h3>
<p>En vísperas de la Nochebuena, el presidente anunció que <a href="//elpais.com/internacional/2019/12/22/actualidad/1577028462_072495.html">renunciará a su pensión vitalicia como jefe de Estado, de 6.220 euros mensuales</a>. Además, pidió una tregua por las fiestas navideñas. Ni su gesto ni su llamamiento surtieron efecto y la huelga ha continuado todos estos días, con más o menos intensidad y sin visos de aplacarse, mientras el mandatario permanecía mudo y retirado con su familia en el fuerte Brégançon, la residencia vacacional de los jefes de Estado en el sur de Francia.</p>
<p>Tampoco parece calmarse el pulso entre Gobierno y sindicatos, que <a href="//elpais.com/internacional/2019/12/10/actualidad/1576012943_500684.html">se echan mutuamente la culpa del punto muerto en que se encuentra la situación.</a> El domingo, el secretario de Estado de Transportes, Jean-Baptiste Djebbari, acusó en el <em>Journal du Dimanche</em> a la CGT, uno de los sindicatos más combativos en este conflicto, de “practicar un sindicalismo de oposición sistemática a toda reforma, de bloqueo y, a veces, de intimidación”. Desde las mismas páginas del semanario, el líder de la CGT, Philippe Martinez, acusó al Gobierno de “jugar a la putrefacción” de la situación para que esta se torne insostenible y forzar así la mano de los que se oponen a su reforma.</p>
<p>“Emmanuel Macron se ve como el hombre del nuevo mundo, pero imita a Margaret Thatcher”, dijo. Según Martinez, que exige la retirada total del proyecto de pensiones, el discurso de Nochevieja del presidente debía servir para que el mandatario admita que “se ha equivocado”, algo que no ocurrió.</p>
</div>
<br /><a href="https://elpais.com/internacional/2019/12/31/actualidad/1577808687_217351.html#?ref=rss&#038;format=simple&#038;link=link">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85399" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85399" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;text=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;text=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;title=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;title=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F&amp;description=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2019%2F12%2F1577808687_217351_1577820127_miniatura_normal.jpg%3Ffit%3D360%252C257%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;name=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/&amp;name=Macron%20insiste%20en%20que%20llevará%20adelante%20la%20reforma%20de%20las%20pensiones%20pese%20a%20las%20protestas%20|%20Internacional">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Macron+insiste+en+que+llevar%C3%A1+adelante+la+reforma+de+las+pensiones+pese+a+las+protestas+%7C+Internacional%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fmacron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/" rel="prev"><span>Artículo anterior </span> Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</a> </div>
<div class="bdaia-post-next-post">
</div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2019-12-31T16:59:19+00:00">
<meta itemprop=dateModified content="2019-12-31T16:59:19+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808687_217351_1577820127_miniatura_normal.jpg?fit=360%2C257&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-85396 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/">Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</a></h3> <div class="bdaia-post-excerpt">Según el acuerdo, el traslado de IVA a precios será el siguiente: leche fluida 0%; pan art&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85397 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85398" data-permalink="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/luis-barrionuevo-jpg-2/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis-barrionuevo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/">Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA</a></h3> <div class="bdaia-post-excerpt">Los trabajadores lecheros se reunieron con el titular de la Conferencia Episcopal Argentin&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85392 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85393" data-permalink="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/photo-2019-12-30-15-53-52-768x1024-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHOTO-2019-12-30-15-53-52-768&#215;1024.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=768%2C1024&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/">Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN</a></h3> <div class="bdaia-post-excerpt">Los diputados del interbloque Juntos por el Cambio formalizaron la presentación del proyec&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=85399&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-85396 type-post status-publish format-standard hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/">Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</a></h3> <div class="bdaia-post-excerpt">Según el acuerdo, el traslado de IVA a precios será el siguiente: leche fluida 0%; pan art&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85397 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85398" data-permalink="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/luis-barrionuevo-jpg-2/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=1000%2C600&amp;ssl=1" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="luis-barrionuevo.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/luis-barrionuevo.jpg?fit=850%2C510&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/">Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA</a></h3> <div class="bdaia-post-excerpt">Los trabajadores lecheros se reunieron con el titular de la Conferencia Episcopal Argentin&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85392 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85393" data-permalink="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/photo-2019-12-30-15-53-52-768x1024-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=768%2C1024&amp;ssl=1" data-orig-size="768,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHOTO-2019-12-30-15-53-52-768&#215;1024.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/PHOTO-2019-12-30-15-53-52-768x1024.jpg?fit=768%2C1024&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/">Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN</a></h3> <div class="bdaia-post-excerpt">Los diputados del interbloque Juntos por el Cambio formalizaron la presentación del proyec&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=85399&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-85394 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577812797_371360_1577813371_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85395" data-permalink="https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/1577812797_371360_1577813371_miniatura_normal-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577812797_371360_1577813371_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1577812797_371360_1577813371_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577812797_371360_1577813371_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577812797_371360_1577813371_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/">La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional</a></h3> <div class="bdaia-post-excerpt">Bajo el lema &#8220;Dios, patria, pueblo&#8221;, Luis Fernando Camacho y Marco Pumari, los&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85382 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808254_342344_1577809851_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85383" data-permalink="https://mundopoliticodiario.com/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional/1577808254_342344_1577809851_miniatura_normal-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808254_342344_1577809851_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1577808254_342344_1577809851_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808254_342344_1577809851_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577808254_342344_1577809851_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional/">La UE rechaza la expulsión de dos diplomáticos españoles de Bolivia | Internacional</a></h3> <div class="bdaia-post-excerpt">La Unión Europea rechaza la expulsión de la encargada de Negocios y el cónsul español en B&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-85379 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577804292_944119_1577804369_miniatura_normal.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" data-attachment-id="85380" data-permalink="https://mundopoliticodiario.com/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes/1577804292_944119_1577804369_miniatura_normal-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577804292_944119_1577804369_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" data-orig-size="360,257" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1577804292_944119_1577804369_miniatura_normal.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577804292_944119_1577804369_miniatura_normal.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1577804292_944119_1577804369_miniatura_normal.jpg?fit=360%2C257&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes/">Manifestantes rodean y asaltan la Embajada de Estados Unidos en Bagdad, en imágenes</a></h3> <div class="bdaia-post-excerpt">La protesta es como consecuencia del ataque norteamericano del domingo contra las milicias&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">31 diciembre, 2019</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 32&nbsp;segundo leer </span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=85399&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<h2 class="post-title"><a href="https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/" rel="bookmark">Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</a></h2>
<p>Según el acuerdo, el traslado de IVA a precios será el siguiente: leche fluida 0%; pan art&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awesome-weather-santiago-del-estero" class="awesome-weather-wrap awecf awe_wide temp7 awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">El clima en Santiago del Estero</div><div class="awesome-weather-current-temp"><strong>36<sup>&deg;</sup></strong></div><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 29%</div><div class="awe_wind">Viento: 2m/s SE</div><div class="awe_highlow">Máx: 36 &bull; Mín: 36</div></div><div class="awesome-weather-forecast awe_days_4 awecf">
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">35<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Mie</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">34<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Jue</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">34<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Vie</div>
</div>
<div class="awesome-weather-forecast-day">
<div class="awesome-weather-forecast-day-temp">37<sup>&deg;</sup></div>
<div class="awesome-weather-forecast-day-abbr">Sab</div>
</div></div><div class="awesome-weather-more-weather-link"><a href="https://openweathermap.org/city/3835869" target="_blank">pronóstico extendido</a></div> <div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div></div> </div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener noreferrer"><img width="1200" height="1199" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" class="image wp-image-50794 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=768%2C767&amp;ssl=1 768w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?resize=850%2C849&amp;ssl=1 850w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="50794" data-permalink="https://mundopoliticodiario.com/acep19/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=1200%2C1199&amp;ssl=1" data-orig-size="1200,1199" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACEP19" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/06/ACEP19.jpg?fit=850%2C850&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-08.25.40.jpeg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-2" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Política en Youtube</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idiAwOc bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idiAwOc" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="29" data-cat_uids="" data-max_nu="160" data-total_posts_num="319" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82436" data-permalink="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/1576299635_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576299635_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576299635_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bombazo-ex-funcionario-prendio-fuego-a-macri-en-el-curro-del-correo-con-una-explosiva-denuncia/"><span>*BOMBAZO* Ex funcionario prendió fuego a Macri en el curro del correo con una explosiva denuncia</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" data-attachment-id="82446" data-permalink="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/1576303291_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1576303291_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2019/12/1576303291_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/laura-alonso-desbarranco-feo-y-la-daia-le-tuvo-que-poner-los-puntos-y-pararle-el-carro/"><span>Laura Alonso DESBARRANCÓ FEO y la DAIA le tuvo que poner los puntos y pararle el carro</span></a></h3>
</header>
<footer>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idiAwOc .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'iAwOc', 'next' );
						});
						jQuery('.bdaia-wb-idiAwOc .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'iAwOc', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-2 .entry-title a:hover{color:#cc0202 !important;}#bdaia-widget-box1-2 .sk-circle .sk-child:before{background:#cc0202 !important;}#bdaia-widget-box1-2 .bdaia-wb-mb-inner{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title:before{background:#cc0202 !important;}#bdaia-widget-box1-2 h4.block-title span, #bdaia-widget-box1-2 h4.block-title a{color:#cc0202 !important;}</style></div></div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>El Mejor Hosting para tu Web</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://ar.hostg.co/9138" target="_blank"><img style="border:0px" src="https://www.hostinger.com/banners/affiliate-banners/300x250-b.jpg" width="300" height="250" alt=""></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/" class="bump-view" data-bump-view="tp">
Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional </a>
</li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>Macron insiste en que llevará adelante la reforma de las pensiones pese a las protestas | Internacional</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>Con aumentos de 7%, Gobierno sella acuerdo de precios para la canasta básica</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>Duro golpe a Barrionuevo: Ángel García vuelve a la UPSRA</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>Sigue la ofensiva de la oposición y ahora piden esfuerzos al Poder Ejecutivo y a la Justicia – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-gobierno-extendio-hasta-el-31-de-marzo-la-vigencia-del-ahora-12-telam/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>El Gobierno extendió hasta el 31 de marzo la vigencia del &#8220;Ahora 12&#8221; &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional/">
<span class="bdayh-date">31 diciembre, 2019</span> <h3>La derecha apartidista boliviana forma una alianza electoral bajo el lema “Dios, patria, pueblo” | Internacional</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (1)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (282)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (360)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (649)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (1.543)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (346)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (1.500)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (119)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (337)
</li>
<li class="cat-item cat-item-29"><a href="https://mundopoliticodiario.com/category/youtube/">Youtube</a> (319)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://ar.linkedin.com/in/ernesto-federico-rojas-758563103">EFR</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script> <div style="display:none">
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/macron-insiste-en-que-llevara-adelante-la-reforma-de-las-pensiones-pese-a-las-protestas-internacional\/":85399,"https:\/\/mundopoliticodiario.com\/con-aumentos-de-7-gobierno-sella-acuerdo-de-precios-para-la-canasta-basica\/":85396,"https:\/\/mundopoliticodiario.com\/duro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra\/":85397,"https:\/\/mundopoliticodiario.com\/sigue-la-ofensiva-de-la-oposicion-y-ahora-piden-esfuerzos-al-poder-ejecutivo-y-a-la-justicia-ncn\/":85392,"https:\/\/mundopoliticodiario.com\/la-derecha-apartidista-boliviana-forma-una-alianza-electoral-bajo-el-lema-dios-patria-pueblo-internacional\/":85394,"https:\/\/mundopoliticodiario.com\/la-ue-rechaza-la-expulsion-de-dos-diplomaticos-espanoles-de-bolivia-internacional\/":85382,"https:\/\/mundopoliticodiario.com\/manifestantes-rodean-y-asaltan-la-embajada-de-estados-unidos-en-bagdad-en-imagenes\/":85379};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"nonce":"03bd9b337e","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"7d008c046d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fduro-golpe-a-barrionuevo-angel-garcia-vuelve-a-la-upsra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'92573134',post:'85399',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '85399' ]);
</script>
</body>
</html>