<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>¿Qué pasó el 17 de Octubre de 1945? – NCN &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://mundopoliticodiario.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://mundopoliticodiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"1c0e9a87fa"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"1c0e9a87fa"};
var bd_script = {"post_id":"229633","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/229633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p6gqv4-XJL' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"1c0e9a87fa"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"1c0e9a87fa"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3298380786883014","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué pasó el 17 de Octubre de 1945? – NCN" />
<meta property="og:url" content="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/" />
<meta property="og:description" content="Era un miércoles, apenas pasaban las  11:30 de la mañana cuando desde el Balcón de la Rosada, vestido de civil, aparecía Juan Domingo Perón que salía en busca de una multitud congregada en los alre…" />
<meta property="article:published_time" content="2021-10-17T17:18:49+00:00" />
<meta property="article:modified_time" content="2021-10-17T17:18:49+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=1200%2C899&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="899" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="¿Qué pasó el 17 de Octubre de 1945? – NCN" />
<meta name="twitter:image" content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=1200%2C899&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-229633 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> octubre 17, 2021</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title">  <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-zamora-ya-se-encuentra-en-su-domicilio-tras-los-chequeos-medicos/' rel='bookmark' title='El gobernador Zamora ya se encuentra en su domicilio tras los chequeos médicos'><span class='mm-img' title='El gobernador Zamora ya se encuentra en su domicilio tras los chequeos médicos' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-zamora-ya-se-encuentra-en-su-domicilio-tras-los-chequeos-medicos/' title='El gobernador Zamora ya se encuentra en su domicilio tras los chequeos médicos'>El gobernador Zamora ya se encuentra en su domicilio tras los chequeos médicos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-peronismo-santiagueno-conmemoro-el-dia-de-la-lealtad/' rel='bookmark' title='El peronismo santiagueño conmemoró el Día de la Lealtad'><span class='mm-img' title='El peronismo santiagueño conmemoró el Día de la Lealtad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/acto-pj-395952-120937.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-peronismo-santiagueno-conmemoro-el-dia-de-la-lealtad/' title='El peronismo santiagueño conmemoró el Día de la Lealtad'>El peronismo santiagueño conmemoró el Día de la Lealtad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-zamora-suspendio-su-actividad-por-chequeos-medicos-preventivos/' rel='bookmark' title='El gobernador Zamora suspendió su actividad por chequeos médicos preventivos'><span class='mm-img' title='El gobernador Zamora suspendió su actividad por chequeos médicos preventivos' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-zamora-suspendio-su-actividad-por-chequeos-medicos-preventivos/' title='El gobernador Zamora suspendió su actividad por chequeos médicos preventivos'>El gobernador Zamora suspendió su actividad por chequeos médicos preventivos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-capital-y-la-diagia-dieron-inicio-a-un-ciclo-de-charlas-para-prevencion-de-adicciones/' rel='bookmark' title='La Capital y la DIAGIA dieron inicio a un ciclo de charlas para prevención de adicciones'><span class='mm-img' title='La Capital y la DIAGIA dieron inicio a un ciclo de charlas para prevención de adicciones' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-capital-y-la-diagia-dieron-inicio-a-un-ciclo-de-charlas-para-prevencion-de-adicciones/' title='La Capital y la DIAGIA dieron inicio a un ciclo de charlas para prevención de adicciones'>La Capital y la DIAGIA dieron inicio a un ciclo de charlas para prevención de adicciones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lugones-celebro-sus-131-anos-con-importantes-obras-inauguradas-por-zamora/' rel='bookmark' title='Lugones celebró sus 131 años con importantes obras inauguradas por Zamora'><span class='mm-img' title='Lugones celebró sus 131 años con importantes obras inauguradas por Zamora' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/inauguracion-obras-395896-131716.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lugones-celebro-sus-131-anos-con-importantes-obras-inauguradas-por-zamora/' title='Lugones celebró sus 131 años con importantes obras inauguradas por Zamora'>Lugones celebró sus 131 años con importantes obras inauguradas por Zamora</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-organiza-un-festejo-con-el-sorteo-de-importantes-premios-por-el-dia-de-la-madre/' rel='bookmark' title='El municipio organiza un festejo con el sorteo de importantes premios por el “Día de la madre”'><span class='mm-img' title='El municipio organiza un festejo con el sorteo de importantes premios por el “Día de la madre”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/64670959-76c6-49e7-8c11-9fd3b02e17a1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-organiza-un-festejo-con-el-sorteo-de-importantes-premios-por-el-dia-de-la-madre/' title='El municipio organiza un festejo con el sorteo de importantes premios por el “Día de la madre”'>El municipio organiza un festejo con el sorteo de importantes premios por el “Día de la madre”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-intendente-mirolo-dejo-inaugurada-la-obra-de-pavimentacion-de-la-calle-mayor-arganaraz/' rel='bookmark' title='El intendente Mirolo dejó inaugurada la obra de pavimentación de la calle Mayor Argañaraz'><span class='mm-img' title='El intendente Mirolo dejó inaugurada la obra de pavimentación de la calle Mayor Argañaraz' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/06e79038-6a40-447c-9c0b-2f7731c514fb.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-intendente-mirolo-dejo-inaugurada-la-obra-de-pavimentacion-de-la-calle-mayor-arganaraz/' title='El intendente Mirolo dejó inaugurada la obra de pavimentación de la calle Mayor Argañaraz'>El intendente Mirolo dejó inaugurada la obra de pavimentación de la calle Mayor Argañaraz</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-barrio-banfield-fue-escenario-de-un-operativo-integral-de-limpieza-riego-y-fumigacion/' rel='bookmark' title='El barrio Banfield fue escenario de un operativo integral de limpieza, riego y fumigación'><span class='mm-img' title='El barrio Banfield fue escenario de un operativo integral de limpieza, riego y fumigación' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/16a583be-b10e-4c7a-ba7e-508d6959a161.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-barrio-banfield-fue-escenario-de-un-operativo-integral-de-limpieza-riego-y-fumigacion/' title='El barrio Banfield fue escenario de un operativo integral de limpieza, riego y fumigación'>El barrio Banfield fue escenario de un operativo integral de limpieza, riego y fumigación</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/adultos-mayores-participaron-de-una-charla-sobre-la-salud-mental-despues-de-la-pandemia/' rel='bookmark' title='Adultos mayores participaron de una charla sobre la salud mental después de la pandemia'><span class='mm-img' title='Adultos mayores participaron de una charla sobre la salud mental después de la pandemia' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/ea177bed-e35f-4a4b-bd5a-2ac63cc9d89d.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/adultos-mayores-participaron-de-una-charla-sobre-la-salud-mental-despues-de-la-pandemia/' title='Adultos mayores participaron de una charla sobre la salud mental después de la pandemia'>Adultos mayores participaron de una charla sobre la salud mental después de la pandemia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mirolo-hablar-con-los-vecinos-y-ponernos-de-acuerdo-en-trabajar-unidos-por-cada-barrio-es-lo-que-debemos-hacer/' rel='bookmark' title='“Mirolo: Hablar con los vecinos y ponernos de acuerdo en trabajar unidos por cada barrio es lo que debemos hacer”'><span class='mm-img' title='“Mirolo: Hablar con los vecinos y ponernos de acuerdo en trabajar unidos por cada barrio es lo que debemos hacer”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/2ed2f3ad-6b24-45d9-a210-ac79faa5e85a.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mirolo-hablar-con-los-vecinos-y-ponernos-de-acuerdo-en-trabajar-unidos-por-cada-barrio-es-lo-que-debemos-hacer/' title='“Mirolo: Hablar con los vecinos y ponernos de acuerdo en trabajar unidos por cada barrio es lo que debemos hacer”'>“Mirolo: Hablar con los vecinos y ponernos de acuerdo en trabajar unidos por cada barrio es lo que debemos hacer”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/estiman-que-con-el-repunte-de-septiembre-la-inflacion-a-fin-de-ano-volvera-a-los-mismos-valores-de-2019/' rel='bookmark' title='Estiman que, con el repunte de septiembre, la inflación a fin de año volverá a los mismos valores de 2019'><span class='mm-img' title='Estiman que, con el repunte de septiembre, la inflación a fin de año volverá a los mismos valores de 2019' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/estiman-que-con-el-repunte-de-septiembre-la-inflacion-a-fin-de-ano-volvera-a-los-mismos-valores-de-2019/' title='Estiman que, con el repunte de septiembre, la inflación a fin de año volverá a los mismos valores de 2019'>Estiman que, con el repunte de septiembre, la inflación a fin de año volverá a los mismos valores de 2019</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam/' rel='bookmark' title='El Presidente reivindicó el rol de las madres en pandemia y anunció que esperan un niño &#8211; Télam'><span class='mm-img' title='El Presidente reivindicó el rol de las madres en pandemia y anunció que esperan un niño &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam/' title='El Presidente reivindicó el rol de las madres en pandemia y anunció que esperan un niño &#8211; Télam'>El Presidente reivindicó el rol de las madres en pandemia y anunció que esperan un niño &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bitcoin-roza-los-us61-000-pero-la-etapa-alcista-podria-estar-llegando-a-su-fin/' rel='bookmark' title='Bitcoin roza los u$s61.000 pero la etapa alcista podría estar llegando a su fin'><span class='mm-img' title='Bitcoin roza los u$s61.000 pero la etapa alcista podría estar llegando a su fin' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bitcoin-roza-los-us61-000-pero-la-etapa-alcista-podria-estar-llegando-a-su-fin/' title='Bitcoin roza los u$s61.000 pero la etapa alcista podría estar llegando a su fin'>Bitcoin roza los u$s61.000 pero la etapa alcista podría estar llegando a su fin</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/massa-terminada-la-eleccion-vamos-a-convocar-a-un-acuerdo-con-la-oposicion-los-empresarios-y-los-trabajadores/' rel='bookmark' title='Massa: “Terminada la elección vamos a convocar a un acuerdo con la oposición, los empresarios y los trabajadores”'><span class='mm-img' title='Massa: “Terminada la elección vamos a convocar a un acuerdo con la oposición, los empresarios y los trabajadores”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634478830_488006.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/massa-terminada-la-eleccion-vamos-a-convocar-a-un-acuerdo-con-la-oposicion-los-empresarios-y-los-trabajadores/' title='Massa: “Terminada la elección vamos a convocar a un acuerdo con la oposición, los empresarios y los trabajadores”'>Massa: “Terminada la elección vamos a convocar a un acuerdo con la oposición, los empresarios y los trabajadores”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-frente-de-todos-apuesta-a-la-campana-en-el-territorio-telam/' rel='bookmark' title='El Frente de Todos apuesta a la campaña en el territorio &#8211; Télam'><span class='mm-img' title='El Frente de Todos apuesta a la campaña en el territorio &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616b1a6986e03_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-frente-de-todos-apuesta-a-la-campana-en-el-territorio-telam/' title='El Frente de Todos apuesta a la campaña en el territorio &#8211; Télam'>El Frente de Todos apuesta a la campaña en el territorio &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/' rel='bookmark' title='Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam'><span class='mm-img' title='Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/' title='Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam'>Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/' rel='bookmark' title='Bill Clinton sale del hospital tras días ingresado por una grave infección de orina'><span class='mm-img' title='Bill Clinton sale del hospital tras días ingresado por una grave infección de orina' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/' title='Bill Clinton sale del hospital tras días ingresado por una grave infección de orina'>Bill Clinton sale del hospital tras días ingresado por una grave infección de orina</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-italianos-eligen-en-segunda-vuelta-alcaldes-de-roma-y-de-decenas-de-ciudades-telam/' rel='bookmark' title='Los italianos eligen en segunda vuelta alcaldes de Roma y de decenas de ciudades &#8211; Télam'><span class='mm-img' title='Los italianos eligen en segunda vuelta alcaldes de Roma y de decenas de ciudades &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/5f633923d3bc9_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-italianos-eligen-en-segunda-vuelta-alcaldes-de-roma-y-de-decenas-de-ciudades-telam/' title='Los italianos eligen en segunda vuelta alcaldes de Roma y de decenas de ciudades &#8211; Télam'>Los italianos eligen en segunda vuelta alcaldes de Roma y de decenas de ciudades &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/francisco-pidio-a-los-medios-terminar-con-la-logica-de-la-post-verdad-y-desinformacion-telam/' rel='bookmark' title='Francisco pidió a los medios terminar con la «lógica de la post-verdad» y desinformación &#8211; Télam'><span class='mm-img' title='Francisco pidió a los medios terminar con la «lógica de la post-verdad» y desinformación &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634429275_616ae67e708bb_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/francisco-pidio-a-los-medios-terminar-con-la-logica-de-la-post-verdad-y-desinformacion-telam/' title='Francisco pidió a los medios terminar con la «lógica de la post-verdad» y desinformación &#8211; Télam'>Francisco pidió a los medios terminar con la «lógica de la post-verdad» y desinformación &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-papa-aboga-por-un-salario-universal-y-la-reduccion-de-la-jornada-laboral/' rel='bookmark' title='El papa aboga por un salario universal y la reducción de la jornada laboral'><span class='mm-img' title='El papa aboga por un salario universal y la reducción de la jornada laboral' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/papa-francisco.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-papa-aboga-por-un-salario-universal-y-la-reduccion-de-la-jornada-laboral/' title='El papa aboga por un salario universal y la reducción de la jornada laboral'>El papa aboga por un salario universal y la reducción de la jornada laboral</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/' rel='bookmark' title='¿Qué pasó el 17 de Octubre de 1945? – NCN'><span class='mm-img' title='¿Qué pasó el 17 de Octubre de 1945? – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/' title='¿Qué pasó el 17 de Octubre de 1945? – NCN'>¿Qué pasó el 17 de Octubre de 1945? – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/' rel='bookmark' title='«Hay que seguir bajando los impuestos de nuestra clase media» – NCN'><span class='mm-img' title='«Hay que seguir bajando los impuestos de nuestra clase media» – NCN' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/' title='«Hay que seguir bajando los impuestos de nuestra clase media» – NCN'>«Hay que seguir bajando los impuestos de nuestra clase media» – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-frases-mas-interesantes-de-su-discurso-ncn/' rel='bookmark' title='Las frases más interesantes de su discurso – NCN'><span class='mm-img' title='Las frases más interesantes de su discurso – NCN' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-frases-mas-interesantes-de-su-discurso-ncn/' title='Las frases más interesantes de su discurso – NCN'>Las frases más interesantes de su discurso – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fue-presentado-en-san-juan-el-movimiento-parlamento-y-fe-ncn/' rel='bookmark' title='Fue presentado en San Juan el movimiento Parlamento y Fe – NCN'><span class='mm-img' title='Fue presentado en San Juan el movimiento Parlamento y Fe – NCN' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fue-presentado-en-san-juan-el-movimiento-parlamento-y-fe-ncn/' title='Fue presentado en San Juan el movimiento Parlamento y Fe – NCN'>Fue presentado en San Juan el movimiento Parlamento y Fe – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/juan-manzur-y-el-ministro-guzman-se-juntaron-con-inversionista-en-ny-ncn/' rel='bookmark' title='Juan Manzur y el Ministro Guzmán se juntaron con inversionista en NY – NCN'><span class='mm-img' title='Juan Manzur y el Ministro Guzmán se juntaron con inversionista en NY – NCN' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-18.04.48.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/juan-manzur-y-el-ministro-guzman-se-juntaron-con-inversionista-en-ny-ncn/' title='Juan Manzur y el Ministro Guzmán se juntaron con inversionista en NY – NCN'>Juan Manzur y el Ministro Guzmán se juntaron con inversionista en NY – NCN</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sin-margen-para-un-ife-focalizado-el-gobierno-acelera-su-plan-para-convertir-planes-en-empleo/' rel='bookmark' title='Sin margen para un «IFE focalizado», el gobierno acelera su plan para convertir planes en empleo'><span class='mm-img' title='Sin margen para un «IFE focalizado», el gobierno acelera su plan para convertir planes en empleo' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/alberto-idea-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sin-margen-para-un-ife-focalizado-el-gobierno-acelera-su-plan-para-convertir-planes-en-empleo/' title='Sin margen para un «IFE focalizado», el gobierno acelera su plan para convertir planes en empleo'>Sin margen para un «IFE focalizado», el gobierno acelera su plan para convertir planes en empleo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trabajadores-de-luz-y-fuerza-se-declaran-en-alerta-y-movilizacion-por-paritarias/' rel='bookmark' title='Trabajadores de Luz y Fuerza se declaran en «alerta y movilización» por paritarias'><span class='mm-img' title='Trabajadores de Luz y Fuerza se declaran en «alerta y movilización» por paritarias' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/santa-fe-sala-1-650x366-1-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trabajadores-de-luz-y-fuerza-se-declaran-en-alerta-y-movilizacion-por-paritarias/' title='Trabajadores de Luz y Fuerza se declaran en «alerta y movilización» por paritarias'>Trabajadores de Luz y Fuerza se declaran en «alerta y movilización» por paritarias</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/panaderos-las-elecciones-en-la-fauppa-terminaron-en-escandalo-y-la-justicia-podria-declararlas-nulas/' rel='bookmark' title='Panaderos: Las elecciones en la FAUPPA terminaron en escándalo y la justicia podría declararlas nulas'><span class='mm-img' title='Panaderos: Las elecciones en la FAUPPA terminaron en escándalo y la justicia podría declararlas nulas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/fauppa-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/panaderos-las-elecciones-en-la-fauppa-terminaron-en-escandalo-y-la-justicia-podria-declararlas-nulas/' title='Panaderos: Las elecciones en la FAUPPA terminaron en escándalo y la justicia podría declararlas nulas'>Panaderos: Las elecciones en la FAUPPA terminaron en escándalo y la justicia podría declararlas nulas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-justicia-freno-las-elecciones-en-el-gremio-camionero-de-moyano-en-santa-fe/' rel='bookmark' title='La Justicia frenó las elecciones en el gremio camionero de Moyano en Santa Fe'><span class='mm-img' title='La Justicia frenó las elecciones en el gremio camionero de Moyano en Santa Fe' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/moyano-chulich-958x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-justicia-freno-las-elecciones-en-el-gremio-camionero-de-moyano-en-santa-fe/' title='La Justicia frenó las elecciones en el gremio camionero de Moyano en Santa Fe'>La Justicia frenó las elecciones en el gremio camionero de Moyano en Santa Fe</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/le-bajan-el-pulgar-a-la-upsra-paralela-y-crece-el-desconcierto-en-el-gremio/' rel='bookmark' title='Le bajan el pulgar a la UPSRA paralela y crece el desconcierto en el gremio'><span class='mm-img' title='Le bajan el pulgar a la UPSRA paralela y crece el desconcierto en el gremio' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/upsra-requelme-1-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/le-bajan-el-pulgar-a-la-upsra-paralela-y-crece-el-desconcierto-en-el-gremio/' title='Le bajan el pulgar a la UPSRA paralela y crece el desconcierto en el gremio'>Le bajan el pulgar a la UPSRA paralela y crece el desconcierto en el gremio</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/' rel='bookmark' title='Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam'><span class='mm-img' title='Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/' title='Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam'>Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/con-una-inversion-de-us20-millones-refuerzan-la-conectividad-de-14-provincias-telam/' rel='bookmark' title='Con una inversión de US$20 millones refuerzan la conectividad de 14 provincias &#8211; Télam'><span class='mm-img' title='Con una inversión de US$20 millones refuerzan la conectividad de 14 provincias &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/588136d2b5af9_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/con-una-inversion-de-us20-millones-refuerzan-la-conectividad-de-14-provincias-telam/' title='Con una inversión de US$20 millones refuerzan la conectividad de 14 provincias &#8211; Télam'>Con una inversión de US$20 millones refuerzan la conectividad de 14 provincias &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-busca-cerrar-un-acuerdo-para-estabilizar-los-precios-de-los-alimentos-telam/' rel='bookmark' title='El Gobierno busca cerrar un acuerdo para estabilizar los precios de los alimentos &#8211; Télam'><span class='mm-img' title='El Gobierno busca cerrar un acuerdo para estabilizar los precios de los alimentos &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634445293_6161c5f171ac8_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-busca-cerrar-un-acuerdo-para-estabilizar-los-precios-de-los-alimentos-telam/' title='El Gobierno busca cerrar un acuerdo para estabilizar los precios de los alimentos &#8211; Télam'>El Gobierno busca cerrar un acuerdo para estabilizar los precios de los alimentos &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/las-exportaciones-de-carne-porcina-cayeron-80-en-el-tercer-trimestre-telam/' rel='bookmark' title='Las exportaciones de carne porcina cayeron 80% en el tercer trimestre &#8211; Télam'><span class='mm-img' title='Las exportaciones de carne porcina cayeron 80% en el tercer trimestre &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/6051eda669d73_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/las-exportaciones-de-carne-porcina-cayeron-80-en-el-tercer-trimestre-telam/' title='Las exportaciones de carne porcina cayeron 80% en el tercer trimestre &#8211; Télam'>Las exportaciones de carne porcina cayeron 80% en el tercer trimestre &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-manifesto-su-absoluta-decision-de-alcanzar-un-acuerdo-sustentable-con-el-fmi-telam/' rel='bookmark' title='El Gobierno manifestó su absoluta decisión de alcanzar un acuerdo sustentable con el FMI &#8211; Télam'><span class='mm-img' title='El Gobierno manifestó su absoluta decisión de alcanzar un acuerdo sustentable con el FMI &#8211; Télam' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/609e258ec2cec_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-manifesto-su-absoluta-decision-de-alcanzar-un-acuerdo-sustentable-con-el-fmi-telam/' title='El Gobierno manifestó su absoluta decisión de alcanzar un acuerdo sustentable con el FMI &#8211; Télam'>El Gobierno manifestó su absoluta decisión de alcanzar un acuerdo sustentable con el FMI &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mas-actual-que-nunca-7-miradas/' rel='bookmark' title='MAS ACTUAL QUE NUNCA | 7 miradas'><span class='mm-img' title='MAS ACTUAL QUE NUNCA | 7 miradas' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616701fadd0b8_1634140744_616701fadd064.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mas-actual-que-nunca-7-miradas/' title='MAS ACTUAL QUE NUNCA | 7 miradas'>MAS ACTUAL QUE NUNCA | 7 miradas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-tio-rico-quiere-mas/' rel='bookmark' title='EL TIO RICO QUIERE MAS'><span class='mm-img' title='EL TIO RICO QUIERE MAS' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/6166de897b405_1634131647_6166de897b3a3.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-tio-rico-quiere-mas/' title='EL TIO RICO QUIERE MAS'>EL TIO RICO QUIERE MAS</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pandora-la-tormenta-de-la-evasion/' rel='bookmark' title='Pandora:  La tormenta de evasión'><span class='mm-img' title='Pandora:  La tormenta de evasión' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/6166ddcf50230_1634131454_6166ddcf501d3-300x281.jpg?resize=300%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pandora-la-tormenta-de-la-evasion/' title='Pandora:  La tormenta de evasión'>Pandora: La tormenta de evasión</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cicatrices-de-la-pandemia-7-miradas/' rel='bookmark' title='Cicatrices de la pandemia'><span class='mm-img' title='Cicatrices de la pandemia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/6166dd4d6a749_1634131287_6166dd4d6a703.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cicatrices-de-la-pandemia-7-miradas/' title='Cicatrices de la pandemia'>Cicatrices de la pandemia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-milagro-de-milei-7-miradas/' rel='bookmark' title='El milagro de Milei'><span class='mm-img' title='El milagro de Milei' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/6166db6c2fb8e_1634130873_6166db6c2fb44.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-milagro-de-milei-7-miradas/' title='El milagro de Milei'>El milagro de Milei</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/concluyo-encuentro-acep-kas-en-misiones/' rel='bookmark' title='Concluyó encuentro ACEP-KAS en Misiones'><span class='mm-img' title='Concluyó encuentro ACEP-KAS en Misiones' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/concluyo-encuentro-acep-kas-en-misiones/' title='Concluyó encuentro ACEP-KAS en Misiones'>Concluyó encuentro ACEP-KAS en Misiones</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/226905-2/' rel='bookmark' title=''><span class='mm-img' title='' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/226905-2/' title=''></a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-acep-y-la-fundacion-konrad-adenauer-congregan-a-dirigentes-del-nea-para-analizar-la-actualidad-el-territorio-noticias-de-misiones/' rel='bookmark' title='La Acep y la Fundación Konrad Adenauer congregan a dirigentes del Nea para analizar la actualidad | EL TERRITORIO noticias de Misiones.'><span class='mm-img' title='La Acep y la Fundación Konrad Adenauer congregan a dirigentes del Nea para analizar la actualidad | EL TERRITORIO noticias de Misiones.' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/sm.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-acep-y-la-fundacion-konrad-adenauer-congregan-a-dirigentes-del-nea-para-analizar-la-actualidad-el-territorio-noticias-de-misiones/' title='La Acep y la Fundación Konrad Adenauer congregan a dirigentes del Nea para analizar la actualidad | EL TERRITORIO noticias de Misiones.'>La Acep y la Fundación Konrad Adenauer congregan a dirigentes del Nea para analizar la actualidad | EL TERRITORIO noticias de Misiones.</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mesa-de-analisis-electoral-elecciones-generales-en-alemania-parlamentarias-2021/' rel='bookmark' title='Mesa de Análisis Electoral: Elecciones generales en Alemania &#8211; Parlamentarias 2021'><span class='mm-img' title='Mesa de Análisis Electoral: Elecciones generales en Alemania &#8211; Parlamentarias 2021' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/242804283_3163681743865804_8756989646327549180_n.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mesa-de-analisis-electoral-elecciones-generales-en-alemania-parlamentarias-2021/' title='Mesa de Análisis Electoral: Elecciones generales en Alemania &#8211; Parlamentarias 2021'>Mesa de Análisis Electoral: Elecciones generales en Alemania &#8211; Parlamentarias 2021</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">¿Qué pasó el 17 de Octubre de 1945? – NCN</span></div><div class="bdayh-clearfix"></div>
<article id="post-229633" class="hentry post-229633 post type-post status-publish format-standard has-post-thumbnail category-parlament tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-3" href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>¿Qué pasó el 17 de Octubre de 1945? – NCN</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>8&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en ¿Qué pasó el 17 de Octubre de 1945? – NCN</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="229633">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;text=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;text=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;title=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;title=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F&amp;description=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F10%2F17octubre3.jpg%3Ffit%3D1200%252C899%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;name=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;name=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="229634" data-permalink="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/17octubre3-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=1200%2C899&amp;ssl=1" data-orig-size="1200,899" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17octubre3.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=850%2C637&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
<p style="text-align: center;"><strong>Era un miércoles, apenas pasaban las  11:30 de la mañana cuando desde el Balcón de la Rosada, vestido de civil, aparecía Juan Domingo Perón que salía en busca de una multitud congregada en los alrededores de la Plaza de Mayo.</strong></p>
<p>La historia no se pone de acuerdo en la cantidad exacta.  Podrían ser 300 mil o quizás medio millón de trabajadores.  Lo cierto es que la plaza estaba colmada como acaso nunca antes (ni después de ese día).</p>
<p></p>
<p>La imagen de una columna de hombres llegando desde Berisso, Ensenada y La Plata, desde el sur del conurbano bonaerense, desde La Matanza en el oeste, fue una postal que nunca nadie olvidaría nunca. En su boca un solo reclamo: liberar al General.</p>
<p>Ni la fuerza policial del gobierno del general Edelmiro Farell pudo hacer frente a una multitud que no se amedrentó al ver como levantaban los puentes y cruzaba caminando el riachuelo y llegaba a poner sus “patas en las fuentes” de la Plaza.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-12976" src="https://i1.wp.com/www.cincodias.com.ar/wp-content/uploads/2020/10/17octubre2.jpg?resize=850%2C478&#038;ssl=1" alt="" width="850" height="478" data-recalc-dims="1" /></p>
<p>Ese 17 de Octubre era el génesis del movimiento peronista, que luego sería formalizado como partido a fines de 1946, ya con Perón en la presidencia. Esa misma tarde, emergía del seno de la sociedad una clase que representaba a muchos y que nunca renunciaría la vida pública: la clase obrera, los “descamisados”, sustantivos denigratorios y xenófobos aparte.</p>
<p>Encontraban en el Peronismo naciente la mano intangible de una política que hasta entonces le era esquiva. Los ignoraba y los excluida derechos y conquistas sociales.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="850" height="479" src="https://www.youtube.com/embed/t96MqZB2geI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>También, esa jornada histórica, al unísono de ese movimiento de masas que surgía desde el fondo de la clase más humilde, emergía su antítesis: el antiperonismo. Dos eslabones claves para comprender, 75 años después, el porqué de muchas realidades actuales. Dos incisos necesarios y obligados para comprender la política Argentina por todos los tiempos.</p>
<p>Un día antes, el Comité Central Confederal de la CGT, había llamado a un paro general para el jueves 18, pero el pueblo actuó antes y ese miércoles 17 se agolpó reclamando ver a Perón, por entonces detenido en el Hospital Militar.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="850" height="479" src="https://www.youtube.com/embed/Z7kJy6tVh6s?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Juan Domingo Perón, que había ido construyendo poder en la Secretaría de Trabajo y Previsión y como Ministro de Guerra, había alcanzado la vicepresidencia a mediados de 1944. A principios de octubre y presionado, se vio obligado a renunciar a todos sus cargos.</p>
<p>Fue detenido el 13 de octubre y llevado a la isla Martín García pero, ante el clima creciente de sublevación popular y por consejo de los médicos que se trasladaron a la isla, finalmente fue llevado a Buenos Aires e internado en el Hospital Militar.</p>
<p>Farell y Eduardo Ávalos, uno de los líderes del Grupo de Oficiales Unidos (GOU) que dieron el golpe militar en 1943, se dieron cuenta de que se habían metido en un lío. Pactaron que Perón hablaría a los manifestantes para tranquilizarlos, que no debía hacer referencia a su detención y que, además, les pediría que se retiraran; como contrapartida, el gabinete renunciaría en su totalidad; Farell quedaría al mando del Ejecutivo, pero Ávalos solicitaría su retiro.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-12975" src="https://i1.wp.com/www.cincodias.com.ar/wp-content/uploads/2020/10/17octubre3.jpg?resize=850%2C637&#038;ssl=1" alt="" width="850" height="637" data-recalc-dims="1" /></p>
<p>No fue hasta la medianoche, con la multitud aun en la plaza, que el General realizó una de sus primeras maniobras políticas: “<em>He dejado deliberadamente para lo último el recomendarles que al abandonar esta magnífica asamblea, lo hagan con mucho cuidado. Recuerden que ustedes, obreros, tienen el deber de proteger aquí y en la vida a las numerosas mujeres obreras que aquí están (…) Y ahora, para compensar los días de sufrimiento que he vivido, yo quiero pedirles que se queden en esta plaza, quince minutos más, para llevar en mi retina el espectáculo grandioso que ofrece el pueblo desde aquí”</em> exclamó en su discurso.</p>
<p>Dicen los testigos que al abandonar el balcón, una mueca de satisfacción se dibujó en la cara del coronel Perón sonrió satisfecho. Acaso en su interior sentía que ese día cambiaría por siempre no solo su vida, sino la de todo un país.</p>
</p></div>
<br /><a href="https://www.ncn.com.ar/que-paso-el-17-de-octubre-de-1945-2/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-229633" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-229633" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;text=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;text=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;title=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;title=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F&amp;description=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN&amp;media=https%3A%2F%2Fi2.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F10%2F17octubre3.jpg%3Ffit%3D1200%252C899%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;name=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/&amp;name=¿Qué%20pasó%20el%2017%20de%20Octubre%20de%201945?%20–%20NCN">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=%C2%BFQu%C3%A9+pas%C3%B3+el+17+de+Octubre+de+1945%3F+%E2%80%93+NCN%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/" rel="prev"><span>Artículo anterior </span> Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam</a> </div>
<div class="bdaia-post-next-post">
</div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2021-10-17T14:18:49+00:00">
<meta itemprop=dateModified content="2021-10-17T14:18:49+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="¿Qué pasó el 17 de Octubre de 1945? – NCN">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/17octubre3.jpg?fit=1200%2C899&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Parlamentarias </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-229625 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229626" data-permalink="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/616c3ac477b5f_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="616c3ac477b5f_1004x565.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/">Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El vicepresidente ejecutivo de Pirelli en Sudamrica, Csar Alarcn, asegur que la empresa es&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229619 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/estiman-que-con-el-repunte-de-septiembre-la-inflacion-a-fin-de-ano-volvera-a-los-mismos-valores-de-2019/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/estiman-que-con-el-repunte-de-septiembre-la-inflacion-a-fin-de-ano-volvera-a-los-mismos-valores-de-2019/">Estiman que, con el repunte de septiembre, la inflación a fin de año volverá a los mismos valores de 2019</a></h3> <div class="bdaia-post-excerpt">Porqué la inflación se disparó «A medida que las actividades económicas reabrían, los sala&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 9&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229609 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229610" data-permalink="https://mundopoliticodiario.com/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam/616c2c4fc8c9f_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="616c2c4fc8c9f_1004x565.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c2c4fc8c9f_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam/">El Presidente reivindicó el rol de las madres en pandemia y anunció que esperan un niño &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El presidente Alberto Fernndez reivindic este domingo el rol de las madres durante la pand&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=229633&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-229631 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229632" data-permalink="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/1634490953_5823717766fe5_1004x565-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1634490953_5823717766fe5_1004x565.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/">Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">Bill Clinton fue acompaado por su mujer, Hillary Clinton. El expresidente estadounidense B&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229625 type-post status-publish format-standard has-post-thumbnail hentry category-econo tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229626" data-permalink="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/616c3ac477b5f_1004x565-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="616c3ac477b5f_1004x565.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/616c3ac477b5f_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/">Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El vicepresidente ejecutivo de Pirelli en Sudamrica, Csar Alarcn, asegur que la empresa es&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229620 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229621" data-permalink="https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/bill-y-hillary-clinton-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bill-y-hillary-clinton.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/bill-y-hillary-clinton.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/">Bill Clinton sale del hospital tras días ingresado por una grave infección de orina</a></h3> <div class="bdaia-post-excerpt">El expresidente estadounidense Bill Clinton (1993-2001) ha recibido este domingo el alta h&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=229633&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-229577 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?resize=320%2C220&amp;ssl=1 320w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="229578" data-permalink="https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/massa-1-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?fit=730%2C425&amp;ssl=1" data-orig-size="730,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massa-1.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/massa-1.jpg?fit=730%2C425&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/">«Hay que seguir bajando los impuestos de nuestra clase media» – NCN</a></h3> <div class="bdaia-post-excerpt">En un acto encabezado por el titular de la Cámara baja junto a Juan José Tufaro, Leandro S&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 7&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229527 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/las-frases-mas-interesantes-de-su-discurso-ncn/">Las frases más interesantes de su discurso – NCN</a></h3> <div class="bdaia-post-excerpt">El presidente Alberto Fernández anunció que el Gobierno prepara un decreto marco para crea&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">17 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 13&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-229479 type-post status-publish format-standard hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fue-presentado-en-san-juan-el-movimiento-parlamento-y-fe-ncn/">Fue presentado en San Juan el movimiento Parlamento y Fe – NCN</a></h3> <div class="bdaia-post-excerpt">El vicepresidente primero de la Cámara de Diputados, legislador Eduardo Cabello participó &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">16 octubre, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Parlamentarias <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=3&post_id=229633&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634490953_5823717766fe5_1004x565.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/" rel="bookmark">Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam</a></h2>
<p>Bill Clinton fue acompaado por su mujer, Hillary Clinton. El expresidente estadounidense B&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2021/08/Campana2021-15x15-AVISO-1X1-1.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idS7TlR bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idS7TlR" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="2" data-total_posts_num="4" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/concluyo-encuentro-acep-kas-en-misiones/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="226896" data-permalink="https://mundopoliticodiario.com/concluyo-encuentro-acep-kas-en-misiones/img_8059-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?fit=2560%2C1706&amp;ssl=1" data-orig-size="2560,1706" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T7i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1633167273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;42&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8059.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/IMG_8059-scaled.jpg?fit=850%2C567&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/concluyo-encuentro-acep-kas-en-misiones/"><span>Concluyó encuentro ACEP-KAS en Misiones</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">2 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/226905-2/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="226906" data-permalink="https://mundopoliticodiario.com/226905-2/243951119_4385515014864609_1898550449947155053_n-png/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?fit=526%2C524&amp;ssl=1" data-orig-size="526,524" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="243951119_4385515014864609_1898550449947155053_n.png" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/243951119_4385515014864609_1898550449947155053_n.png?fit=526%2C524&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/226905-2/"><span></span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">1 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idS7TlR .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'S7TlR', 'next' );
						});
						jQuery('.bdaia-wb-idS7TlR .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'S7TlR', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idGjV2v bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idGjV2v" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="52" data-total_posts_num="154" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/declaro-cristina-kirchner-llegan-dosis-de-moderna-a-la-argentina-el-noticioso-16-07-21/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="229572" data-permalink="https://mundopoliticodiario.com/declaro-cristina-kirchner-llegan-dosis-de-moderna-a-la-argentina-el-noticioso-16-07-21/1634467256_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1634467256_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634467256_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/declaro-cristina-kirchner-llegan-dosis-de-moderna-a-la-argentina-el-noticioso-16-07-21/"><span>DECLARÓ CRISTINA KIRCHNER, LLEGAN DOSIS DE MODERNA A LA ARGENTINA | EL NOTICIOSO 16-07-21</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">17 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-covid-salio-de-un-laboratorio-chino-pero-entonces-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="229455" data-permalink="https://mundopoliticodiario.com/el-covid-salio-de-un-laboratorio-chino-pero-entonces-pais-de-boludos-pdb/1634416785_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1634416785_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634416785_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-covid-salio-de-un-laboratorio-chino-pero-entonces-pais-de-boludos-pdb/"><span>¿EL COVID SALIÓ DE UN LABORATORIO CHINO? | PERO ENTONCES | PAIS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">16 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/gran-bretana-reabre-en-pleno-rebrote-aparecieron-las-municiones-en-bolivia-el-noticioso-19-07-19/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="229326" data-permalink="https://mundopoliticodiario.com/gran-bretana-reabre-en-pleno-rebrote-aparecieron-las-municiones-en-bolivia-el-noticioso-19-07-19/1634366329_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1634366329_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1634366329_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/gran-bretana-reabre-en-pleno-rebrote-aparecieron-las-municiones-en-bolivia-el-noticioso-19-07-19/"><span>GRAN BRETAÑA REABRE EN PLENO REBROTE, APARECIERON LAS MUNICIONES EN BOLIVIA | EL NOTICIOSO 19-07-19</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">16 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idGjV2v .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GjV2v', 'next' );
						});
						jQuery('.bdaia-wb-idGjV2v .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GjV2v', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idZk93X bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idZk93X" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="236" data-total_posts_num="707" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/axel-kicillof-dejo-nocaut-de-un-solo-golpe-a-la-oposicion-y-dio-un-contundente-mensaje/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="227732" data-permalink="https://mundopoliticodiario.com/axel-kicillof-dejo-nocaut-de-un-solo-golpe-a-la-oposicion-y-dio-un-contundente-mensaje/1633806953_hqdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1633806953_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633806953_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/axel-kicillof-dejo-nocaut-de-un-solo-golpe-a-la-oposicion-y-dio-un-contundente-mensaje/"><span>Axel Kicillof dejó nocaut de un solo golpe a la oposición y dio un contundente mensaje</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/gravisima-advertencia-de-gabriel-mariotto-al-gobierno-y-destrozo-a-macri/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="227740" data-permalink="https://mundopoliticodiario.com/gravisima-advertencia-de-gabriel-mariotto-al-gobierno-y-destrozo-a-macri/1633810605_hqdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1633810605_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633810605_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/gravisima-advertencia-de-gabriel-mariotto-al-gobierno-y-destrozo-a-macri/"><span>Gravísima advertencia de Gabriel Mariotto al Gobierno y destrozó a Macri</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/fuerte-advertencia-de-pedro-peretti-si-perdemos-en-noviembre-nos-van-a-sacar-del-gobierno/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="227752" data-permalink="https://mundopoliticodiario.com/fuerte-advertencia-de-pedro-peretti-si-perdemos-en-noviembre-nos-van-a-sacar-del-gobierno/1633814272_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1633814272_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/10/1633814272_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fuerte-advertencia-de-pedro-peretti-si-perdemos-en-noviembre-nos-van-a-sacar-del-gobierno/"><span>Fuerte advertencia de Pedro Peretti &quot;Si perdemos en noviembre nos van a sacar del gobierno&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 octubre, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idZk93X .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Zk93X', 'next' );
						});
						jQuery('.bdaia-wb-idZk93X .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Zk93X', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/la-justicia-freno-las-elecciones-en-el-gremio-camionero-de-moyano-en-santa-fe/" class="bump-view" data-bump-view="tp">La Justicia frenó las elecciones en el gremio camionero de Moyano en Santa Fe</a> </li>
<li>
<a href="https://mundopoliticodiario.com/bitcoin-roza-los-us61-000-pero-la-etapa-alcista-podria-estar-llegando-a-su-fin/" class="bump-view" data-bump-view="tp">Bitcoin roza los u$s61.000 pero la etapa alcista podría estar llegando a su fin</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-papa-reclamo-un-salario-basico-universal-y-la-reduccion-de-la-jornada-laboral-telam/" class="bump-view" data-bump-view="tp">El Papa reclamó un salario básico universal y la reducción de la jornada laboral - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/le-bajan-el-pulgar-a-la-upsra-paralela-y-crece-el-desconcierto-en-el-gremio/" class="bump-view" data-bump-view="tp">Le bajan el pulgar a la UPSRA paralela y crece el desconcierto en el gremio</a> </li>
<li>
<a href="https://mundopoliticodiario.com/17-de-octubre-del-45-y-una-nueva-vision-de-pais/" class="bump-view" data-bump-view="tp">17 de Octubre del ’45 y una nueva visión de país</a> </li>
<li>
<a href="https://mundopoliticodiario.com/tras-el-apoyo-a-la-liberacion-de-facundo-jones-huala-la-oposicion-cargo-contra-alberto-fernandez/" class="bump-view" data-bump-view="tp">Tras el apoyo a la liberación de Facundo Jones Huala, la oposición cargó contra Alberto Fernández</a> </li>
<li>
<a href="https://mundopoliticodiario.com/con-una-inversion-de-us20-millones-refuerzan-la-conectividad-de-14-provincias-telam/" class="bump-view" data-bump-view="tp">Con una inversión de US$20 millones refuerzan la conectividad de 14 provincias - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn/" class="bump-view" data-bump-view="tp">«Hay que seguir bajando los impuestos de nuestra clase media» – NCN</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/que-paso-el-17-de-octubre-de-1945-ncn/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>¿Qué pasó el 17 de Octubre de 1945? – NCN</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>Luego de estar internado cinco días, Bill Clinton dejó el hospital del brazo de Hillary &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>Pirelli aseguró que sus niveles de producción son superiores a 2019 y anticipó inversiones &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-gobernador-zamora-ya-se-encuentra-en-su-domicilio-tras-los-chequeos-medicos/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>El gobernador Zamora ya se encuentra en su domicilio tras los chequeos médicos</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>Bill Clinton sale del hospital tras días ingresado por una grave infección de orina</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-peronismo-santiagueno-conmemoro-el-dia-de-la-lealtad/">
<span class="bdayh-date">17 octubre, 2021</span> <h3>El peronismo santiagueño conmemoró el Día de la Lealtad</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (4)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (148)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (360)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (761)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.247)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (381)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.071)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (112)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (352)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (45)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (154)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (707)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script> <div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea name="comment" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" id="jp-carousel-comment-form-comment-field" placeholder="Escribe un comentario..."></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/que-paso-el-17-de-octubre-de-1945-ncn\/":229633,"https:\/\/mundopoliticodiario.com\/pirelli-aseguro-que-sus-niveles-de-produccion-son-superiores-a-2019-y-anticipo-inversiones-telam\/":229625,"https:\/\/mundopoliticodiario.com\/estiman-que-con-el-repunte-de-septiembre-la-inflacion-a-fin-de-ano-volvera-a-los-mismos-valores-de-2019\/":229619,"https:\/\/mundopoliticodiario.com\/el-presidente-reivindico-el-rol-de-las-madres-en-pandemia-y-anuncio-que-esperan-un-nino-telam\/":229609,"https:\/\/mundopoliticodiario.com\/luego-de-estar-internado-cinco-dias-bill-clinton-dejo-el-hospital-del-brazo-de-hillary-telam\/":229631,"https:\/\/mundopoliticodiario.com\/bill-clinton-sale-del-hospital-tras-dias-ingresado-por-una-grave-infeccion-de-orina\/":229620,"https:\/\/mundopoliticodiario.com\/hay-que-seguir-bajando-los-impuestos-de-nuestra-clase-media-ncn\/":229577,"https:\/\/mundopoliticodiario.com\/las-frases-mas-interesantes-de-su-discurso-ncn\/":229527,"https:\/\/mundopoliticodiario.com\/fue-presentado-en-san-juan-el-movimiento-parlamento-y-fe-ncn\/":229479};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"1c0e9a87fa","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/mundopoliticodiario.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","nonce":"aa3950fdd0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mundopoliticodiario.com\/wp-login.php?redirect_to=https%3A%2F%2Fmundopoliticodiario.com%2Fque-paso-el-17-de-octubre-de-1945-ncn%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'92573134',post:'229633',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '229633' ]);
</script>
</body>
</html>