<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México &#8211; Mundo Político</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.9.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"7a18bed2af"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"7a18bed2af"};
var bd_script = {"post_id":"327150","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mundopoliticodiario.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>

<meta name="generator" content="Powered by LayerSlider 6.9.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/327150" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p6gqv4-1n6C' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style>img#wpstats{display:none}</style>
<script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"7a18bed2af"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"7a18bed2af"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3298380786883014" crossorigin="anonymous" type="text/javascript"></script>

<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México" />
<meta property="og:url" content="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/" />
<meta property="og:description" content="Un enfrentamiento armado entre sicarios por el control de la droga y el paso de personas por la frontera a EE UU en San Luis Río Colorado, en el norteño estado mexicano de Sonora, ha dejado diez mu…" />
<meta property="article:published_time" content="2022-12-06T06:58:34+00:00" />
<meta property="article:modified_time" content="2022-12-06T06:58:34+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México" />
<meta name="twitter:image" content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-327150 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> diciembre 06, 2022</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobernador-zamora-recibio-a-martin-sabbattella/' rel='bookmark' title='El gobernador Zamora recibió a Martín Sabbattella'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobernador-zamora-recibio-a-martin-sabbattella/' title='El gobernador Zamora recibió a Martín Sabbattella'>El gobernador Zamora recibió a Martín Sabbattella</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-llevo-a-cabo-el-fovira-en-la-casa-de-santiago-en-buenos-aires-con-la-presencia-del-ministro-wado-de-pedro/' rel='bookmark' title='Se llevó a cabo el Fovira en la Casa de Santiago en Buenos Aires con la presencia del ministro Wado de Pedro'><span class='mm-img' title='Se llevó a cabo el Fovira en la Casa de Santiago en Buenos Aires con la presencia del ministro Wado de Pedro' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/silva-neder-433361-221638.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-llevo-a-cabo-el-fovira-en-la-casa-de-santiago-en-buenos-aires-con-la-presencia-del-ministro-wado-de-pedro/' title='Se llevó a cabo el Fovira en la Casa de Santiago en Buenos Aires con la presencia del ministro Wado de Pedro'>Se llevó a cabo el Fovira en la Casa de Santiago en Buenos Aires con la presencia del ministro Wado de Pedro</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/norma-fuentes-entrego-indumentaria-a-los-empleados-municipales/' rel='bookmark' title='Norma Fuentes entregó indumentaria a los empleados municipales'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/norma-fuentes-entrego-indumentaria-a-los-empleados-municipales/' title='Norma Fuentes entregó indumentaria a los empleados municipales'>Norma Fuentes entregó indumentaria a los empleados municipales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/gerardo-zamora-recibio-la-visita-de-la-ministra-de-salud-de-catamarca/' rel='bookmark' title='Gerardo Zamora recibió la visita de la ministra de salud de Catamarca'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/gerardo-zamora-recibio-la-visita-de-la-ministra-de-salud-de-catamarca/' title='Gerardo Zamora recibió la visita de la ministra de salud de Catamarca'>Gerardo Zamora recibió la visita de la ministra de salud de Catamarca</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lanzaron-en-santiago-precios-y-canastas-para-las-fiestas-de-fin-de-ano/' rel='bookmark' title='Lanzaron en Santiago Precios y Canastas para las fiestas de fin de año'><span class='mm-img' title='Lanzaron en Santiago Precios y Canastas para las fiestas de fin de año' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/precios-navidenos-433321-141641.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lanzaron-en-santiago-precios-y-canastas-para-las-fiestas-de-fin-de-ano/' title='Lanzaron en Santiago Precios y Canastas para las fiestas de fin de año'>Lanzaron en Santiago Precios y Canastas para las fiestas de fin de año</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-realizo-una-actividad-de-concientizacion-por-el-dia-de-las-personas-con-discapacidad/' rel='bookmark' title='El municipio realizó una actividad de concientización por el «Día de las personas con discapacidad»'><span class='mm-img' title='El municipio realizó una actividad de concientización por el «Día de las personas con discapacidad»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-04-at-13.06.25.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-realizo-una-actividad-de-concientizacion-por-el-dia-de-las-personas-con-discapacidad/' title='El municipio realizó una actividad de concientización por el «Día de las personas con discapacidad»'>El municipio realizó una actividad de concientización por el «Día de las personas con discapacidad»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-bandena-iniciara-con-los-operativos-de-informacion-y-concientizacion-de-normas-de-transito/' rel='bookmark' title='La comuna bandeña iniciará con los Operativos de Información y Concientización de Normas de Tránsito'><span class='mm-img' title='La comuna bandeña iniciará con los Operativos de Información y Concientización de Normas de Tránsito' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-04-at-13.06.39.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-bandena-iniciara-con-los-operativos-de-informacion-y-concientizacion-de-normas-de-transito/' title='La comuna bandeña iniciará con los Operativos de Información y Concientización de Normas de Tránsito'>La comuna bandeña iniciará con los Operativos de Información y Concientización de Normas de Tránsito</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-intensifica-las-tareas-de-limpieza-y-fumigacion-en-la-ciudad/' rel='bookmark' title='El municipio intensifica las tareas de limpieza y fumigación en la ciudad'><span class='mm-img' title='El municipio intensifica las tareas de limpieza y fumigación en la ciudad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-04-at-13.06.18.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-intensifica-las-tareas-de-limpieza-y-fumigacion-en-la-ciudad/' title='El municipio intensifica las tareas de limpieza y fumigación en la ciudad'>El municipio intensifica las tareas de limpieza y fumigación en la ciudad</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/salud-brindo-una-charla-informativa-sobre-el-vih-sida-en-la-escuela-secundaria-municipal/' rel='bookmark' title='Salud brindó una charla informativa sobre el VIH/Sida en la Escuela Secundaria Municipal'><span class='mm-img' title='Salud brindó una charla informativa sobre el VIH/Sida en la Escuela Secundaria Municipal' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-04-at-13.06.27.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/salud-brindo-una-charla-informativa-sobre-el-vih-sida-en-la-escuela-secundaria-municipal/' title='Salud brindó una charla informativa sobre el VIH/Sida en la Escuela Secundaria Municipal'>Salud brindó una charla informativa sobre el VIH/Sida en la Escuela Secundaria Municipal</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/nediani-reafirmo-las-politicas-de-gestion-inclusivas-para-las-personas-con-discapacidad/' rel='bookmark' title='Nediani reafirmó las políticas de gestión inclusivas para las personas con discapacidad'><span class='mm-img' title='Nediani reafirmó las políticas de gestión inclusivas para las personas con discapacidad' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-01-at-15.12.20.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/nediani-reafirmo-las-politicas-de-gestion-inclusivas-para-las-personas-con-discapacidad/' title='Nediani reafirmó las políticas de gestión inclusivas para las personas con discapacidad'>Nediani reafirmó las políticas de gestión inclusivas para las personas con discapacidad</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/arranco-pero-con-algunos-problemas/' rel='bookmark' title='arrancó, pero con algunos problemas'><span class='mm-img' title='arrancó, pero con algunos problemas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/aumentan-controles-dolar-los-consumos-tarjeta-el-exterior-pagaran-15-adicional.jpg?resize=320%2C219&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/arranco-pero-con-algunos-problemas/' title='arrancó, pero con algunos problemas'>arrancó, pero con algunos problemas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/a-cuanto-opera-este-martes-6-de-diciembre-de-2022/' rel='bookmark' title='a cuánto opera este martes 6 de diciembre de 2022'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/a-cuanto-opera-este-martes-6-de-diciembre-de-2022/' title='a cuánto opera este martes 6 de diciembre de 2022'>a cuánto opera este martes 6 de diciembre de 2022</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-asume-como-presidente-pro-tempore-del-mercosur/' rel='bookmark' title='Alberto Fernández asume como presidente pro témpore del Mercosur'><span class='mm-img' title='Alberto Fernández asume como presidente pro témpore del Mercosur' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/638e8894e69c0_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-asume-como-presidente-pro-tempore-del-mercosur/' title='Alberto Fernández asume como presidente pro témpore del Mercosur'>Alberto Fernández asume como presidente pro témpore del Mercosur</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/taiana-y-vizzotti-firmaron-un-convenio-sobre-equipamiento-medico-para-las-bases-antarticas/' rel='bookmark' title='Taiana y Vizzotti firmaron un convenio sobre equipamiento médico para las bases antárticas'><span class='mm-img' title='Taiana y Vizzotti firmaron un convenio sobre equipamiento médico para las bases antárticas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/638e9318c61a7_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/taiana-y-vizzotti-firmaron-un-convenio-sobre-equipamiento-medico-para-las-bases-antarticas/' title='Taiana y Vizzotti firmaron un convenio sobre equipamiento médico para las bases antárticas'>Taiana y Vizzotti firmaron un convenio sobre equipamiento médico para las bases antárticas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-organizacion-hijos-advierte-que-alfredo-astiz-pidio-ser-excarcelado/' rel='bookmark' title='La organización Hijos advierte que Alfredo Astiz pidió ser excarcelado'><span class='mm-img' title='La organización Hijos advierte que Alfredo Astiz pidió ser excarcelado' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/59a4576971491_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-organizacion-hijos-advierte-que-alfredo-astiz-pidio-ser-excarcelado/' title='La organización Hijos advierte que Alfredo Astiz pidió ser excarcelado'>La organización Hijos advierte que Alfredo Astiz pidió ser excarcelado</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/' rel='bookmark' title='La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;'><span class='mm-img' title='La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/' title='La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;'>La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/' rel='bookmark' title='Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México'><span class='mm-img' title='Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/' title='Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México'>Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/' rel='bookmark' title='Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales'><span class='mm-img' title='Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/' title='Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales'>Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/' rel='bookmark' title='Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos'><span class='mm-img' title='Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/' title='Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos'>Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/los-paises-del-euro-se-comprometen-a-limitar-las-ayudas-a-los-mas-vulnerables-en-2023/' rel='bookmark' title='Los países del euro se comprometen a limitar las ayudas a los más vulnerables en 2023'><span class='mm-img' title='Los países del euro se comprometen a limitar las ayudas a los más vulnerables en 2023' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/6385bc3ba68ef.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/los-paises-del-euro-se-comprometen-a-limitar-las-ayudas-a-los-mas-vulnerables-en-2023/' title='Los países del euro se comprometen a limitar las ayudas a los más vulnerables en 2023'>Los países del euro se comprometen a limitar las ayudas a los más vulnerables en 2023</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-6-de-diciembre/' rel='bookmark' title='Agenda de actividades en el Congreso Nacional para el 6 de diciembre'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-6-de-diciembre/' title='Agenda de actividades en el Congreso Nacional para el 6 de diciembre'>Agenda de actividades en el Congreso Nacional para el 6 de diciembre</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/desde-la-ucr-pidieron-la-expulsion-del-diputado-ncn/' rel='bookmark' title='Desde la UCR pidieron la expulsión del Diputado – NCN'></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/desde-la-ucr-pidieron-la-expulsion-del-diputado-ncn/' title='Desde la UCR pidieron la expulsión del Diputado – NCN'>Desde la UCR pidieron la expulsión del Diputado – NCN</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/leopoldo-moreau-denuncio-que-existe-una-mafia-judicial-ncn/' rel='bookmark' title='Leopoldo Moreau denunció que existe una «mafia judicial»'><span class='mm-img' title='Leopoldo Moreau denunció que existe una «mafia judicial»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/Leopoldo-Moreau-300x200.jpg?resize=300%2C200&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/leopoldo-moreau-denuncio-que-existe-una-mafia-judicial-ncn/' title='Leopoldo Moreau denunció que existe una «mafia judicial»'>Leopoldo Moreau denunció que existe una «mafia judicial»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/bs-as-lorden-le-exigio-al-gobernador-kicillof-que-se-haga-cargo-de-la-situacion-critica-que-atraviesa-el-hospital-ncn/' rel='bookmark' title='BS.AS. – Lordén le exigió al gobernador Kicillof que se haga cargo de la situación crítica que atraviesa el Hospital'><span class='mm-img' title='BS.AS. – Lordén le exigió al gobernador Kicillof que se haga cargo de la situación crítica que atraviesa el Hospital' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/Hospital_de_ninos_Sor_Maria_Ludovica_2-1024x508.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/bs-as-lorden-le-exigio-al-gobernador-kicillof-que-se-haga-cargo-de-la-situacion-critica-que-atraviesa-el-hospital-ncn/' title='BS.AS. – Lordén le exigió al gobernador Kicillof que se haga cargo de la situación crítica que atraviesa el Hospital'>BS.AS. – Lordén le exigió al gobernador Kicillof que se haga cargo de la situación crítica que atraviesa el Hospital</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-diputado-maximiliano-ferraro-fue-reelegido-como-presidente-de-la-coalicion-civica-ncn/' rel='bookmark' title='El diputado Maximiliano Ferraro fue reelegido como presidente de la Coalición Cívica'><span class='mm-img' title='El diputado Maximiliano Ferraro fue reelegido como presidente de la Coalición Cívica' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/Maxi-Ferraro.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-diputado-maximiliano-ferraro-fue-reelegido-como-presidente-de-la-coalicion-civica-ncn/' title='El diputado Maximiliano Ferraro fue reelegido como presidente de la Coalición Cívica'>El diputado Maximiliano Ferraro fue reelegido como presidente de la Coalición Cívica</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-cgt-apoyo-el-acuerdo-entre-argentina-y-ee-uu-para-el-intercambio-de-informacion-financiera/' rel='bookmark' title='La CGT apoyó el acuerdo entre Argentina y EE. UU. para el intercambio de información financiera'><span class='mm-img' title='La CGT apoyó el acuerdo entre Argentina y EE. UU. para el intercambio de información financiera' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/cgt-olmos-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-cgt-apoyo-el-acuerdo-entre-argentina-y-ee-uu-para-el-intercambio-de-informacion-financiera/' title='La CGT apoyó el acuerdo entre Argentina y EE. UU. para el intercambio de información financiera'>La CGT apoyó el acuerdo entre Argentina y EE. UU. para el intercambio de información financiera</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-uom-cerro-acuerdo-paritario-sumando-un-110/' rel='bookmark' title='La UOM cerró acuerdo paritario sumando un 110%'><span class='mm-img' title='La UOM cerró acuerdo paritario sumando un 110%' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/IMG-20221205-WA0037-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-uom-cerro-acuerdo-paritario-sumando-un-110/' title='La UOM cerró acuerdo paritario sumando un 110%'>La UOM cerró acuerdo paritario sumando un 110%</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/informaticos-actualizaron-la-paritaria-y-llegaran-al-101-de-aumento-salarial/' rel='bookmark' title='Informáticos actualizaron la paritaria y llegarán al 101% de aumento salarial'><span class='mm-img' title='Informáticos actualizaron la paritaria y llegarán al 101% de aumento salarial' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/informaticos-salarios-1000x600.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/informaticos-actualizaron-la-paritaria-y-llegaran-al-101-de-aumento-salarial/' title='Informáticos actualizaron la paritaria y llegarán al 101% de aumento salarial'>Informáticos actualizaron la paritaria y llegarán al 101% de aumento salarial</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pasteleros-activo-la-revision-salarial-y-cerro-paritarias-por-un-103-anual/' rel='bookmark' title='Pasteleros activó la revisión salarial y cerró paritarias por un 103% anual'><span class='mm-img' title='Pasteleros activó la revisión salarial y cerró paritarias por un 103% anual' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/pasteleros-2-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pasteleros-activo-la-revision-salarial-y-cerro-paritarias-por-un-103-anual/' title='Pasteleros activó la revisión salarial y cerró paritarias por un 103% anual'>Pasteleros activó la revisión salarial y cerró paritarias por un 103% anual</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/pasteleros-activo-la-revision-salarial-de-servicios-rapidos-y-cerro-paritarias-por-un-103-anual/' rel='bookmark' title='Pasteleros activó la revisión salarial de servicios rápidos y cerró paritarias por un 103% anual'><span class='mm-img' title='Pasteleros activó la revisión salarial de servicios rápidos y cerró paritarias por un 103% anual' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/mostaza-1000x600.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/pasteleros-activo-la-revision-salarial-de-servicios-rapidos-y-cerro-paritarias-por-un-103-anual/' title='Pasteleros activó la revisión salarial de servicios rápidos y cerró paritarias por un 103% anual'>Pasteleros activó la revisión salarial de servicios rápidos y cerró paritarias por un 103% anual</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ypf-aumento-4-los-combustibles-tal-lo-acordado-por-las-petroleras-con-el-gobierno/' rel='bookmark' title='YPF aumentó 4% los combustibles tal lo acordado por las petroleras con el Gobierno'><span class='mm-img' title='YPF aumentó 4% los combustibles tal lo acordado por las petroleras con el Gobierno' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/638c8a9f433a5_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ypf-aumento-4-los-combustibles-tal-lo-acordado-por-las-petroleras-con-el-gobierno/' title='YPF aumentó 4% los combustibles tal lo acordado por las petroleras con el Gobierno'>YPF aumentó 4% los combustibles tal lo acordado por las petroleras con el Gobierno</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ypf-y-petronas-buscaran-nuevos-socios-para-la-construccion-de-una-planta-de-gnl/' rel='bookmark' title='YPF y Petronas buscarán nuevos socios para la construcción de una planta de GNL'><span class='mm-img' title='YPF y Petronas buscarán nuevos socios para la construcción de una planta de GNL' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/62e2bf3e4e883_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ypf-y-petronas-buscaran-nuevos-socios-para-la-construccion-de-una-planta-de-gnl/' title='YPF y Petronas buscarán nuevos socios para la construcción de una planta de GNL'>YPF y Petronas buscarán nuevos socios para la construcción de una planta de GNL</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-justicia-habilito-la-exploracion-petrolera-frente-a-las-costas-de-mar-del-plata/' rel='bookmark' title='La Justicia habilitó la exploración petrolera frente a las costas de Mar del Plata'><span class='mm-img' title='La Justicia habilitó la exploración petrolera frente a las costas de Mar del Plata' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/638e0811beddd_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-justicia-habilito-la-exploracion-petrolera-frente-a-las-costas-de-mar-del-plata/' title='La Justicia habilitó la exploración petrolera frente a las costas de Mar del Plata'>La Justicia habilitó la exploración petrolera frente a las costas de Mar del Plata</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/como-son-las-plantas-para-soldar-tubos-que-aceleran-la-obra-del-gasoducto-nestor-kirchner/' rel='bookmark' title='Cómo son las plantas para soldar tubos que aceleran la obra del Gasoducto Néstor Kirchner'><span class='mm-img' title='Cómo son las plantas para soldar tubos que aceleran la obra del Gasoducto Néstor Kirchner' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/638651bb5183d_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/como-son-las-plantas-para-soldar-tubos-que-aceleran-la-obra-del-gasoducto-nestor-kirchner/' title='Cómo son las plantas para soldar tubos que aceleran la obra del Gasoducto Néstor Kirchner'>Cómo son las plantas para soldar tubos que aceleran la obra del Gasoducto Néstor Kirchner</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-gobierno-firmara-un-acuerdo-de-intercambio-de-informacion-tributaria-con-eeuu/' rel='bookmark' title='El Gobierno firmará un acuerdo de intercambio de información tributaria con EEUU'><span class='mm-img' title='El Gobierno firmará un acuerdo de intercambio de información tributaria con EEUU' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/631f34d4bbcc5_1200.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-gobierno-firmara-un-acuerdo-de-intercambio-de-informacion-tributaria-con-eeuu/' title='El Gobierno firmará un acuerdo de intercambio de información tributaria con EEUU'>El Gobierno firmará un acuerdo de intercambio de información tributaria con EEUU</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-politica-de-los-piromanos/' rel='bookmark' title='La política de los pirómanos'><span class='mm-img' title='La política de los pirómanos' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/R8qH9SbsK_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-politica-de-los-piromanos/' title='La política de los pirómanos'>La política de los pirómanos</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/que-proyectan-las-grandes-casas-de-inversion/' rel='bookmark' title='¿qué proyectan las grandes casas de inversión?'><span class='mm-img' title='¿qué proyectan las grandes casas de inversión?' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/criteria-1jpg.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/que-proyectan-las-grandes-casas-de-inversion/' title='¿qué proyectan las grandes casas de inversión?'>¿qué proyectan las grandes casas de inversión?</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-pacto-democratico-entre-la-autoamnistia-y-la-justicia/' rel='bookmark' title='El pacto democrático, entre la autoamnistía y la Justicia'><span class='mm-img' title='El pacto democrático, entre la autoamnistía y la Justicia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/ZSzL66ZNM_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-pacto-democratico-entre-la-autoamnistia-y-la-justicia/' title='El pacto democrático, entre la autoamnistía y la Justicia'>El pacto democrático, entre la autoamnistía y la Justicia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cuidando-las-reservas/' rel='bookmark' title='Cuidando las reservas'><span class='mm-img' title='Cuidando las reservas' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/bcra-banco-central.webp?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cuidando-las-reservas/' title='Cuidando las reservas'>Cuidando las reservas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-temor-judicial-que-fuerza-el-acercamiento-del-movimiento-evita-con-cristina-kirchner/' rel='bookmark' title='El temor judicial que fuerza el acercamiento del Movimiento Evita con Cristina Kirchner'><span class='mm-img' title='El temor judicial que fuerza el acercamiento del Movimiento Evita con Cristina Kirchner' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/k7t67pmQQ_600x338__1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-temor-judicial-que-fuerza-el-acercamiento-del-movimiento-evita-con-cristina-kirchner/' title='El temor judicial que fuerza el acercamiento del Movimiento Evita con Cristina Kirchner'>El temor judicial que fuerza el acercamiento del Movimiento Evita con Cristina Kirchner</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
 <span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México</span></div><div class="bdayh-clearfix"></div>
<article id="post-327150" class="hentry post-327150 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-4" href="https://mundopoliticodiario.com/category/inter/">Internacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>8&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="327150">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;text=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;text=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;title=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;title=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F&amp;description=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F12%2Fenfrentamiento-en-san-luis-rio-colorado-mexico.jpeg%3Ffit%3D1200%252C675%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;name=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;name=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="327151" data-permalink="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/enfrentamiento-en-san-luis-rio-colorado-mexico-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=850%2C478&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
<br /></p>
<div>
<p class="paragraph " id="m97-96-98">Un enfrentamiento armado entre sicarios por el control de la droga y el paso de personas por la frontera a EE UU en San Luis Río Colorado, en el norteño estado mexicano de Sonora, ha dejado <strong>diez muertos, entre ellos un menor,</strong> informó este lunes el alcalde, Santos González Yescas.</p>
<p class="paragraph " id="m102-101-103">Yescas se preguntó cómo fue posible que<strong> ninguna autoridad estatal de Sonora o el estado de Baja California</strong>, ni las agencias de seguridad del Gobierno de México se dieron cuenta de la incursión de <strong>un convoy con 50 camionetas repletas de sicarios.</strong></p>
<p class="paragraph " id="m107-106-108">El sábado, cuando tuvo lugar el incidente, la Secretaría de Seguridad Pública Estatal y la Fiscalía General de Justicia en Sonora, informaron solamente de que había ocho muertos y doce heridos, reservándose el saldo de<strong> víctimas inocentes por la violencia </strong>que comenzó con un enfrentamiento armado en la Ciudad Coahuila, en el estado de Baja California, y que continuó con más problemas en el poblado Luis B. Sánchez y en la ciudad fronteriza de San Luis Río Colorado, en Sonora.</p>
<blockquote class="content-title-phrase " id="m112-111-113"><p>«Es algo increíble que en un poblado como la comisaría Luis B. Sánchez haya ocurrido esto y que nadie se haya dado cuenta del paso del convoy»</p></blockquote>
<p class="paragraph " id="m117-116-118">En una transmisión en su perfil personal en Facebook, Yescas reveló <strong>la muerte de un menor de edad</strong>, por lo que lamentó que ninguna agencia de seguridad Estatal o Federal se haya dado cuenta de la incursión de un convoy con más de 50 camionetas, repletas de personas armadas.</p>
<p class="paragraph " id="m122-121-123">«Es algo increíble que en un poblado como la comisaría Luis B. Sánchez haya ocurrido esto y que nadie se haya dado cuenta del paso del convoy, <strong>¿cómo no nos vamos a dar cuenta?</strong>, pero les aseguro que estamos colaborando también en toda la investigación, por qué y por dónde entraron, se abatieron a tres delincuentes y, lamentablemente, también un menor falleció en Luis B. Sánchez», declaró el alcalde Santos González.</p>
<p class="paragraph " id="m127-126-128">El presidente municipal también explicó que tras los ataques armados en los pueblos de las comunidades rurales del fértil valle agrícola que irriga el delta del Río Colorado entre Sonora y Baja California, <strong>el convoy de sicarios también entró en la ciudad fronteriza de San Luis, </strong>que colinda con Arizona en los Estados Unidos, para atacar unas tiendas, donde narcomenudistas expenden droga.</p>
<blockquote class="content-title-phrase " id="m132-131-133"><p>La violencia generada (&#8230;) es por un enfrentamiento por la plaza para el trasiego de droga, armas, dinero y personas entre México y los Estados Unidos.</p></blockquote>
<p class="paragraph " id="m137-136-138">Reporteros que cubren la fuente policíaca en San Luis Río Colorado, han revelado que, <strong>además de la venta de droga, en estas «tienditas» también operan pequeños casinos clandestinos con máquinas de juegos</strong> que son explotadas por los grupos criminales con la permisividad de las autoridades.</p>
<p class="paragraph " id="m142-141-143">Fuentes de la Fiscalía General de la República confirmaron la muerte de un menor de edad y dos niños más que resultaron heridos en el enfrentamiento, por lo que el agente del Ministerio Público Federal a trajo <strong>la investigación del caso.</strong></p>
<p class="paragraph " id="m147-146-148">Actualmente las autoridades ministeriales del Estado y la Federación han informado de <strong>50 vehículos decomisados, terrestres y acuáticos</strong>, además de la detención de ocho sospechosos, cuatro durante el enfrentamiento, dos en las horas posteriores y dos personas arrestadas en cinco registros de viviendas derivados de las investigaciones; así como el aseguramiento de rifles de asalto, armas cortas, chalecos balísticos, una granada y cargadores.</p>
<p class="paragraph " id="m152-151-153">Ha trascendido que <strong>la violencia generada en los límites de Sonora y Baja California, en la frontera con Arizona es por un enfrentamiento por la plaza para el trasiego de droga, armas, dinero y personas entre México y los Estados Unidos,</strong> la disputa sería, según medios locales, entre dos células del Cártel de Sinaloa o del Pacífico, la de los “Mayos” (vinculados con Ismael Mayo Zambada) contra los Chapitos (vinculados con Joaquín «El Chapo» Guzmán).</p>
</div>
<br /><a href="https://www.20minutos.es/noticia/5082479/0/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-327150" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-327150" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;text=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;text=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;title=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;title=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F&amp;description=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico&amp;media=https%3A%2F%2Fi0.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2022%2F12%2Fenfrentamiento-en-san-luis-rio-colorado-mexico.jpeg%3Ffit%3D1200%252C675%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;name=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/&amp;name=Un%20menor%20y%20nueve%20adultos%20mueren%20por%20enfrentamiento%20entre%20sicarios%20en%20México">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Un+menor+y+nueve+adultos+mueren+por+enfrentamiento+entre+sicarios+en+M%C3%A9xico%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fun-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/" rel="prev"><span>Artículo anterior </span> Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/" rel="next"><span>Próximo artículo </span> La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2022-12-06T03:58:34+00:00">
<meta itemprop=dateModified content="2022-12-06T03:58:34+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/enfrentamiento-en-san-luis-rio-colorado-mexico.jpeg?fit=1200%2C675&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Internacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-327142 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327143" data-permalink="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/1670313409_638dcc25063f7-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=1054%2C594&amp;ssl=1" data-orig-size="1054,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670313409_638dcc25063f7.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a></h3> <div class="bdaia-post-excerpt">Cuenta Kiev que sus fuerzas han llegado a la orilla oriental del río Dnipro, frente a la c&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327135 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327136" data-permalink="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/1670309688_donald-trump-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=1914%2C1077&amp;ssl=1" data-orig-size="1914,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ZUMA v\u00eda Europa Press&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Donald Trump.\nJEFFEREE WOO \/ ZUMA PRESS \/ CONTACTOPHOTO\n(Foto de ARCHIVO)\n20\/10\/2022 ONLY FOR USE IN SPAIN&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Europa Press 2022 ONLY FOR USE IN SPAIN&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;EEUU.- Un juez exige entregar al comit\u00e9 de la C\u00e1mara documentaci\u00f3n que evidencia que Trump infl\u00f3 sus teor\u00edas de fraude&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1670309688_donald-trump.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</a></h3> <div class="bdaia-post-excerpt">El comité de acción política (PAC, por sus siglas en inglés) del expresidente de Estados U&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327127 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327128" data-permalink="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/explosiones-en-aerodromos-rusos-png/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=936%2C527&amp;ssl=1" data-orig-size="936,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="explosiones-en-aerodromos-rusos.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</a></h3> <div class="bdaia-post-excerpt">Rusia acusó este lunes a Ucrania de haber atacado con drones los aeródromos militares de R&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=327150&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-327142 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327143" data-permalink="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/1670313409_638dcc25063f7-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=1054%2C594&amp;ssl=1" data-orig-size="1054,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670313409_638dcc25063f7.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a></h3> <div class="bdaia-post-excerpt">Cuenta Kiev que sus fuerzas han llegado a la orilla oriental del río Dnipro, frente a la c&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327135 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327136" data-permalink="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/1670309688_donald-trump-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=1914%2C1077&amp;ssl=1" data-orig-size="1914,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ZUMA v\u00eda Europa Press&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Donald Trump.\nJEFFEREE WOO \/ ZUMA PRESS \/ CONTACTOPHOTO\n(Foto de ARCHIVO)\n20\/10\/2022 ONLY FOR USE IN SPAIN&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Europa Press 2022 ONLY FOR USE IN SPAIN&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;EEUU.- Un juez exige entregar al comit\u00e9 de la C\u00e1mara documentaci\u00f3n que evidencia que Trump infl\u00f3 sus teor\u00edas de fraude&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1670309688_donald-trump.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</a></h3> <div class="bdaia-post-excerpt">El comité de acción política (PAC, por sus siglas en inglés) del expresidente de Estados U&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327127 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327128" data-permalink="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/explosiones-en-aerodromos-rusos-png/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=936%2C527&amp;ssl=1" data-orig-size="936,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="explosiones-en-aerodromos-rusos.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</a></h3> <div class="bdaia-post-excerpt">Rusia acusó este lunes a Ucrania de haber atacado con drones los aeródromos militares de R&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=327150&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-327142 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327143" data-permalink="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/1670313409_638dcc25063f7-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=1054%2C594&amp;ssl=1" data-orig-size="1054,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670313409_638dcc25063f7.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a></h3> <div class="bdaia-post-excerpt">Cuenta Kiev que sus fuerzas han llegado a la orilla oriental del río Dnipro, frente a la c&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327135 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327136" data-permalink="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/1670309688_donald-trump-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=1914%2C1077&amp;ssl=1" data-orig-size="1914,1077" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ZUMA v\u00eda Europa Press&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Donald Trump.\nJEFFEREE WOO \/ ZUMA PRESS \/ CONTACTOPHOTO\n(Foto de ARCHIVO)\n20\/10\/2022 ONLY FOR USE IN SPAIN&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Europa Press 2022 ONLY FOR USE IN SPAIN&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;EEUU.- Un juez exige entregar al comit\u00e9 de la C\u00e1mara documentaci\u00f3n que evidencia que Trump infl\u00f3 sus teor\u00edas de fraude&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1670309688_donald-trump.jpeg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670309688_donald-trump.jpeg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</a></h3> <div class="bdaia-post-excerpt">El comité de acción política (PAC, por sus siglas en inglés) del expresidente de Estados U&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-327127 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="327128" data-permalink="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/explosiones-en-aerodromos-rusos-png/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=936%2C527&amp;ssl=1" data-orig-size="936,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="explosiones-en-aerodromos-rusos.png" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/explosiones-en-aerodromos-rusos.png?fit=850%2C479&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</a></h3> <div class="bdaia-post-excerpt">Rusia acusó este lunes a Ucrania de haber atacado con drones los aeródromos militares de R&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">6 diciembre, 2022</span> </div>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Internacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=327150&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670313409_638dcc25063f7.jpeg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/" rel="bookmark">La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</a></h2>
<p>Cuenta Kiev que sus fuerzas han llegado a la orilla oriental del río Dnipro, frente a la c&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="bdaia-widget-e3-13" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Municipalidad de La Banda</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="https://labanda.gob.ar" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2022/07/CAMPANA_obrasweb.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idNxgAm bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idNxgAm" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="4" data-total_posts_num="11" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/final-de-temporada-un-resumen-de-2022-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="323575" data-permalink="https://mundopoliticodiario.com/final-de-temporada-un-resumen-de-2022-pais-de-boludos-pdb/1669005517_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1669005517_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1669005517_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/final-de-temporada-un-resumen-de-2022-pais-de-boludos-pdb/"><span>FINAL DE TEMPORADA: UN RESUMEN DE 2022 | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">21 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/el-problema-de-pensar-la-politica-desde-las-redes-sociales-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="322105" data-permalink="https://mundopoliticodiario.com/el-problema-de-pensar-la-politica-desde-las-redes-sociales-pais-de-boludos-pdb/1668450340_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1668450340_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1668450340_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/el-problema-de-pensar-la-politica-desde-las-redes-sociales-pais-de-boludos-pdb/"><span>EL PROBLEMA DE PENSAR LA POLÍTICA DESDE LAS REDES SOCIALES | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">14 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="320263" data-permalink="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/1667794236_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1667794236_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/11/1667794236_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/militares-de-estados-unidos-en-la-hidrovia-paraguaya-pais-de-boludos-pdb/"><span>MILITARES DE ESTADOS UNIDOS EN LA HIDROVIA PARAGUAYA | PAÍS DE BOLUDOS | PDB</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">7 noviembre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idNxgAm .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'NxgAm', 'next' );
						});
						jQuery('.bdaia-wb-idNxgAm .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'NxgAm', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idG9mtS bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idG9mtS" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="323" data-total_posts_num="968" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/la-justicia-pone-contra-las-cuerdas-a-larreta-por-una-grave-denuncia-penal/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="326828" data-permalink="https://mundopoliticodiario.com/la-justicia-pone-contra-las-cuerdas-a-larreta-por-una-grave-denuncia-penal/1670203847_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670203847_maxresdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670203847_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-justicia-pone-contra-las-cuerdas-a-larreta-por-una-grave-denuncia-penal/"><span>La Justicia pone contra las cuerdas a Larreta por una grave denuncia penal</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">4 diciembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/categorica-definicion-de-andres-larroque-que-deja-en-offside-a-cambiemos/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="326836" data-permalink="https://mundopoliticodiario.com/categorica-definicion-de-andres-larroque-que-deja-en-offside-a-cambiemos/1670207508_hqdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670207508_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670207508_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/categorica-definicion-de-andres-larroque-que-deja-en-offside-a-cambiemos/"><span>CATEGÓRICA definición de Andrés Larroque que deja en offside a Cambiemos</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">4 diciembre, 2022</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/fuertisima-advertencia-de-andres-gil-dominguez-por-la-decision-de-la-corte-suprema/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="326843" data-permalink="https://mundopoliticodiario.com/fuertisima-advertencia-de-andres-gil-dominguez-por-la-decision-de-la-corte-suprema/1670211167_hqdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?fit=480%2C360&amp;ssl=1" data-orig-size="480,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1670211167_hqdefault.jpg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2022/12/1670211167_hqdefault.jpg?fit=480%2C360&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fuertisima-advertencia-de-andres-gil-dominguez-por-la-decision-de-la-corte-suprema/"><span>Fuertísima advertencia de Andrés Gil Domínguez por la decisión de la Corte Suprema</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">4 diciembre, 2022</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idG9mtS .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'G9mtS', 'next' );
						});
						jQuery('.bdaia-wb-idG9mtS .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'G9mtS', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul><li><a href="https://mundopoliticodiario.com/segui-en-vivo-brasil-vs-corea-del-sur/" class="bump-view" data-bump-view="tp">seguí en vivo Brasil vs Corea del Sur</a></li><li><a href="https://mundopoliticodiario.com/quien-es-romina-uhrig-la-ex-diputada-nacional-que-entro-a-gran-hermano/" class="bump-view" data-bump-view="tp">Quién es Romina Uhrig, la ex diputada nacional que entró a Gran Hermano</a></li><li><a href="https://mundopoliticodiario.com/empresas-mas-inclusivas-generan-el-doble-de-ingresos/" class="bump-view" data-bump-view="tp">Empresas más inclusivas generan el doble de ingresos</a></li><li><a href="https://mundopoliticodiario.com/felisa-miceli-arruino-a-guzman-nos-uso-como-ratas-de-laboratorio-para-intereses-extranjeros/" class="bump-view" data-bump-view="tp">Felisa Miceli ARRUINÓ a Guzmán: &quot;Nos usó como ratas de laboratorio para intereses extranjeros&quot;</a></li><li><a href="https://mundopoliticodiario.com/crece-la-polemica-por-una-supuesta-reunion-de-jueces-en-lago-escondido/" class="bump-view" data-bump-view="tp">Crece la polémica por una supuesta reunión de jueces en Lago Escondido</a></li><li><a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/" class="bump-view" data-bump-view="tp">Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</a></li><li><a href="https://mundopoliticodiario.com/un-83-de-los-ciudadanos-deja-a-medias-algun-tramite-digital-de-la-administracion-por-no-entenderlo/" class="bump-view" data-bump-view="tp">Un 83% de los ciudadanos deja a medias algún trámite digital de la Administración por no entenderlo</a></li><li><a href="https://mundopoliticodiario.com/el-presidente-anuncia-el-refuerzo-alimentario-para-municipios-del-conurbano-bonaerense/" class="bump-view" data-bump-view="tp">El Presidente anuncia el Refuerzo Alimentario para municipios del conurbano bonaerense</a></li></ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/la-unidad-carlson-los-soldados-de-elite-que-llevaron-la-bandera-ucraniana-a-la-orilla-rusa-del-dnieper-y-abrieron-la-cabeza-de-puente/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>La Unidad Carlson, los soldados de élite que llevaron la bandera ucraniana a la orilla rusa del Dniéper y abrieron la &#8216;cabeza de puente&#8217;</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>Un menor y nueve adultos mueren por enfrentamiento entre sicarios en México</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/trump-habria-pagado-dinero-a-testigos-clave-en-el-caso-de-los-documentos-confidenciales/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>Trump habría pagado dinero a testigos clave en el caso de los documentos confidenciales</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/moscu-acusa-a-ucrania-de-atacar-con-drones-dos-aerodromos-rusos-a-cientos-de-kilometros-del-frente-y-causar-tres-muertos/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>Moscú acusa a Ucrania de atacar con drones dos aeródromos rusos a cientos de kilómetros del frente y causar tres muertos</h3>
</a>
</li>
 <li>
<a href="https://mundopoliticodiario.com/agenda-de-actividades-en-el-congreso-nacional-para-el-6-de-diciembre/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>Agenda de actividades en el Congreso Nacional para el 6 de diciembre</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-politica-de-los-piromanos/">
<span class="bdayh-date">6 diciembre, 2022</span> <h3>La política de los pirómanos</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (155)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (361)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (369)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.505)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (319)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.053)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (357)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (353)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (27)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (11)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (968)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
<noscript>
				<div style="position: fixed; top: 0px; left: 0px; z-index: 30000000;
                height: 100%; width: 100%; background-color: #FFFFFF">
					<p style="margin-left: 10px">Please enable JavaScript in your browser to view the content</p>
				</div>
			</noscript>
<script>
			  const show_alert = "";

			  document.addEventListener('contextmenu', event => {
				if (show_alert) {
					alert('Right-click is disabled');
				}
				event.preventDefault()
			  });
			  document.onkeydown = function (e) {
				// disable F12 key
				if(e.keyCode == 123) {
				  return false;
				}
				var ctrlOrMeta = e.ctrlKey || e.metaKey;

				// disable I key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 73){
				  return false;
				}

				// disable J key
				if(ctrlOrMeta && e.shiftKey && e.keyCode == 74) {
				  return false;
				}

				// disable P key
				if(ctrlOrMeta && e.keyCode == 80) {
				  return false;
				}

				// disable S key
				if(ctrlOrMeta && e.keyCode == 83) {
				  return false;
				}

				// disable U key
				if(ctrlOrMeta && e.keyCode == 85) {
				  return false;
				}
			  }
			</script>
<style>
				/* Disable select text */
                * {
                    -webkit-touch-callout: none; /* Safari */
                    -webkit-user-select: none; /* Chrome */
                    -moz-user-select: none; /* Firefox */
                    -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
                }

				/* Disable drag image */
                img {
                    -webkit-user-drag: none;
                    -khtml-user-drag: none;
                    -moz-user-drag: none;
                    -o-user-drag: none;
                    user-drag: none;
                }
			</style>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/un-menor-y-nueve-adultos-mueren-por-enfrentamiento-entre-sicarios-en-mexico\/":327150};
	</script>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mundopoliticodiario.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js' defer async id='revmin-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"7a18bed2af","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'92573134',post:'327150',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '327150' ]);
</script>
</body>
</html>