<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<title>Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis &#8211; Mundo Político</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed" href="https://mundopoliticodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mundo Político &raquo; Feed de los comentarios" href="https://mundopoliticodiario.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mundopoliticodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://mundopoliticodiario.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css' href='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css' href='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='ms-main-css' href='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://mundopoliticodiario.com/wp-content/uploads/masterslider/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='wooohoo-ilightbox-skin-black-css' href='https://mundopoliticodiario.com/wp-content/themes/woohoo/css/ilightbox/metro-black-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://mundopoliticodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"26562efe08"};
var bd_blocks = {"bdaia_ajax_url":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"26562efe08"};
var bd_script = {"post_id":"177392","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js' id='layerslider-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js' id='bdaia_shorty_scripts-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js' id='bdaia_shorty_min-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-108649206-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-108649206-1", {"anonymize_ip":true});
</script>
<meta name="generator" content="Powered by LayerSlider 6.2.2 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />

<link rel="https://api.w.org/" href="https://mundopoliticodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://mundopoliticodiario.com/wp-json/wp/v2/posts/177392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mundopoliticodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mundopoliticodiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p6gqv4-K9a' />
<link rel="alternate" type="application/json+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mundopoliticodiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><script type="text/javascript">
            var ajaxurl = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php";
        </script><script>var ms_grabbing_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://mundopoliticodiario.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">Ver todos los resultados <\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/mundopoliticodiario.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
<link rel="shortcut icon" href="https://mundopoliticodiario.com/wp-content/uploads/2018/03/icono.png" type="image/x-icon" /><script type="text/javascript">
/* <![CDATA[ */
var userRating = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "your_rating":"" , "nonce":"26562efe08"};
var userLike = {"ajaxurl":"https://mundopoliticodiario.com/wp-admin/admin-ajax.php" , "nonce":"26562efe08"};
/* ]]> */
var bdaia_theme_uri = 'https://mundopoliticodiario.com/wp-content/themes/woohoo';
</script>
<style type="text/css">

</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-3298380786883014","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<meta property="og:type" content="article" />
<meta property="og:title" content="Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis" />
<meta property="og:url" content="https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/" />
<meta property="og:description" content="Dosis de la vacuna china Sinopharm, coronavirus, NA. El Gobierno nacional firmó contrato con Sinopharm para la llegada de 3 millones de dosis de la vacuna contra el coronavirus, informaron fuentes …" />
<meta property="article:published_time" content="2021-03-11T15:14:07+00:00" />
<meta property="article:modified_time" content="2021-03-11T15:14:07+00:00" />
<meta property="og:site_name" content="Mundo Político" />
<meta property="og:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=1170%2C781&amp;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="781" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@mundopoliticoar" />
<meta name="twitter:site" content="@mundopoliticoar" />
<meta name="twitter:text:title" content="Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis" />
<meta name="twitter:image" content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=1170%2C781&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-177392 single-format-standard wp-embed-responsive _masterslider _msp_version_3.2.14  ct-comments " itemscope=itemscope itemtype="https://schema.org/WebPage">
<div class="page-outer bdaia-header-default bdaia-lazyload  bdaia-logo-center  bdaia-post-template-default  bdaia-sidebar-right ">
<div class="bg-cover"></div>
<aside id="bd-MobileSiderbar">
<div class="search-mobile">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
<div id="mobile-menu"></div>
<div class="widget-social-links bdaia-social-io-colored">
<div class="sl-widget-inner">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</aside>
<div id="page">
<div class="inner-wrapper">
<div id="warp" class="clearfix  bdaia-sidebar-right ">
<div class="header-wrapper">
<div class="bdayh-click-open">
<div class="bd-ClickOpen bd-ClickAOpen">
<span></span>
</div>
</div>
<div class="cfix"></div>
<div class="topbar">
<div class="bd-container">
<div class="top-left-area">
<span class="bdaia-current-time"> marzo 11, 2021</span>
<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83"><a href="https://mundopoliticodiario.com/#">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://webmail.hostinger.com.ar/auth">Webmail</a></li>
</ul> </div>
<div class="top-right-area">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
<div class="cfix"></div>
<header class="header-container">
<div class="bd-container">
<div class="logo site--logo">
<h2 class="site-title"> <a href="https://mundopoliticodiario.com/" rel="home" title="Mundo Político">
<img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="Mundo Político" />
</a>
<script>
                jQuery(document).ready( function($)
                {
                    var retina = window.devicePixelRatio > 1 ? true : false;

                    if ( retina )
                    {
                        jQuery( '.site--logo img' ).attr( 'src', 'https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png' );
                        jQuery( '.site--logo img' ).attr( 'width', '' );
                    }
                } );
            </script>
</h2> </div>
<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div>
</header>
<div class="cfix"></div>
<nav id="navigation" class="">
<div class="navigation-wrapper">
<div class="bd-container">
<div class="primary-menu">
<ul id="menu-primary">
<li id="menu-item-49" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/locales/"> <span class="menu-label" style="">Locales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-49-2" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/mas-viviendas-sociales-para-el-dpto-figueroa/' rel='bookmark' title='Más viviendas sociales para el Dpto. Figueroa'><span class='mm-img' title='Más viviendas sociales para el Dpto. Figueroa' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/715x402_viviendas-sociales-376718-220432.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/mas-viviendas-sociales-para-el-dpto-figueroa/' title='Más viviendas sociales para el Dpto. Figueroa'>Más viviendas sociales para el Dpto. Figueroa</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-continua-plantando-arboles-sobre-la-nueva-costanera-sur/' rel='bookmark' title='El municipio continúa plantando árboles sobre la Nueva Costanera Sur'><span class='mm-img' title='El municipio continúa plantando árboles sobre la Nueva Costanera Sur' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/715x402_plantan-arboles-376712-200031.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-continua-plantando-arboles-sobre-la-nueva-costanera-sur/' title='El municipio continúa plantando árboles sobre la Nueva Costanera Sur'>El municipio continúa plantando árboles sobre la Nueva Costanera Sur</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/campo-gallo-registra-un-descenso-en-los-casos-de-covid-19-mundopolitico/' rel='bookmark' title='Campo Gallo registra un descenso en los casos de Covid-19'><span class='mm-img' title='Campo Gallo registra un descenso en los casos de Covid-19' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/Asistencia-Campo-Gallo.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/campo-gallo-registra-un-descenso-en-los-casos-de-covid-19-mundopolitico/' title='Campo Gallo registra un descenso en los casos de Covid-19'>Campo Gallo registra un descenso en los casos de Covid-19</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/despues-de-15-anos-realizaran-un-censo-nacional-economico-mundopolitico/' rel='bookmark' title='Después de 15 años realizarán un Censo Nacional Económico – MundoPolítico'><span class='mm-img' title='Después de 15 años realizarán un Censo Nacional Económico – MundoPolítico' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/despues-de-15-anos-realizaran-un-censo-nacional-economico-mundopolitico/' title='Después de 15 años realizarán un Censo Nacional Económico – MundoPolítico'>Después de 15 años realizarán un Censo Nacional Económico – MundoPolítico</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/instalaran-una-planta-de-ensamblado-de-lamparas-led-mundopolitico/' rel='bookmark' title='Instalarán una planta de ensamblado de lámparas led – MundoPolítico'><span class='mm-img' title='Instalarán una planta de ensamblado de lámparas led – MundoPolítico' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ZamoraEmpresarios.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/instalaran-una-planta-de-ensamblado-de-lamparas-led-mundopolitico/' title='Instalarán una planta de ensamblado de lámparas led – MundoPolítico'>Instalarán una planta de ensamblado de lámparas led – MundoPolítico</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2314" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/lbanda/"> <span class="menu-label" style="">Banda</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2314-11" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-municipio-bandeno-fue-incorporado-a-la-plataforma-integral-de-gestion-documental-digital/' rel='bookmark' title='El municipio bandeño fue incorporado a la Plataforma Integral de Gestión Documental Digital'><span class='mm-img' title='El municipio bandeño fue incorporado a la Plataforma Integral de Gestión Documental Digital' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/IMG-20210310-WA0030.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-municipio-bandeno-fue-incorporado-a-la-plataforma-integral-de-gestion-documental-digital/' title='El municipio bandeño fue incorporado a la Plataforma Integral de Gestión Documental Digital'>El municipio bandeño fue incorporado a la Plataforma Integral de Gestión Documental Digital</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-comuna-inicia-una-convocatoria-para-acceder-a-una-becas-culturales-para-artistas-locales/' rel='bookmark' title='La comuna inicia una convocatoria para acceder a una becas culturales para artistas locales'><span class='mm-img' title='La comuna inicia una convocatoria para acceder a una becas culturales para artistas locales' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/IMG-20210310-WA0032.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-comuna-inicia-una-convocatoria-para-acceder-a-una-becas-culturales-para-artistas-locales/' title='La comuna inicia una convocatoria para acceder a una becas culturales para artistas locales'>La comuna inicia una convocatoria para acceder a una becas culturales para artistas locales</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alerta-banda-filmo-a-vecinos-bandenos-arrojando-residuos-en-la-via-publica/' rel='bookmark' title='Alerta Banda filmó a vecinos bandeños arrojando residuos en la vía pública'><span class='mm-img' title='Alerta Banda filmó a vecinos bandeños arrojando residuos en la vía pública' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/IMG-20210310-WA0008.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alerta-banda-filmo-a-vecinos-bandenos-arrojando-residuos-en-la-via-publica/' title='Alerta Banda filmó a vecinos bandeños arrojando residuos en la vía pública'>Alerta Banda filmó a vecinos bandeños arrojando residuos en la vía pública</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/se-conformo-el-plantel-docente-para-el-4-ano-de-la-escuela-secundaria-municipal-ada-nilda-alderete/' rel='bookmark' title='Se conformó el plantel docente para el 4° año de la Escuela Secundaria Municipal “Ada Nilda Alderete”'><span class='mm-img' title='Se conformó el plantel docente para el 4° año de la Escuela Secundaria Municipal “Ada Nilda Alderete”' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/index2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/se-conformo-el-plantel-docente-para-el-4-ano-de-la-escuela-secundaria-municipal-ada-nilda-alderete/' title='Se conformó el plantel docente para el 4° año de la Escuela Secundaria Municipal “Ada Nilda Alderete”'>Se conformó el plantel docente para el 4° año de la Escuela Secundaria Municipal “Ada Nilda Alderete”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/comenzara-la-vacunacion-contra-el-covid-19-para-mayores-de-70-anos-en-la-banda/' rel='bookmark' title='Comenzará la vacunación contra el COVID-19 para mayores de 70 años en La Banda'><span class='mm-img' title='Comenzará la vacunación contra el COVID-19 para mayores de 70 años en La Banda' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/index1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/comenzara-la-vacunacion-contra-el-covid-19-para-mayores-de-70-anos-en-la-banda/' title='Comenzará la vacunación contra el COVID-19 para mayores de 70 años en La Banda'>Comenzará la vacunación contra el COVID-19 para mayores de 70 años en La Banda</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-152860" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="https://mundopoliticodiario.com/category/prov/"> <span class="menu-label" style="">Provinciales</span></a>
<div class="mega-menu-content">
</div><li id="menu-item-48" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/nac/"> <span class="menu-label" style="">Nacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-48-1" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/' rel='bookmark' title='Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam'><span class='mm-img' title='Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/' title='Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam'>Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/' rel='bookmark' title='La inflación se desaceleró al 3,6% en febrero'><span class='mm-img' title='La inflación se desaceleró al 3,6% en febrero' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/' title='La inflación se desaceleró al 3,6% en febrero'>La inflación se desaceleró al 3,6% en febrero</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior/' rel='bookmark' title='Ante el rebrote de coronavirus y las nuevas cepas, el Gobierno reducirá aún más los vuelos al exterior'><span class='mm-img' title='Ante el rebrote de coronavirus y las nuevas cepas, el Gobierno reducirá aún más los vuelos al exterior' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior/' title='Ante el rebrote de coronavirus y las nuevas cepas, el Gobierno reducirá aún más los vuelos al exterior'>Ante el rebrote de coronavirus y las nuevas cepas, el Gobierno reducirá aún más los vuelos al exterior</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sesion-especial-en-el-senado-para-tratar-pliegos-de-integrantes-de-la-justicia-telam/' rel='bookmark' title='Sesión especial en el Senado para tratar pliegos de integrantes de la Justicia'><span class='mm-img' title='Sesión especial en el Senado para tratar pliegos de integrantes de la Justicia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/6036be0a9e917_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sesion-especial-en-el-senado-para-tratar-pliegos-de-integrantes-de-la-justicia-telam/' title='Sesión especial en el Senado para tratar pliegos de integrantes de la Justicia'>Sesión especial en el Senado para tratar pliegos de integrantes de la Justicia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/legislativas-2021-acuerdo-liberal-de-cara-a-las-elecciones/' rel='bookmark' title='Legislativas 2021: acuerdo liberal de cara a las elecciones'><span class='mm-img' title='Legislativas 2021: acuerdo liberal de cara a las elecciones' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470457.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/legislativas-2021-acuerdo-liberal-de-cara-a-las-elecciones/' title='Legislativas 2021: acuerdo liberal de cara a las elecciones'>Legislativas 2021: acuerdo liberal de cara a las elecciones</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-51" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/inter/"> <span class="menu-label" style="">Internacionales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-51-4" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/' rel='bookmark' title='Fracasa una proposición de ley en Francia para legalizar la eutanasia'><span class='mm-img' title='Fracasa una proposición de ley en Francia para legalizar la eutanasia' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/' title='Fracasa una proposición de ley en Francia para legalizar la eutanasia'>Fracasa una proposición de ley en Francia para legalizar la eutanasia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-fortuna-de-warren-buffett-supera-los-100-000-millones-y-se-mete-en-el-club-de-los-cinco-mas-ricos-del-mundo/' rel='bookmark' title='La fortuna de Warren Buffett supera los 100.000 millones y se mete en el club de los cinco más ricos del mundo'><span class='mm-img' title='La fortuna de Warren Buffett supera los 100.000 millones y se mete en el club de los cinco más ricos del mundo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5e8edd5f2e366.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-fortuna-de-warren-buffett-supera-los-100-000-millones-y-se-mete-en-el-club-de-los-cinco-mas-ricos-del-mundo/' title='La fortuna de Warren Buffett supera los 100.000 millones y se mete en el club de los cinco más ricos del mundo'>La fortuna de Warren Buffett supera los 100.000 millones y se mete en el club de los cinco más ricos del mundo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-estados-unidos-ex-presidentes-llaman-a-vacunarse-contra-el-coronavirus-telam/' rel='bookmark' title='En Estados Unidos, ex presidentes llaman a vacunarse contra el coronavirus'><span class='mm-img' title='En Estados Unidos, ex presidentes llaman a vacunarse contra el coronavirus' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5e8b96d82ebed.04.2020-02-565_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-estados-unidos-ex-presidentes-llaman-a-vacunarse-contra-el-coronavirus-telam/' title='En Estados Unidos, ex presidentes llaman a vacunarse contra el coronavirus'>En Estados Unidos, ex presidentes llaman a vacunarse contra el coronavirus</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-ema-aprueba-el-uso-de-la-vacuna-de-janssen-contra-la-covid-para-la-ue/' rel='bookmark' title='La EMA aprueba el uso de la vacuna de Janssen contra la covid para la UE'><span class='mm-img' title='La EMA aprueba el uso de la vacuna de Janssen contra la covid para la UE' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/604a30d906e54.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-ema-aprueba-el-uso-de-la-vacuna-de-janssen-contra-la-covid-para-la-ue/' title='La EMA aprueba el uso de la vacuna de Janssen contra la covid para la UE'>La EMA aprueba el uso de la vacuna de Janssen contra la covid para la UE</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/israel-vacuno-a-600-ninos-que-no-presentaron-efectos-secundarios-importantes-telam/' rel='bookmark' title='Israel vacunó a 600 niños que no presentaron efectos secundarios importantes &#8211; Télam'><span class='mm-img' title='Israel vacunó a 600 niños que no presentaron efectos secundarios importantes &#8211; Télam' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/604a29e8780d6_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/israel-vacuno-a-600-ninos-que-no-presentaron-efectos-secundarios-importantes-telam/' title='Israel vacunó a 600 niños que no presentaron efectos secundarios importantes &#8211; Télam'>Israel vacunó a 600 niños que no presentaron efectos secundarios importantes &#8211; Télam</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-50" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/parlament/"> <span class="menu-label" style="">Parlamentarias</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-50-3" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/' rel='bookmark' title='Proponen extender la pensión por estudios hasta los 25 años'><span class='mm-img' title='Proponen extender la pensión por estudios hasta los 25 años' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/COBOS-2.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/' title='Proponen extender la pensión por estudios hasta los 25 años'>Proponen extender la pensión por estudios hasta los 25 años</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/sposito-califico-de-ecocidio-el-incendio-de-el-bolson-y-pidio-intervencion-a-la-justicia-ncn/' rel='bookmark' title='Spósito calificó de ‘ecocidio’ el incendio de El Bolsón y pidió intervención a la Justicia'><span class='mm-img' title='Spósito calificó de ‘ecocidio’ el incendio de El Bolsón y pidió intervención a la Justicia' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/rio-negro.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/sposito-califico-de-ecocidio-el-incendio-de-el-bolson-y-pidio-intervencion-a-la-justicia-ncn/' title='Spósito calificó de ‘ecocidio’ el incendio de El Bolsón y pidió intervención a la Justicia'>Spósito calificó de ‘ecocidio’ el incendio de El Bolsón y pidió intervención a la Justicia</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/menna-pide-urgencia-en-el-tratamiento-de-la-prorroga-de-la-ley-ovina-ncn/' rel='bookmark' title='Menna pide urgencia en el tratamiento de la prórroga de la ley ovina'><span class='mm-img' title='Menna pide urgencia en el tratamiento de la prórroga de la ley ovina' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/diputado-menna-e1615325945960-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/menna-pide-urgencia-en-el-tratamiento-de-la-prorroga-de-la-ley-ovina-ncn/' title='Menna pide urgencia en el tratamiento de la prórroga de la ley ovina'>Menna pide urgencia en el tratamiento de la prórroga de la ley ovina</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/para-ramon-alfredo-cornejo-hace-politiqueria-berreta-ncn/' rel='bookmark' title='Para Ramón, Alfredo Cornejo hace «politiquería berreta»'><span class='mm-img' title='Para Ramón, Alfredo Cornejo hace «politiquería berreta»' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ramon-e1615404799357-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/para-ramon-alfredo-cornejo-hace-politiqueria-berreta-ncn/' title='Para Ramón, Alfredo Cornejo hace «politiquería berreta»'>Para Ramón, Alfredo Cornejo hace «politiquería berreta»</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/video-heller-y-yacobitti-se-chicanearon-en-pleno-debate-de-comision-ncn/' rel='bookmark' title='Heller y Yacobitti se «chicanearon» en pleno debate de comisión'><span class='mm-img' title='Heller y Yacobitti se «chicanearon» en pleno debate de comisión' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/Heller-Yacobitti-800x445-1.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/video-heller-y-yacobitti-se-chicanearon-en-pleno-debate-de-comision-ncn/' title='Heller y Yacobitti se «chicanearon» en pleno debate de comisión'>Heller y Yacobitti se «chicanearon» en pleno debate de comisión</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2308" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/gremiales/"> <span class="menu-label" style="">Gremiales</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2308-27" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/' rel='bookmark' title='Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador'><span class='mm-img' title='Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/' title='Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador'>Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-rol-del-sindicalismo-en-la-crisis-politica-de-paraguay/' rel='bookmark' title='El rol del sindicalismo en la crisis política de Paraguay'><span class='mm-img' title='El rol del sindicalismo en la crisis política de Paraguay' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/parag.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-rol-del-sindicalismo-en-la-crisis-politica-de-paraguay/' title='El rol del sindicalismo en la crisis política de Paraguay'>El rol del sindicalismo en la crisis política de Paraguay</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/rio-negro-estatales-se-movilizaron-masivamente-exigiendo-mejores-salarios/' rel='bookmark' title='Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios'><span class='mm-img' title='Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-rn4.jpeg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/rio-negro-estatales-se-movilizaron-masivamente-exigiendo-mejores-salarios/' title='Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios'>Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/en-vivo-ganancias-continua-el-debate-en-diputados/' rel='bookmark' title='EN VIVO | Ganancias: Continúa el debate en Diputados'><span class='mm-img' title='EN VIVO | Ganancias: Continúa el debate en Diputados' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/massa.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/en-vivo-ganancias-continua-el-debate-en-diputados/' title='EN VIVO | Ganancias: Continúa el debate en Diputados'>EN VIVO | Ganancias: Continúa el debate en Diputados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/docentes-de-neuquen-exigen-mesa-de-negociacion-frente-a-la-casa-de-gobierno/' rel='bookmark' title='Docentes de Neuquén exigen mesa de negociación frente a la Casa de Gobierno'><span class='mm-img' title='Docentes de Neuquén exigen mesa de negociación frente a la Casa de Gobierno' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/mesa-negociacion.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/docentes-de-neuquen-exigen-mesa-de-negociacion-frente-a-la-casa-de-gobierno/' title='Docentes de Neuquén exigen mesa de negociación frente a la Casa de Gobierno'>Docentes de Neuquén exigen mesa de negociación frente a la Casa de Gobierno</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-53" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/econo/"> <span class="menu-label" style="">Economía</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-53-5" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/cobran-los-jubilados-y-pensionados-con-ingresos-hasta-23-120-y-dni-terminado-en-3-telam/' rel='bookmark' title='Cobran los jubilados y pensionados con ingresos hasta $23.120 y DNI terminado en 3'><span class='mm-img' title='Cobran los jubilados y pensionados con ingresos hasta $23.120 y DNI terminado en 3' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5e46b0afc4467_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/cobran-los-jubilados-y-pensionados-con-ingresos-hasta-23-120-y-dni-terminado-en-3-telam/' title='Cobran los jubilados y pensionados con ingresos hasta $23.120 y DNI terminado en 3'>Cobran los jubilados y pensionados con ingresos hasta $23.120 y DNI terminado en 3</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/tributaristas-exponen-ante-un-plenario-de-comisiones-de-diputados-telam/' rel='bookmark' title='Tributaristas exponen ante un plenario de comisiones de Diputados'><span class='mm-img' title='Tributaristas exponen ante un plenario de comisiones de Diputados' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/604825821dcc6_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/tributaristas-exponen-ante-un-plenario-de-comisiones-de-diputados-telam/' title='Tributaristas exponen ante un plenario de comisiones de Diputados'>Tributaristas exponen ante un plenario de comisiones de Diputados</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-afip-regimen-de-facilidades-de-pago-para-aporte-extraordinario-de-grandes-fortunas-telam/' rel='bookmark' title='La AFIP: régimen de facilidades de pago para aporte extraordinario de grandes fortunas'><span class='mm-img' title='La AFIP: régimen de facilidades de pago para aporte extraordinario de grandes fortunas' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5f034a06be5bc_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-afip-regimen-de-facilidades-de-pago-para-aporte-extraordinario-de-grandes-fortunas-telam/' title='La AFIP: régimen de facilidades de pago para aporte extraordinario de grandes fortunas'>La AFIP: régimen de facilidades de pago para aporte extraordinario de grandes fortunas</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/comienzan-las-pruebas-de-5g-en-argentina-con-las-principales-empresas-tic-telam/' rel='bookmark' title='Comienzan las pruebas de 5G en Argentina con las principales empresas TIC'><span class='mm-img' title='Comienzan las pruebas de 5G en Argentina con las principales empresas TIC' style='background-image: url( https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/6000145295a29_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/comienzan-las-pruebas-de-5g-en-argentina-con-las-principales-empresas-tic-telam/' title='Comienzan las pruebas de 5G en Argentina con las principales empresas TIC'>Comienzan las pruebas de 5G en Argentina con las principales empresas TIC</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/casaretto-macri-duplico-la-cantidad-de-trabajadores-que-tenian-que-pagar-ganancias-telam/' rel='bookmark' title='Casaretto: &#8220;Macri duplicó la cantidad de trabajadores que tenían que pagar Ganancias&#8221;'><span class='mm-img' title='Casaretto: &#8220;Macri duplicó la cantidad de trabajadores que tenían que pagar Ganancias&#8221;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/02/5f16ee7c4ac23_1004x565.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/casaretto-macri-duplico-la-cantidad-de-trabajadores-que-tenian-que-pagar-ganancias-telam/' title='Casaretto: &#8220;Macri duplicó la cantidad de trabajadores que tenían que pagar Ganancias&#8221;'>Casaretto: &#8220;Macri duplicó la cantidad de trabajadores que tenían que pagar Ganancias&#8221;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-52" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a href="https://mundopoliticodiario.com/category/opi/"> <span class="menu-label" style="">Opinión</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-52-6" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/hoy-por-hoy/' rel='bookmark' title='Hoy por hoy'><span class='mm-img' title='Hoy por hoy' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/bgfxbc.png?resize=289%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/hoy-por-hoy/' title='Hoy por hoy'>Hoy por hoy</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/el-insoportable-espanto-7-miradas/' rel='bookmark' title='El insoportable espanto'><span class='mm-img' title='El insoportable espanto' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/6048de4d4530c_1615388249_6048de4d452b7.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/el-insoportable-espanto-7-miradas/' title='El insoportable espanto'>El insoportable espanto</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/y-se-fue-losardo-7-miradas/' rel='bookmark' title='Y se fue Losardo'><span class='mm-img' title='Y se fue Losardo' style='background-image: url( https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/6048e0587f001_image_name.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/y-se-fue-losardo-7-miradas/' title='Y se fue Losardo'>Y se fue Losardo</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/la-minimizacion-del-presidente-delegado/' rel='bookmark' title='  La minimización del presidente delegado'><span class='mm-img' title='  La minimización del presidente delegado' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/6048f08acd4cb_1615392996_6048f08acd478.jpg?resize=306%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/la-minimizacion-del-presidente-delegado/' title='  La minimización del presidente delegado'>  La minimización del presidente delegado</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/lenta-lenta-recuperacion-7-miradas/' rel='bookmark' title='Lenta, lenta recuperación'><span class='mm-img' title='Lenta, lenta recuperación' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/60479db70b8b0_1615306247_60479db70b85d.jpg?resize=320%2C220&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/lenta-lenta-recuperacion-7-miradas/' title='Lenta, lenta recuperación'>Lenta, lenta recuperación</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-2578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu "><a target="_blank" href="https://mundopoliticodiario.com/category/acep/"> <span class="menu-label" style="">Acep</span></a>
<div class="sub_cats_posts cats-mega-wrap">
<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-2578-28" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politicaspublicas-americalatina-bajo-la-direc/' rel='bookmark' title='¡Aplica para una BECA ! Estudia #PolíticasPúblicas #AméricaLatina, bajo la direc&#8230;'><span class='mm-img' title='¡Aplica para una BECA ! Estudia #PolíticasPúblicas #AméricaLatina, bajo la direc&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politicaspublicas-americalatina-bajo-la-direc/' title='¡Aplica para una BECA ! Estudia #PolíticasPúblicas #AméricaLatina, bajo la direc&#8230;'>¡Aplica para una BECA ! Estudia #PolíticasPúblicas #AméricaLatina, bajo la direc&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/urge-tratar-el-proyecto-de-ley-de-esclavitud-moderna-que-busca-declarar-los-crim/' rel='bookmark' title='Urge tratar el Proyecto de Ley de Esclavitud Moderna que busca declarar los crím&#8230;'><span class='mm-img' title='Urge tratar el Proyecto de Ley de Esclavitud Moderna que busca declarar los crím&#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/urge-tratar-el-proyecto-de-ley-de-esclavitud-moderna-que-busca-declarar-los-crim/' title='Urge tratar el Proyecto de Ley de Esclavitud Moderna que busca declarar los crím&#8230;'>Urge tratar el Proyecto de Ley de Esclavitud Moderna que busca declarar los crím&#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/jornada-nacional-contra-la-trata-de-personas-y-el-trabajo-forzoso/' rel='bookmark' title='Jornada nacional contra la Trata de Personas y el Trabajo Forzoso'><span class='mm-img' title='Jornada nacional contra la Trata de Personas y el Trabajo Forzoso' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/jornada-nacional-contra-la-trata-de-personas-y-el-trabajo-forzoso/' title='Jornada nacional contra la Trata de Personas y el Trabajo Forzoso'>Jornada nacional contra la Trata de Personas y el Trabajo Forzoso</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-compol-con-docentes-y-expositores-de-destacada/' rel='bookmark' title='¡Aplica para una BECA ! Estudia #Compol con docentes y expositores de destacada &#8230;'><span class='mm-img' title='¡Aplica para una BECA ! Estudia #Compol con docentes y expositores de destacada &#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-compol-con-docentes-y-expositores-de-destacada/' title='¡Aplica para una BECA ! Estudia #Compol con docentes y expositores de destacada &#8230;'>¡Aplica para una BECA ! Estudia #Compol con docentes y expositores de destacada &#8230;</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> . . <a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politica-digital-y-big-data-propuesta-de-acep-y/' rel='bookmark' title='¡Aplica para una BECA! Estudia POLÍTICA DIGITAL Y BIG DATA, propuesta de ACEP y &#8230;'><span class='mm-img' title='¡Aplica para una BECA! Estudia POLÍTICA DIGITAL Y BIG DATA, propuesta de ACEP y &#8230;' style='background-image: url( https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&ssl=1 )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politica-digital-y-big-data-propuesta-de-acep-y/' title='¡Aplica para una BECA! Estudia POLÍTICA DIGITAL Y BIG DATA, propuesta de ACEP y &#8230;'>¡Aplica para una BECA! Estudia POLÍTICA DIGITAL Y BIG DATA, propuesta de ACEP y &#8230;</a></h4></div></div></div></div></div><div class="cfix"></div></div></div> </ul>
</div>
<div class="nav-right-area">
<div class="bdaia-nav-search">
<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
<div class="bdaia-ns-wrap">
<div class="bdaia-ns-content">
<div class="bdaia-ns-inner">
<form method="get" id="searchform" action="https://mundopoliticodiario.com/">
<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Buscar " onfocus="if (this.value == 'Buscar ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar ';}" />
<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="cfix"></div>
</div>
</div>
</nav>
<div class="cfix"></div>
</div>
<div class="bdMain">
<div class="bd-container bdaia-post-template">
<div class="bd-main bdaia-site-content" id="bdaia-primary">
<div id="content" role="main">
<div class="bdaia-crumb-container"><span><a class="crumbs-home" href="https://mundopoliticodiario.com">Inicio</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis</span></div><div class="bdayh-clearfix"></div>
<article id="post-177392" class="hentry post-177392 post type-post status-publish format-standard has-post-thumbnail category-nac tag-noticias" itemscope itemtype="https://schema.org/Article">
<header class="bdaia-post-header">
<div class="bdaia-category">
<a class="bd-cat-link bd-cat-1" href="https://mundopoliticodiario.com/category/nac/">Nacionales</a>
</div>

<div class="bdaia-post-title">
<h1 class="post-title entry-title"><span>Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis</span></h1>
</div>

<div class="bdaia-meta-info">
<div class="bdaia-post-time-read"><span class='bdaia-io bdaia-io-clock'></span>2&nbsp;minuto leer</div>
<div class="bdaia-post-comment"><span class='bdaia-io bdaia-io-bubbles4'></span><span>Comentarios desactivados<span class="screen-reader-text"> en Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis</span></span></div>
<div class="bdaia-post-like"><span class="post-like"><a href="#" data-post_id="177392">
<span title="Me gusta este artículo " class="qtip like"><span class="bdaia-io bdaia-io-heart"></span></span>
</a><em class="count">0</em></span></div>
</div>

</header>
<div class="bdaia-post-sharing bdaia-post-sharing-top">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;text=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;text=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;title=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;title=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F&amp;description=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F03%2F470448.jpg%3Ffit%3D1170%252C781%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;name=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;name=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-post-content">
<div class="bdaia-post-featured-image">
<img width="850" height="491" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?resize=850%2C491&amp;ssl=1" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="" loading="lazy" data-attachment-id="177393" data-permalink="https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/470448-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=1170%2C781&amp;ssl=1" data-orig-size="1170,781" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="470448.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=850%2C568&amp;ssl=1" /> </div>

<div class="bdaia-p-top-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<p>
</p>
<div>
</p>
<p><em><strong>Dosis de la vacuna china Sinopharm, coronavirus, NA.</strong></em></p>
<p>El Gobierno nacional <strong>firmó contrato con Sinopharm para la llegada de 3 millones de dosis</strong> de la vacuna contra el coronavirus, informaron fuentes oficiales.</p>
<p> </p>
<p>Según está previsto en el acuerdo firmado ayer, l<strong>as nuevas dosis llegarán el país a partir de la semana próxima.</strong></p>
<p> </p>
<p>El pasado fin de semana, el Gobierno nacional había anunciado que las negociaciones con China se encontraban encaminadas, aunque hasta hoy <strong>se desconocía la cantidad de nuevas dosis que se adquirirían</strong>.</p>
<p>Los tres millones de nuevas dosis <strong>se suman así a una primera tanda de 1 millón que habían llegado a Ezeiza</strong> en la última semana de febrero y que desde la semana pasada fueron distribuidas entre las jurisdicciones para ser aplicadas a menores de 60 años, por lo que fueron destinadas al personal docente ante el inicio de clases presenciales en todo el país.</p>
<p class="top-margin"><b>Noticias relacionadas</b></p>
<div class="col-sm-12 clear">
<div class="row bottom-margin right col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb"></p>
<div class="col-sm-7 col-xs-12">
<div class="thumb-wrap relative">
<a href="https://www.diario26.com/296930--coronavirus-argentina-ya-cuenta-con-4-millones-de-vacunas-y-la-semana-proxima-superara-las-7-millones-de-dosis"><br />
<img src="https://i0.wp.com/cdn.diario26.com/media/image/2021/03/11/470469.jpg?w=850&#038;ssl=1" alt="Coronavirus: Argentina ya cuenta con 4 millones de vacunas y la semana próxima superará las 7 millones de dosis" title="Coronavirus: Argentina ya cuenta con 4 millones de vacunas y la semana próxima superará las 7 millones de dosis" class="img-responsive" data-recalc-dims="1" /></a>
</div>
</p></div>
<p> <br />
</p>
<p> <br />
</article>
</div>
<div class="row bottom-margin left col-sm-6 top-margin" style="padding: 0px;">
</p>
<article class="thumb"></p>
<div class="col-sm-7 col-xs-12">
<div class="thumb-wrap relative">
<a href="https://www.diario26.com/296902--sputnik-vs-sinopharm-por-que-la-vacuna-rusa-es-la-preferida-y-la-china-genera-dudas"><br />
<img src="https://i2.wp.com/cdn.diario26.com/media/image/2021/03/05/469902.jpg?w=850&#038;ssl=1" alt="Sputnik vs. Sinopharm: ¿por qué la vacuna rusa es la preferida y la china genera dudas?" title="Sputnik vs. Sinopharm: ¿por qué la vacuna rusa es la preferida y la china genera dudas?" class="img-responsive" data-recalc-dims="1" /></a>
</div>
</p></div>
<p> <br />
</p>
<p> <br />
</article>
</div>
</div>
<p>Hasta el momento, <strong>Argentina recibió poco más de 4 millones de vacunas</strong>, entre las dosis que llegaron al país de Sputnik V, Covi-Shield, y Sinopharm, siendo esta última la que tiene una logística más simplificada ya que requiere refrigeración de entre 2 y 8 grados.</p>
<p> <br />

</div>
<br /><a href="https://www.diario26.com/296916--vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis-">Link de la Fuente </a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-177392" class="share-twitter sd-button share-icon no-text" href="https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-177392" class="share-facebook sd-button share-icon no-text" href="https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
</div>
<footer>
<div class="clear"></div><div class="tagcloud"><span>TAGS</span><a href="https://mundopoliticodiario.com/tag/noticias/" rel="tag">noticias</a></div><div class="clear"></div>
<div class="bdaia-post-sharing bdaia-post-sharing-bottom">
<ul>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-facebook"></span>
<span>Compartir en Facebook</span>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;text=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;text=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-twitter"></span>
<span>Compartir en Twitter</span>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-google-plus"></span>
<span>Compartir en Google+</span>
</a>
</li>
<li class="reddit">
<a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;title=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="https://reddit.com/submit?url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;title=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-reddit"></span>
<span>Compartir en Reddit</span>
</a>
</li>
<li class="pinterest">
<a title="pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F&amp;description=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis&amp;media=https%3A%2F%2Fi1.wp.com%2Fmundopoliticodiario.com%2Fwp-content%2Fuploads%2F2021%2F03%2F470448.jpg%3Ffit%3D1170%252C781%26ssl%3D1">
<span class="bdaia-io bdaia-io-social-pinterest"></span>
<span>Compartir en Pinterest</span>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span class="bdaia-io bdaia-io-linkedin2"></span>
<span>Compartir en Linkedin</span>
</a>
</li>
<li class="tumblr">
<a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;name=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.tumblr.com/share/link?url=mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/&amp;name=Vacuna%20china%20Sinopharm:%20la%20semana%20próxima%20llegarán%20al%20país%203%20millones%20de%20dosis">
<span class="bdaia-io bdaia-io-tumblr"></span>
<span>Compartir en Tumblr</span>
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F"><span class="bdaia-io bdaia-io-whatsapp"></span></a> </li>
<li class="telegram">
<a href="tg://msg?text=Vacuna+china+Sinopharm%3A+la+semana+pr%C3%B3xima+llegar%C3%A1n+al+pa%C3%ADs+3+millones+de+dosis%20-%20https%3A%2F%2Fmundopoliticodiario.com%2Fvacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis%2F"><span class="bdaia-io bdaia-io-telegram"></span></a> </li>
</ul>
</div>

<div class="bdaia-p-bottom-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-post-next-prev">
<div class="bdaia-post-prev-post">
<a href="https://mundopoliticodiario.com/la-ema-aprueba-el-uso-de-la-vacuna-de-janssen-contra-la-covid-para-la-ue/" rel="prev"><span>Artículo anterior </span> La EMA aprueba el uso de la vacuna de Janssen contra la covid para la UE</a> </div>
<div class="bdaia-post-next-post">
<a href="https://mundopoliticodiario.com/legislativas-2021-acuerdo-liberal-de-cara-a-las-elecciones/" rel="next"><span>Próximo artículo </span> Legislativas 2021: acuerdo liberal de cara a las elecciones</a> </div>
</div>

</footer>
<span style=display:none itemprop=author itemscope itemtype="https://schema.org/Person">
<meta itemprop=name content="Administrador">
</span>
<meta itemprop=interactionCount content="UserComments:0">
<meta itemprop=datePublished content="2021-03-11T12:14:07+00:00">
<meta itemprop=dateModified content="2021-03-11T12:14:07+00:00">
<meta itemscope itemprop=mainEntityOfPage itemtype="https://schema.org/WebPage" itemid="https://mundopoliticodiario.com/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis/">
<span style=display:none itemprop=publisher itemscope itemtype="https://schema.org/Organization">
<span style=display:none itemprop=logo itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png">
</span>
<meta itemprop=name content="Mundo Político">
</span>
<meta itemprop=headline content="Vacuna china Sinopharm: la semana próxima llegarán al país 3 millones de dosis">
<span style=display:none itemprop=image itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop=url content="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/470448.jpg?fit=1170%2C781&#038;ssl=1">
<meta itemprop=width content=1240>
<meta itemprop=height content=540>
</span>
</article>
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">
<div class="bdaia-ralated-posts-head">
<ul>
<li id="nav-more-ralated">
<a href="#content-more-ralated">Artículos relacionados </a>
</li>
<li id="nav-more-author">
<a href="#content-more-author">
Mas Por &nbsp;Administrador </a>
</li>
<li id="nav-more-cat">
<a href="#content-more-cat">
Mas En&nbsp;Nacionales </a>
</li>
</ul>
</div>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-177401 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="176634" data-permalink="https://mundopoliticodiario.com/fernandez-se-comunico-con-lula-y-dijo-que-siempre-supo-que-el-ex-presidente-era-inocente-telam/5dc59c1aecd89_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5dc59c1aecd89_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El presidente argentino agradeci al ex mandatario Lula Da Silva por su mencin en un acto e&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177384 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/">La inflación se desaceleró al 3,6% en febrero</a></h3> <div class="bdaia-post-excerpt">También se destacaron los aumentos en transporte (4,8%), tras nuevos aumentos autorizados &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177358 type-post status-publish format-standard has-post-thumbnail hentry category-parlament tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/">
<img width="320" height="220" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/COBOS-2.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="177359" data-permalink="https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/cobos-2-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/COBOS-2.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COBOS-2.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/COBOS-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/COBOS-2.jpg?fit=400%2C400&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/">Proponen extender la pensión por estudios hasta los 25 años</a></h3> <div class="bdaia-post-excerpt">Un proyecto de ley para extender la edad de quienes reciben pensión por estudios hasta los&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Artículos Más Relacionados<span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_related();
	        });
	    });
	    var _bdPages = 1;
	    function woohoo_more_related() {
	        _bdPages+=1;

		    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

	        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=177392&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-author">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-177401 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="176634" data-permalink="https://mundopoliticodiario.com/fernandez-se-comunico-con-lula-y-dijo-que-siempre-supo-que-el-ex-presidente-era-inocente-telam/5dc59c1aecd89_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5dc59c1aecd89_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El presidente argentino agradeci al ex mandatario Lula Da Silva por su mencin en un acto e&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177400 type-post status-publish format-standard has-post-thumbnail hentry category-inter">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/">
<img width="320" height="220" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="166784" data-permalink="https://mundopoliticodiario.com/el-parlamento-de-portugal-aprueba-la-legalizacion-de-la-eutanasia/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo-jpeg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?fit=656%2C370&amp;ssl=1" data-orig-size="656,370" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/01/el-secretario-general-del-psoe-de-malaga-jose-luis-ruiz-espejo.jpeg?fit=656%2C370&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/">Fracasa una proposición de ley en Francia para legalizar la eutanasia</a></h3> <div class="bdaia-post-excerpt">El Senado de Francia cerró el camino este jueves a una proposición de ley promovida por lo&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177396 type-post status-publish format-standard has-post-thumbnail hentry category-gremiales">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="177397" data-permalink="https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/ate-catamarca-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ate-catamarca.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/ate-catamarca.jpg?fit=800%2C450&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/">Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador</a></h3> <div class="bdaia-post-excerpt">Este jueves, en la provincia de Catamarca, organizaciones sociales, políticas, autoconvoca&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más Por&nbsp;Administrador <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-author .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_author();
	        });
	    });
	    var _bdAuthorPages = 1;
	    function woohoo_more_author() {
	        _bdAuthorPages+=1;

		    var bd_content = jQuery("#content-more-author ul.bdaia-posts-grid-list");

	        jQuery("#content-more-author .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-author .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_author_fun&page_no="+_bdAuthorPages+"&user_id=2&post_id=177392&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-author .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-author .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
<ul class="bdaia-posts-grid-list">
<li class="bdaia-posts-grid-post post-item post-id post post-177401 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="176634" data-permalink="https://mundopoliticodiario.com/fernandez-se-comunico-con-lula-y-dijo-que-siempre-supo-que-el-ex-presidente-era-inocente-telam/5dc59c1aecd89_1004x565-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5dc59c1aecd89_1004x565.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</a></h3> <div class="bdaia-post-excerpt">El presidente argentino agradeci al ex mandatario Lula Da Silva por su mencin en un acto e&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177384 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" data-attachment-id="100988" data-permalink="https://mundopoliticodiario.com/sin-foto/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" data-orig-size="598,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SIN FOTO" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=300%2C185&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/SIN-FOTO.gif?fit=598%2C368&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/">La inflación se desaceleró al 3,6% en febrero</a></h3> <div class="bdaia-post-excerpt">También se destacaron los aumentos en transporte (4,8%), tras nuevos aumentos autorizados &#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-177368 type-post status-publish format-standard has-post-thumbnail hentry category-nac tag-noticias">
<div class="bdaia-posts-grid-post-inner">
<div class="post-image">
<a href="https://mundopoliticodiario.com/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior/">
<img width="320" height="220" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?resize=320%2C220&amp;ssl=1" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?resize=320%2C220&amp;ssl=1 320w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?zoom=2&amp;resize=320%2C220&amp;ssl=1 640w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?zoom=3&amp;resize=320%2C220&amp;ssl=1 960w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="177378" data-permalink="https://mundopoliticodiario.com/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior/testeo-coronavirus-ezeiza/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?fit=1140%2C640&amp;ssl=1" data-orig-size="1140,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="testeo-coronavirus-ezeiza" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/testeo-coronavirus-ezeiza.jpeg?fit=850%2C477&amp;ssl=1" /> </a>
</div>
<div class="bdayh-post-header">
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior/">Ante el rebrote de coronavirus y las nuevas cepas, el Gobierno reducirá aún más los vuelos al exterior</a></h3> <div class="bdaia-post-excerpt">Será desde este sábado. El cierre de fronteras fue descartado. Se exigirá una cuarentena d&#8230;</div>
<div class="bbd-post-cat">
<div class="bbd-post-cat-content">
<div class="bdayh-post-meta-date">
<span class="bdayh-date">11 marzo, 2021</span> </div>
<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;minuto leer</span>
</div>
</div>
</div>
</div>
</li> </ul>
<div class="cfix"></div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
<div class="bdayh-load-more-btn">
<div class="bdaia-grid-loadmore-btn bd-more-btn">
Cargue Más En&nbsp;Nacionales <span class="bdaia-io bdaia-io-angle-down"></span>
</div>
</div>
</div>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
	            woohoo_more_cat();
	        });
	    });
	    var _bdCatPages = 1;
	    function woohoo_more_cat() {
	        _bdCatPages+=1;

		    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

	        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
	        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
	        jQuery.ajax({
	            url : "https://mundopoliticodiario.com/wp-admin/admin-ajax.php",
	            type : "POST",
	            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=1&post_id=177392&numpost=3",
	            success: function(data) {
	                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
	                if (data.trim()!="") {
	                    var content = jQuery(data);
		                bd_content.append(content);
	                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
		                var bd_re   = bd_content.find( '.post-image' );
		                bd_re.addClass( 'bdaia-img-show' );
		                i_refresh.refresh();
	                }
	            }
	        }, 'html');
	        return false;
	    }
	</script>
<script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>

<div class='woohoo-comments-closed'>Comentarios cerrados </div>
<section id="bdCheckAlso" class="bdCheckAlso-right">
<h4 class="block-title">
<span>Mira además</span>
<a href="#" id="check-also-close"><span class="bdaia-io bdaia-io-cross"></span></a>
</h4>
<div class="check-also-post">
<figure class="check-also-thumb" style="background-image:url(https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/5dc59c1aecd89_1004x565.jpg?resize=320%2C220&ssl=1);"></figure>
<h2 class="post-title"><a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/" rel="bookmark">Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</a></h2>
<p>El presidente argentino agradeci al ex mandatario Lula Da Silva por su mencin en un acto e&#8230;</p>
</div>
</section>
</div>
</div>
<div class="bd-sidebar theia_sticky">
<div class="cfix"></div>
<div class="theiaStickySidebar">
<div id="search-2" class="widget bdaia-widget widget_search">
<h4 class="block-title"><span>Buscar</span></h4>
<div class="widget-inner">
<form role="search" method="get" class="search-form" action="https://mundopoliticodiario.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</div><div id="facebook-likebox-2" class="widget bdaia-widget widget_facebook_likebox">
<h4 class="block-title"><span><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></span></h4>
<div class="widget-inner">
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/mundopoliticodiario" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mundopoliticodiario"><a href="https://www.facebook.com/mundopoliticodiario">Seguinos en Facebook</a></blockquote></div>
</div>
</div>
</div><div id="awesomeweatherwidget-3" class="widget bdaia-widget widget_awesomeweatherwidget">
<h4 class="block-title"><span>El clima en Santiago del Estero</span></h4>
<div class="widget-inner">
<div id="awe-ajax-awesome-weather-santiago-del-estero" class="awe-ajax-awesome-weather-santiago-del-estero awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-santiago-del-estero","locale":false,"location":"Santiago del Estero","owm_city_id":"3835869","override_title":"El clima en Santiago del Estero","size":"wide","units":"C","forecast_days":"5","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>Seguinos en</span></h4>
<div class="widget-inner">
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div><div id="media_image-2" class="widget bdaia-widget widget_media_image">
<h4 class="block-title"><span>Asociación Civil Estudios Populares</span></h4>
<div class="widget-inner">
<a href="http://www.acep.org.ar" target="_blank" rel="noopener"><img width="552" height="329" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" class="image wp-image-101418 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Asociación Civil Estudios Populares" data-attachment-id="101418" data-permalink="https://mundopoliticodiario.com/ale/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" data-orig-size="552,329" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ale" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2020/04/ale.png?fit=552%2C329&amp;ssl=1" /></a></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.agrosalta.com/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/03/AGROSALTA.png" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar" target="_blank" rel="nofollow"><img src="https://mundopoliticodiario.com/wp-content/uploads/2021/01/REFORESTACION.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box1-3" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>Noticias ACEP-KAS</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idJL35M bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idJL35M" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="2" data-tag_slug="" data-cat_uid="28" data-cat_uids="" data-max_nu="20" data-total_posts_num="40" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politicaspublicas-americalatina-bajo-la-direc/">
<img width="40" height="40" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="174871" data-permalink="https://mundopoliticodiario.com/formacion-politica-para-america-latina-becas-acep-kas-diplomado-en-comunica/11924911_862316543851158_4470914824534937997_n-jpg-3/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/aplica-para-una-beca-estudia-politicaspublicas-americalatina-bajo-la-direc/"><span>¡Aplica para una BECA ! Estudia #PolíticasPúblicas #AméricaLatina, bajo la direc&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">10 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/urge-tratar-el-proyecto-de-ley-de-esclavitud-moderna-que-busca-declarar-los-crim/">
<img width="40" height="40" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?resize=40%2C40&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" data-attachment-id="174871" data-permalink="https://mundopoliticodiario.com/formacion-politica-para-america-latina-becas-acep-kas-diplomado-en-comunica/11924911_862316543851158_4470914824534937997_n-jpg-3/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-orig-size="40,40" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11924911_862316543851158_4470914824534937997_n.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/11924911_862316543851158_4470914824534937997_n.jpg?fit=40%2C40&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/urge-tratar-el-proyecto-de-ley-de-esclavitud-moderna-que-busca-declarar-los-crim/"><span>Urge tratar el Proyecto de Ley de Esclavitud Moderna que busca declarar los crím&#8230;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">10 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idJL35M .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'JL35M', 'next' );
						});
						jQuery('.bdaia-wb-idJL35M .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'JL35M', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-3 .entry-title a:hover{color:#c42929 !important;}#bdaia-widget-box1-3 .sk-circle .sk-child:before{background:#c42929 !important;}#bdaia-widget-box1-3 .bdaia-wb-mb-inner{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title:before{background:#c42929 !important;}#bdaia-widget-box1-3 h4.block-title span, #bdaia-widget-box1-3 h4.block-title a{color:#c42929 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-4" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>País de Boludos</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idfyTIE bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idfyTIE" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="37" data-cat_uids="" data-max_nu="35" data-total_posts_num="104" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/si-nos-organizamos-nos-vacunamos-todos-pdb-de-tardecita-martes-09-de-marzo-de-2021/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="177365" data-permalink="https://mundopoliticodiario.com/si-nos-organizamos-nos-vacunamos-todos-pdb-de-tardecita-martes-09-de-marzo-de-2021/1615484990_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615484990_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615484990_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/si-nos-organizamos-nos-vacunamos-todos-pdb-de-tardecita-martes-09-de-marzo-de-2021/"><span>Si nos ORGANIZAMOS nos VACUNAMOS todos | PDB de tardecita | Martes 09 de marzo de 2021</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">11 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/disculpas-si-alguien-se-sintio-contagiado-pdb-de-tardecita-miercoles-10-de-marzo-de-2021/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="177214" data-permalink="https://mundopoliticodiario.com/disculpas-si-alguien-se-sintio-contagiado-pdb-de-tardecita-miercoles-10-de-marzo-de-2021/1615434519_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615434519_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615434519_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/disculpas-si-alguien-se-sintio-contagiado-pdb-de-tardecita-miercoles-10-de-marzo-de-2021/"><span>DISCULPAS si alguien se sintió CONTAGIADO | PDB de tardecita | Miercoles 10 de marzo de 2021</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">11 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/manda-aborto-al-2020-pdb-de-tardecita-viernes-04-12-20/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="176878" data-permalink="https://mundopoliticodiario.com/manda-aborto-al-2020-pdb-de-tardecita-viernes-04-12-20/1615333609_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615333609_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615333609_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/manda-aborto-al-2020-pdb-de-tardecita-viernes-04-12-20/"><span>Mandá ABORTO al 2020 | PDB de Tardecita | Viernes 04-12-20</span></a></h3>
</header>
<footer>
<div class="bdaia-post-date"><span class="bdayh-date">9 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idfyTIE .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'fyTIE', 'next' );
						});
						jQuery('.bdaia-wb-idfyTIE .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'fyTIE', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-4 .entry-title a:hover{color:#dd9933 !important;}#bdaia-widget-box1-4 .sk-circle .sk-child:before{background:#dd9933 !important;}#bdaia-widget-box1-4 .bdaia-wb-mb-inner{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title:before{background:#dd9933 !important;}#bdaia-widget-box1-4 h4.block-title span, #bdaia-widget-box1-4 h4.block-title a{color:#dd9933 !important;}</style></div></div><div id="bdaia-widget-e3-7" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>Publicidad</span></h4>
<div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
</div><div id="bdaia-widget-box1-5" class="widget bdaia-widget bdaia-box1"><h4 class="block-title"><span>RPN</span></h4><div class="widget-inner">
<div class="bdaia-wb-wrap bdaia-wb1 bdaia-wb-idZoEPQ bdaia-ajax-pagination-next_prev" data-box_nu="wb1" data-box_id="bdaia-wb-idZoEPQ" data-paged="1" data-sort_order="" data-ajax_pagination="next_prev" data-num_posts="3" data-tag_slug="" data-cat_uid="38" data-cat_uids="" data-max_nu="449" data-total_posts_num="1346" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="true" data-date_meta="true" data-review="true">
<div class="bdaia-wb-content">
<div class="bdaia-wb-inner">
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/salto-la-ficha-en-corrientes-revelan-que-todos-los-funcionarios-se-vacunaron-ilegalmente/">
<img width="104" height="74" src="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="176987" data-permalink="https://mundopoliticodiario.com/salto-la-ficha-en-corrientes-revelan-que-todos-los-funcionarios-se-vacunaron-ilegalmente/1615377763_maxresdefault-jpg/" data-orig-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615377763_maxresdefault.jpg" data-image-description="" data-medium-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615377763_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/salto-la-ficha-en-corrientes-revelan-que-todos-los-funcionarios-se-vacunaron-ilegalmente/"><span>SALTÓ LA FICHA en Corrientes: Revelan que todos los funcionarios se vacunaron ilegalmente</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/megabomba-de-penafort-si-cae-stornelli-se-lleva-puesta-a-la-corte-suprema-por-eso-lo-protegen/">
<img width="104" height="74" src="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="177023" data-permalink="https://mundopoliticodiario.com/megabomba-de-penafort-si-cae-stornelli-se-lleva-puesta-a-la-corte-suprema-por-eso-lo-protegen/1615381423_maxresdefault-jpg/" data-orig-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615381423_maxresdefault.jpg" data-image-description="" data-medium-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615381423_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/megabomba-de-penafort-si-cae-stornelli-se-lleva-puesta-a-la-corte-suprema-por-eso-lo-protegen/"><span>Megabomba de Peñafort: &quot;Si cae Stornelli se lleva puesta a la Corte Suprema por eso lo protegen&quot;</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
<div class="bdaia-wb-article bdaia-wba-small bdaiaFadeIn">
<article class="with-thumb">
<div class="bwb-article-img-container">
<a href="https://mundopoliticodiario.com/alerta-roja-timerman-revelo-que-clarin-tiene-candidato-a-presidente-y-es-muy-peligroso/">
<img width="104" height="74" src="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?resize=104%2C74&amp;ssl=1" class="attachment-bdaia-small size-bdaia-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?resize=104%2C74&amp;ssl=1 104w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?zoom=2&amp;resize=104%2C74&amp;ssl=1 208w, https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?zoom=3&amp;resize=104%2C74&amp;ssl=1 312w" sizes="(max-width: 104px) 100vw, 104px" data-attachment-id="177033" data-permalink="https://mundopoliticodiario.com/alerta-roja-timerman-revelo-que-clarin-tiene-candidato-a-presidente-y-es-muy-peligroso/1615385085_maxresdefault-jpg/" data-orig-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1615385085_maxresdefault.jpg" data-image-description="" data-medium-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/mundopoliticodiario.com/wp-content/uploads/2021/03/1615385085_maxresdefault.jpg?fit=850%2C478&amp;ssl=1" /> </a>
</div>
<div class="bwb-article-content-wrapper">
<header>
<h3 class="entry-title"><a href="https://mundopoliticodiario.com/alerta-roja-timerman-revelo-que-clarin-tiene-candidato-a-presidente-y-es-muy-peligroso/"><span>ALERTA ROJA: Timerman reveló que Clarín tiene candidato a presidente y es muy peligroso</span></a></h3>
</header>
<footer>
<div class="bdaia-post-author-name">
<a href="https://mundopoliticodiario.com/author/alejandroherrera/" title="Entradas de Mundo Político" rel="author">Mundo Político</a> </div>
<div class="bdaia-post-date"><span class="bdayh-date">9 marzo, 2021</span></div>
</footer>
</div>
</article>
</div>
</div>
<div class="bdayh-posts-load-wait">
<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
</div>
</div>
<div class="cfix"></div>
<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('.bdaia-wb-idZoEPQ .carousel-nav .mo-next').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ZoEPQ', 'next' );
						});
						jQuery('.bdaia-wb-idZoEPQ .carousel-nav .mo-prev').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'ZoEPQ', 'prev' );
						});
											});
				</script>
<div class="carousel-nav">
<a href="#" class="mo-prev ajax-page-disabled"><span class="bdaia-io bdaia-io-angle-left"></span></a>
<a href="#" class="mo-next"><span class="bdaia-io bdaia-io-angle-right"></span></a>
</div>
</div>
<style type="text/css">#bdaia-widget-box1-5 .entry-title a:hover{color:#8224e3 !important;}#bdaia-widget-box1-5 .sk-circle .sk-child:before{background:#8224e3 !important;}#bdaia-widget-box1-5 .bdaia-wb-mb-inner{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title:before{background:#8224e3 !important;}#bdaia-widget-box1-5 h4.block-title span, #bdaia-widget-box1-5 h4.block-title a{color:#8224e3 !important;}</style></div></div><div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="https://www.labanda.gob.ar/seguridad-2/" target="_blank"><img src="https://mundopoliticodiario.com/wp-content/uploads/2020/12/alera-banda-002-nuevo-diario.png" alt="" /></a></div></div>
</div> </div>
</div>
</div>
</div>
<div class="bdaia-footer-e3-desktop"><div class="bdaia-e3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3298380786883014",
          enable_page_level_ads: true
     });
</script></div></div>
<div class="bdaia-footer">
<div class="bdaia-footer-widgets">
<div class="bd-container">
<div class="bdaia-footer-widgets-area footer-col-three">
<div id="footer-first" class="footer-widget-inner">
<div id="top-posts-4" class="widget bdaia-widget widget_top-posts">
<h4 class="block-title"><span>Las 7 noticias más leídas</span></h4>
<div class="widget-inner">
<ul> <li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/" class="bump-view" data-bump-view="tp">Alberto Fernández se mostró &quot;alegre y reconfortado&quot; por el mensaje de agradecimiento de Lula - Télam</a> </li>
<li>
<a href="https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/" class="bump-view" data-bump-view="tp">Fracasa una proposición de ley en Francia para legalizar la eutanasia</a> </li>
<li>
<a href="https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/" class="bump-view" data-bump-view="tp">Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador</a> </li>
<li>
<a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/" class="bump-view" data-bump-view="tp">La inflación se desaceleró al 3,6% en febrero</a> </li>
<li>
<a href="https://mundopoliticodiario.com/el-rol-del-sindicalismo-en-la-crisis-politica-de-paraguay/" class="bump-view" data-bump-view="tp">El rol del sindicalismo en la crisis política de Paraguay</a> </li>
<li>
<a href="https://mundopoliticodiario.com/rio-negro-estatales-se-movilizaron-masivamente-exigiendo-mejores-salarios/" class="bump-view" data-bump-view="tp">Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios</a> </li>
<li>
<a href="https://mundopoliticodiario.com/si-nos-organizamos-nos-vacunamos-todos-pdb-de-tardecita-martes-09-de-marzo-de-2021/" class="bump-view" data-bump-view="tp">Si nos ORGANIZAMOS nos VACUNAMOS todos | PDB de tardecita | Martes 09 de marzo de 2021</a> </li>
<li>
<a href="https://mundopoliticodiario.com/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn/" class="bump-view" data-bump-view="tp">Proponen extender la pensión por estudios hasta los 25 años</a> </li>
</ul></div>
</div> </div>
<div id="footer-second" class="footer-widget-inner">
<div id="bdaia-widget-timeline-2" class="widget bdaia-widget bdaia-widget-timeline">
<h4 class="block-title"><span>Linea de Tiempo</span></h4>
<div class="widget-inner">
<ul>
<li>
<a href="https://mundopoliticodiario.com/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>Alberto Fernández se mostró &#8220;alegre y reconfortado&#8221; por el mensaje de agradecimiento de Lula &#8211; Télam</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>Fracasa una proposición de ley en Francia para legalizar la eutanasia</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>Catamarca: Estatales reclamaron paritarias y denunciaron “salario Vip” del Gobernador</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/la-inflacion-se-desacelero-al-36-en-febrero/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>La inflación se desaceleró al 3,6% en febrero</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/el-rol-del-sindicalismo-en-la-crisis-politica-de-paraguay/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>El rol del sindicalismo en la crisis política de Paraguay</h3>
</a>
</li>
<li>
<a href="https://mundopoliticodiario.com/rio-negro-estatales-se-movilizaron-masivamente-exigiendo-mejores-salarios/">
<span class="bdayh-date">11 marzo, 2021</span> <h3>Río Negro: Estatales se movilizaron masivamente exigiendo mejores salarios</h3>
</a>
</li>
</ul>
</div>
</div> </div>
<div id="footer-third" class="footer-widget-inner">
<div id="categories-2" class="widget bdaia-widget widget_categories">
<h4 class="block-title"><span>Categorías</span></h4>
<div class="widget-inner">
<ul>
<li class="cat-item cat-item-28"><a href="https://mundopoliticodiario.com/category/acep/">Acep</a> (40)
</li>
<li class="cat-item cat-item-11"><a href="https://mundopoliticodiario.com/category/lbanda/">Banda</a> (175)
</li>
<li class="cat-item cat-item-5"><a href="https://mundopoliticodiario.com/category/econo/">Economía</a> (357)
</li>
<li class="cat-item cat-item-27"><a href="https://mundopoliticodiario.com/category/gremiales/">Gremiales</a> (722)
</li>
<li class="cat-item cat-item-4"><a href="https://mundopoliticodiario.com/category/inter/">Internacionales</a> (2.720)
</li>
<li class="cat-item cat-item-2"><a href="https://mundopoliticodiario.com/category/locales/">Locales</a> (288)
</li>
<li class="cat-item cat-item-1"><a href="https://mundopoliticodiario.com/category/nac/">Nacionales</a> (2.040)
</li>
<li class="cat-item cat-item-6"><a href="https://mundopoliticodiario.com/category/opi/">Opinión</a> (107)
</li>
<li class="cat-item cat-item-3"><a href="https://mundopoliticodiario.com/category/parlament/">Parlamentarias</a> (342)
</li>
<li class="cat-item cat-item-33"><a href="https://mundopoliticodiario.com/category/prov/">Provinciales</a> (145)
</li>
<li class="cat-item cat-item-37"><a href="https://mundopoliticodiario.com/category/videospdb/">Videos PDB</a> (104)
</li>
<li class="cat-item cat-item-38"><a href="https://mundopoliticodiario.com/category/videosrpn/">Videos RPN</a> (1.346)
</li>
</ul>
</div>
</div> </div>
</div>
</div>
</div>
<div class="woohoo-footer-top-area">
<div class="bd-container">
<div class="bdaia-row">
<div class="footer-col3">
<div class="footer-logo-inner">
<a href="https://mundopoliticodiario.com/"><img src="https://mundopoliticodiario.com/wp-content/uploads/2018/03/LOGONEW-Custom.png" alt="" style="width : px" /></a> </div>
</div>
<div class="footer-col6">
<h4 class="block-title"><span>A cerca de Nosotros</span></h4>
<div class="footer-about-us-inner">
Mundo Político Diario, es un medio digital que trabaja a modo de concentrador de noticias de las temáticas Política Local, Nacional e Internacional; Economía y Parlamento con actualizaciones constantes, utilizando los canales RSS de los principales medios del país. De esta manera, buscamos que nuestros visitantes estén siempre informados y actualizados a cerca del mundo político a través de una segmentación simple de nuestros contenidos, un diseño moderno y ágil! </div>
</div>
<div class="footer-col3">
<h4 class="block-title"><span>Seguinos</span></h4>
<div class="widget-social-links bdaia-social-io-colored">
<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class="none bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class="none bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class="none bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div> </div>
</div>
</div>
</div>
</div>
<div class="bdaia-footer-area">
<div class="bd-container">
<div class="bdaia-footer-area-l">
<span class="copyright">© Copyright 2019, Todos los derechos reservados -Potenciado por <a href="https://es-ar.wordpress.org">Mundo Político</a> | Diseñado por <a href="https://mundopolitico.com">MPD</a></span> </div>
<div class="bdaia-footer-area-r">
<div class="bdaia-social-io bdaia-social-io-size-32">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.fb.com/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://www.twitter.com/mundopoliticoar" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
<a class=" bdaia-io-url-instagram" title="instagram" href="https://www.instagram.com/mundopolitico.diario/" target="_blank"><span class="bdaia-io bdaia-io-instagram"></span></a>
<a class=" bdaia-io-url-rss" title="Rss" href="https://www.mundopoliticodiario.com/rss" target="_blank"><span class="bdaia-io bdaia-io-rss"></span></a>
<a class=" bdaia-io-url-telegram" title="Telegram" href="https://www.t.me/mundopoliticodiario" target="_blank"><span class="bdaia-io bdaia-io-telegram"></span></a>
</div>  </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mundopoliticodiario.com\/vacuna-china-sinopharm-la-semana-proxima-llegaran-al-pais-3-millones-de-dosis\/":177392,"https:\/\/mundopoliticodiario.com\/alberto-fernandez-se-mostro-alegre-y-reconfortado-por-el-mensaje-de-agradecimiento-de-lula-telam\/":177401,"https:\/\/mundopoliticodiario.com\/la-inflacion-se-desacelero-al-36-en-febrero\/":177384,"https:\/\/mundopoliticodiario.com\/proponen-extender-la-pension-por-estudios-hasta-los-25-anos-ncn\/":177358,"https:\/\/mundopoliticodiario.com\/fracasa-una-proposicion-de-ley-en-francia-para-legalizar-la-eutanasia\/":177400,"https:\/\/mundopoliticodiario.com\/catamarca-estatales-reclamaron-paritarias-y-denunciaron-salario-vip-del-gobernador\/":177396,"https:\/\/mundopoliticodiario.com\/ante-el-rebrote-de-coronavirus-y-las-nuevas-cepas-el-gobierno-reducira-aun-mas-los-vuelos-al-exterior\/":177368};
	</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mundopoliticodiario.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://mundopoliticodiario.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "7a3d64e9af" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://mundopoliticodiario.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='woohoo-main-js-extra'>
/* <![CDATA[ */
var bd = {"nonce":"26562efe08","ajaxurl":"https:\/\/mundopoliticodiario.com\/wp-admin\/admin-ajax.php","is_singular":"1","has_lazy_load":"","bd_lazyload":"1","mobile_topmenu":"","sticky_sidebar":"1","all_lightbox":"1","click_to_comments":"1","post_reading_position_indicator":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/main.js' id='woohoo-main-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/js-cookie.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/themes/woohoo/js/search.js' id='bd-search-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mundopoliticodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'92573134',post:'177392',tz:'-3',srv:'mundopoliticodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '92573134', '177392' ]);
</script>
</body>
</html>